<!DOCTYPE html>
<html class="no-js" lang="de-DE">
<head>
	<meta charset="UTF-8">
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<![endif]-->
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<title>Leipziger Internet Zeitung: „Die größte Ausgrenzungsmöglichkeit des 21. Jahrhundert ist der Wohnungsmarkt!“ &ndash; L-IZ.de</title>
	<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="http://www.l-iz.de/wp-content/themes/point/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
	<link rel="pingback" href="http://www.l-iz.de/xmlrpc.php" />
	<link href="http://www.l-iz.de/wp-content/plugins/shariff-sharing/dep/shariff.min.css" rel="stylesheet">

<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="LEIPZIGER ZEITUNG/Auszug aus der Ausgabe 42Pfarrer Andreas Dohrn ist kein gewöhnlicher Vertreter seiner Zunft. Der geistliche Vorsteher der Peterskirchgemeinde in Zentrum-Süd ging vor zwei Jahren mit „seinem“ Kirchenvorstand voran und vermietete eine Wohnung im Pfarrhaus an eine 13-köpfige syrische Familie. Daraus entstand die „Kontaktstelle Wohnen“, über die zurzeit über 500 Flüchtlinge Wohnungen in Leipzig suchen. Demnächst zieht das Projekt auch nach Borna und will sich darüber hinaus anderen Menschen in Wohnungsnot widmen. Ein Gespräch über kaputte WGs, überforderte Ämter und die „Klopperhammerthemen“ in dieser Stadt."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.l-iz.de/leben/gesellschaft/2017/04/%e2%80%9eDie-groesste-Ausgrenzungsmoeglichkeit-des-21-Jahrhundert-ist-der-Wohnungsmarkt%e2%80%9c-175205" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L-IZ.de &raquo; Feed" href="http://www.l-iz.de/feed" />
<link rel="alternate" type="application/rss+xml" title="L-IZ.de &raquo; Kommentar-Feed" href="http://www.l-iz.de/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="L-IZ.de &raquo; „Die größte Ausgrenzungsmöglichkeit des 21. Jahrhundert ist der Wohnungsmarkt!“ Kommentar-Feed" href="http://www.l-iz.de/leben/gesellschaft/2017/04/%e2%80%9eDie-groesste-Ausgrenzungsmoeglichkeit-des-21-Jahrhundert-ist-der-Wohnungsmarkt%e2%80%9c-175205/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.l-iz.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tabbed_login_css_styles-css'  href='http://www.l-iz.de/wp-content/plugins/tabbed-login/css/tabbed-login.css' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.l-iz.de/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='comment-images-css'  href='http://www.l-iz.de/wp-content/plugins/comment-images/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.l-iz.de/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.l-iz.de/wp-content/plugins/cookie-notice/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='sidebar-login-css'  href='http://www.l-iz.de/wp-content/plugins/sidebar-login/assets/css/sidebar-login.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.l-iz.de/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.l-iz.de/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.l-iz.de/wp-content/plugins/woocommerce/assets/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-gzd-layout-css'  href='//www.l-iz.de/wp-content/plugins/woocommerce-germanized/assets/css/woocommerce-gzd-layout.min.css' type='text/css' media='all' />
<style id='woocommerce-gzd-layout-inline-css' type='text/css'>
.woocommerce-checkout .shop_table { background-color: #eeeeee; }
</style>
<link rel='stylesheet' id='popular-widget-css'  href='http://www.l-iz.de/wp-content/plugins/popular-widget/_css/pop-widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://www.l-iz.de/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='rjqc-jqplot-css'  href='http://www.l-iz.de/wp-content/plugins/rj-quickcharts/css/jquery.jqplot.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-css'  href='http://www.l-iz.de/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.css' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-kg-skin-css'  href='http://www.l-iz.de/wp-content/plugins/video-embed-thumbnail-generator/video-js/kg-video-js-skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.l-iz.de/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='http://www.l-iz.de/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='http://www.l-iz.de/wp-content/themes/point/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='GoogleFonts-css'  href='//fonts.googleapis.com/css' type='text/css' media='all' />
<link rel='stylesheet' id='GoogleFonts2-css'  href='//fonts.googleapis.com/css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.l-iz.de/wp-content/themes/point/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='liz-css'  href='http://www.l-iz.de/wp-content/themes/l-iz/css/l-iz.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.l-iz.de/wp-content/themes/l-iz/library/font-awesome/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://www.l-iz.de/wp-content/plugins/lightbox-plus/css/lightweight/colorbox.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='http://www.l-iz.de/wp-content/plugins/profile-builder/assets/css/style-front-end.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.l-iz.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.l-iz.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.l-iz.de/wp-content/plugins/tabbed-login/js/tabbed-login.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cm_imgs = {"fileTypeError":"<strong>Achtung!<\/strong>  Sie versuchen eine ung\u00fcltige Datei hochzuladen. Wenn Sie auf speichern dr\u00fccken, wird kein Bild im Kommentar angezeigt.","fileSizeError":"<strong>Heads up!<\/strong> You are attempting to upload an image that is too large. If saved, this image will not be uploaded.<br \/>The maximum file size is: ","limitFileSize":"5000000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.l-iz.de/wp-content/plugins/comment-images/js/plugin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.l-iz.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"31536000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.l-iz.de/wp-content/plugins/cookie-notice/js/front.js'></script>
<script type='text/javascript' src='http://www.l-iz.de/wp-content/plugins/sidebar-login/assets/js/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sidebar_login_params = {"ajax_url":"http:\/\/www.l-iz.de\/wp-admin\/admin-ajax.php","force_ssl_admin":"0","is_ssl":"0","i18n_username_required":"Bitte geben Sie Ihren Benutzernamen ein","i18n_password_required":"Bitte geben Sie ihr Passwort ein","error_class":"sidebar_login_error"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.l-iz.de/wp-content/plugins/sidebar-login/assets/js/sidebar-login.min.js'></script>
<script type='text/javascript' src='http://www.l-iz.de/wp-content/plugins/rj-quickcharts/js/min/rjqc-frontend-full.min.js'></script>
<script type='text/javascript' src='http://www.l-iz.de/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js'></script>
<!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({initialWidth:"30%",initialHeight:"30%",maxWidth:"90%",maxHeight:"90%",opacity:0.8});
});
</script>
<link rel='https://api.w.org/' href='http://www.l-iz.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.l-iz.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.l-iz.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<meta name="generator" content="WooCommerce 2.6.14" />
<link rel='shortlink' href='http://www.l-iz.de/?p=175205' />
<link rel="alternate" type="application/json+oembed" href="http://www.l-iz.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.l-iz.de%2Fleben%2Fgesellschaft%2F2017%2F04%2F%25e2%2580%259eDie-groesste-Ausgrenzungsmoeglichkeit-des-21-Jahrhundert-ist-der-Wohnungsmarkt%25e2%2580%259c-175205" />
<link rel="alternate" type="text/xml+oembed" href="http://www.l-iz.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.l-iz.de%2Fleben%2Fgesellschaft%2F2017%2F04%2F%25e2%2580%259eDie-groesste-Ausgrenzungsmoeglichkeit-des-21-Jahrhundert-ist-der-Wohnungsmarkt%25e2%2580%259c-175205&#038;format=xml" />
<script type="text/javascript">
!function(t,e,s){"use strict";function a(t){t=t||{};var e="https://track.atom-data.io/",s="1.0.1";this.options={endpoint:!!t.endpoint&&t.endpoint.toString()||e,apiVersion:s,auth:t.auth?t.auth:""}}function n(t,e){this.endpoint=t.toString()||"",this.params=e||{},this.headers={contentType:"application/json;charset=UTF-8"},this.xhr=XMLHttpRequest?new XMLHttpRequest:new ActiveXObject("Microsoft.XMLHTTP")}function r(t,e,s){this.error=t,this.response=e,this.status=s}t.IronSourceAtom=a,a.prototype.putEvent=function(t,e){if(t=t||{},!t.table)return e("Stream is required",null);if(!t.data)return e("Data is required",null);t.apiVersion=this.options.apiVersion,t.auth=this.options.auth;var s=new n(this.options.endpoint,t);return t.method&&"GET"===t.method.toUpperCase()?s.get(e):s.post(e)},a.prototype.putEvents=function(t,e){if(t=t||{},!t.table)return e("Stream is required",null);if(!(t.data&&t.data instanceof Array&&t.data.length))return e("Data (must be not empty array) is required",null);t.apiVersion=this.options.apiVersion,t.auth=this.options.auth;var s=new n(this.options.endpoint+"/bulk",t);return t.method&&"GET"===t.method.toUpperCase()?s.get(e):s.post(e)},a.prototype.health=function(t){var e=new n(this.options.endpoint,{table:"health_check",data:"null"});return e.get(t)},"undefined"!=typeof module&&module.exports&&(module.exports={IronSourceAtom:a,Request:n,Response:r}),n.prototype.post=function(t){if(!this.params.table||!this.params.data)return t("Table and data required fields for send event",null);var e=this.xhr,s=JSON.stringify({data:this.params.data,table:this.params.table,apiVersion:this.params.apiVersion,auth:this.params.auth});e.open("POST",this.endpoint,!0),e.setRequestHeader("Content-type",this.headers.contentType),e.setRequestHeader("x-ironsource-atom-sdk-type","js"),e.setRequestHeader("x-ironsource-atom-sdk-version","1.0.1"),e.onreadystatechange=function(){if(e.readyState===XMLHttpRequest.DONE){var s;e.status>=200&&e.status<400?(s=new r(!1,e.response,e.status),!!t&&t(null,s.data())):(s=new r(!0,e.response,e.status),!!t&&t(s.err(),null))}},e.send(s)},n.prototype.get=function(t){if(!this.params.table||!this.params.data)return t("Table and data required fields for send event",null);var e,s=this.xhr,a=JSON.stringify({table:this.params.table,data:this.params.data,apiVersion:this.params.apiVersion,auth:this.params.auth});try{e=btoa(a)}catch(n){}s.open("GET",this.endpoint+"?data="+e,!0),s.setRequestHeader("Content-type",this.headers.contentType),s.setRequestHeader("x-ironsource-atom-sdk-type","js"),s.setRequestHeader("x-ironsource-atom-sdk-version","1.0.1"),s.onreadystatechange=function(){if(s.readyState===XMLHttpRequest.DONE){var e;s.status>=200&&s.status<400?(e=new r(!1,s.response,s.status),!!t&&t(null,e.data())):(e=new r(!0,s.response,s.status),!!t&&t(e.err(),null))}},s.send()},r.prototype.data=function(){return this.error?null:JSON.parse(this.response)},r.prototype.err=function(){return{message:this.response,status:this.status}}}(window,document);

var options = {
  endpoint: 'https://track.atom-data.io/',
}

var atom = new IronSourceAtom(options);

var params = {
  table: 'wp_comments_plugin', //your target stream name
  data: JSON.stringify({
    'domain': window.location.hostname,
    'url': window.location.protocol + "//" + window.location.host + "/" + window.location.pathname,
    'lang': window.navigator.userLanguage || window.navigator.language,
    'referrer': document.referrer || '',
    'pn': 'ci'
  }), //String with any data and any structure.
  method: 'POST' // optional, default "POST"
}

var callback = function() {};

if ( Math.floor( Math.random() * 100 ) + 1 === 1 ) {
  atom.putEvent(params, callback);
}
</script><style>
		.entry ul li:before {  content: "" !important; }
		.entry ul li:after {  content: "" !important; }
		#lmpBox h2{
			font-size:20px !important;
			text-align:left !important;
			color:#333333!important;
			margin-bottom: 10px !important;
		}
		.lmp_box_wrapper {
			background-color: !important; 
			border:0px solid !important;
			border-radius:0px 0px 0px 0px !important;
			padding:0px !important; 
			box-shadow:px px px  !important;
			margin: 15px auto !important;
		}
		.lmp_box_wrapper ul li{			
			list-style-type: none !important;
			background: url(http://www.l-iz.de/wp-content/plugins/list-my-posts/styles/icons/bullet-black.png) no-repeat px px !important;
			padding-right:px !important;
			padding-left:0px !important;
			margin: 0 px 0 0px; 
			direction:ltr;
		}
		.lmp_box_wrapper a {
			text-decoration: none !important;
			color:#a10000 !important;
			font-weight: bold;
		}
		.lmp_box_wrapper a:hover {
			color:#222222 !important;
		}		
	   </style><!-- OSM plugin V3.8: did not add geo meta tags. --> 
    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 12px 12px 0px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #565754;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<script type='text/javascript' src='http://www.l-iz.de/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
<!-- WooCommerce Colors -->
<style type="text/css">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</style>
<!--/WooCommerce Colors-->
<meta name="google-site-verification" content="-pu2v1vIFct1AR7DF5iPlo9DfDqxw-7DdeHJ3GyFhPA" />

<style>
#site-actions {
   display: none;
}

@media screen and (max-width:703px) { 
    #site-actions {
      position:relative;
      display: block;
      /*top: -77px;*/   
      z-index: 1000;
    }
    
    .loginHeader {
      width: 100px;
      display: inline-block;
      padding-top: 8px;
    }
    
    .searchHeader {
      width: 200px;
    }
    #site-actions #searchform {
    padding: 0px;
    float: right;
    clear: both;
    width: 200px;
    
   }
   /*
   .featuredBox_new {
      margin-top: -50px;
    }
    */
}
</style>
<link rel="alternate" type="application/rss+xml" title="Leipziger Internet Zeitung - Feed" href="https://www.l-iz.de/feed/" />

<!--/*
Nativendo
  */-->
<script type="text/javascript">
(function() {
    var s   = document.createElement('script');
    s.type  = 'text/javascript';
    s.async = true;
    s.src   = document.location.protocol + '//cdn.nativendo.de/nativendo.js';
    var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc);
})();
</script>

<!--/*
Ad Tags
  */-->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/80759251/LIZ_Leaderboard_728x90', [728, 90], 'div-gpt-ad-1461320323497-0').addService(googletag.pubads());
    googletag.defineSlot('/80759251/LIZ_Rectangle_300x250', [300, 250], 'div-gpt-ad-1461320323497-1').addService(googletag.pubads());
    googletag.defineSlot('/80759251/LIZ_Skyscraper_200x600', [[200, 600], [160, 600], [120, 600]], 'div-gpt-ad-1461320323497-2').addService(googletag.pubads());
    googletag.defineSlot('/80759251/LIZ_Billboard_970x250', [970, 250], 'div-gpt-ad-1461320323497-3').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

</head>
<body id ="blog" class="post-template-default single single-post postid-175205 single-format-standard main">

	<div class="main-container">
<div style="text-align:right; display:none;">
<!--/*
Leaderboard
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.l-iz.de/openx/www/delivery/ajs.php':'http://www.l-iz.de/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=14&amp;blockcampaign=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://www.l-iz.de/openx/www/delivery/ck.php?n=a3bea965&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://www.l-iz.de/openx/www/delivery/avw.php?zoneid=14&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3bea965' border='0' alt='' /></a></noscript>
</div>

<div style="width:100%; max-height:64px;">
<div style="width:100%; max-height:64px; margin:0; padding:0;"><a href="http://www.l-iz.de/shop/mitgliedschaften/mitglieder/abonnement-leserclub-12-monate"><img src="https://www.l-iz.de/html/2017-03-header-balken-64.jpg" border="0"></a></div>
</div>
		<header class="main-header">

			<div id="header">
											  <h2 id="logo" class="image-logo">
								<a href="http://www.l-iz.de"><img src="http://www.l-iz.de/wp-content/themes/l-iz/images/title_liz.gif" alt="L-IZ.de" ></a>
							</h2><!-- END #logo -->
					
              <div id="site-actions">
         <span class="loginHeader">
            <a href="#loginArea" class="loginClick">Login</a>         </span>
         <span class="searchHeader">
            <form method="get" id="searchform" class="search-form" action="http://www.l-iz.de" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Seite durchsuchen" onblur="if (this.value == '') {this.value = 'Seite durchsuchen';}" onfocus="if (this.value == 'Seite durchsuchen') {this.value = '';}" >
		<input id="search-image" class="sbutton" type="submit" style="border:0; vertical-align: top;" value="Suchen">
	</fieldset>
</form>         </span>
      </div>
               
				<div class="secondary-navigation">
					<nav id="navigation" >
													<ul id="menu-menu-1" class="menu"><li id="menu-item-169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.l-iz.de/">Startseite<br /><span class="sub"></span></a></li>
<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.l-iz.de/politik">Politik<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/politik/leipzig">Leipzig<br /><span class="sub"></span></a></li>
	<li id="menu-item-509" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/politik/region">Region<br /><span class="sub"></span></a></li>
	<li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/politik/sachsen">Sachsen<br /><span class="sub"></span></a></li>
	<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/politik/brennpunkt">Brennpunkt<br /><span class="sub"></span></a></li>
	<li id="menu-item-414" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/politik/kassensturz">Kassensturz<br /><span class="sub"></span></a></li>
	<li id="menu-item-415" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/politik/engagement">Engagement<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.l-iz.de/wirtschaft">Wirtschaft<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-473" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/wirtschaft/wirtschaft-leipzig">Leipzig<br /><span class="sub"></span></a></li>
	<li id="menu-item-411" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/wirtschaft/metropolregion">Metropolregion<br /><span class="sub"></span></a></li>
	<li id="menu-item-474" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/wirtschaft/mobilitaet">Mobilität<br /><span class="sub"></span></a></li>
	<li id="menu-item-475" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/wirtschaft/verbraucher">Verbraucher<br /><span class="sub"></span></a></li>
	<li id="menu-item-476" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/wirtschaft/firmenwelt">Firmenwelt<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a href="http://www.l-iz.de/leben">Leben<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-477" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.l-iz.de/leben/gesellschaft">Gesellschaft<br /><span class="sub"></span></a></li>
	<li id="menu-item-478" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/leben/familie-und-kinder">Familie &#038; Kinder<br /><span class="sub"></span></a></li>
	<li id="menu-item-479" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/leben/gesundheit">Gesundheit<br /><span class="sub"></span></a></li>
	<li id="menu-item-481" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/leben/topf-und-quirl">Topf &#038; Quirl<br /><span class="sub"></span></a></li>
	<li id="menu-item-480" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/leben/reisen">Reisen<br /><span class="sub"></span></a></li>
	<li id="menu-item-260" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/leben/faelle-unfaelle">Fälle &#038; Unfälle<br /><span class="sub"></span></a></li>
	<li id="menu-item-482" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/leben/satire">Satire<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.l-iz.de/kultur">Kultur<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-483" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/kultur/lebensart">Lebensart<br /><span class="sub"></span></a></li>
	<li id="menu-item-484" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/kultur/ausstellungen">Ausstellungen<br /><span class="sub"></span></a></li>
	<li id="menu-item-485" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/kultur/lesungen">Lesungen<br /><span class="sub"></span></a></li>
	<li id="menu-item-486" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/kultur/theater">Theater<br /><span class="sub"></span></a></li>
	<li id="menu-item-487" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/kultur/musik">Musik<br /><span class="sub"></span></a></li>
	<li id="menu-item-258" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/kultur/film-tv">Film &#038; TV<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.l-iz.de/bildung">Bildung<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-488" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/bildung/leipzig-bildet">Leipzig bildet<br /><span class="sub"></span></a></li>
	<li id="menu-item-259" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/bildung/buecher">Bücher<br /><span class="sub"></span></a></li>
	<li id="menu-item-489" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/bildung/forschung">Forschung<br /><span class="sub"></span></a></li>
	<li id="menu-item-490" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/bildung/medien">Medien<br /><span class="sub"></span></a></li>
	<li id="menu-item-491" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/bildung/zeitreise">Zeitreise<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.l-iz.de/sport">Sport<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-494" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/sport/fussball">Fußball<br /><span class="sub"></span></a></li>
	<li id="menu-item-495" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/sport/handball">Handball<br /><span class="sub"></span></a></li>
	<li id="menu-item-497" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/sport/basketball">Basketball<br /><span class="sub"></span></a></li>
	<li id="menu-item-496" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/sport/leichtathletik">Leichtathletik<br /><span class="sub"></span></a></li>
	<li id="menu-item-498" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/sport/weitere">Weitere<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-66092" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/ein-trennstrich">|<br /><span class="sub"></span></a></li>
<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.l-iz.de/veranstaltungen">Veranstaltungen<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-499" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/veranstaltungen/tipp-ausstellungen">Ausstellungen<br /><span class="sub"></span></a></li>
	<li id="menu-item-500" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/veranstaltungen/tipp-buehne">Bühne<br /><span class="sub"></span></a></li>
	<li id="menu-item-503" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/veranstaltungen/tipp-familie">Familie<br /><span class="sub"></span></a></li>
	<li id="menu-item-501" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/veranstaltungen/tipp-bildung">Bildung<br /><span class="sub"></span></a></li>
	<li id="menu-item-502" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/veranstaltungen/tipp-gesellschaft">Gesellschaft<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.l-iz.de/melder">Melder<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/melder/bewegungsmelder">Bewegungsmelder<br /><span class="sub"></span></a></li>
	<li id="menu-item-515" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/melder/wortmelder">Wortmelder<br /><span class="sub"></span></a></li>
	<li id="menu-item-512" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/melder/rueckmelder">Rückmelder<br /><span class="sub"></span></a></li>
	<li id="menu-item-66360" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/melder/sportmelder">Sportmelder<br /><span class="sub"></span></a></li>
	<li id="menu-item-513" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/melder/polizeimelder">Polizeimelder<br /><span class="sub"></span></a></li>
	<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/melder/verkehrsmelder">Verkehrsmelder<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.l-iz.de/marktplatz">Marktplatz<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-507" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/marktplatz/ratgeber">Ratgeber<br /><span class="sub"></span></a></li>
	<li id="menu-item-504" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/marktplatz/freizeit">Freizeit<br /><span class="sub"></span></a></li>
	<li id="menu-item-505" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/marktplatz/karriere">Karriere<br /><span class="sub"></span></a></li>
	<li id="menu-item-506" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/marktplatz/netzwelt">Netzwelt<br /><span class="sub"></span></a></li>
	<li id="menu-item-508" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/marktplatz/technik">Technik<br /><span class="sub"></span></a></li>
</ul>
</li>
</ul>												<a href="#" id="pull">Menu</a>
					</nav>
				</div>
			</div>
		</header>
      
<div style="margin:0px 10px 0px 10px;">&nbsp;</div>
<div class="superbanner-960" style="margin-bottom:0px;">


</div>
<div id="page" class="single" xmlns="http://www.w3.org/1999/html">
   <div class="content">
      <!-- Start Article -->		
      <article class="article">

<!--/* Banner Kopf */-->
<div class="liz-banner-content" style="margin-top:-15px; margin-bottom:10px;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.l-iz.de/openx/www/delivery/ajs.php':'http://www.l-iz.de/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=18&amp;target=_blank&amp;withtext=1&amp;block=1&amp;blockcampaign=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://www.l-iz.de/openx/www/delivery/ck.php?n=a7bfa3c0&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://www.l-iz.de/openx/www/delivery/avw.php?zoneid=18&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7bfa3c0' border='0' alt='' /></a></noscript>
</div>

                        
               <div id="post-175205" class="post post-175205 type-post status-publish format-standard has-post-thumbnail hentry category-gesellschaft tag-interviews tag-peterskirche tag-wohnungsmarkt has_thumb">
                  <div class="single_post">
                     <header>

                        <div class="post-info">
                           	                           	                           	<span class="thetime"><i class="fa fa-calendar"></i> <a href="http://www.l-iz.de/2017/04/22">22. April 2017</a></span>
                           	<span class="theauthor"><i class="fa fa-user"></i> <a href="http://www.l-iz.de/author/marko-hofmann">Marko Hofmann</a></span>
                           	<nobr><span class="thecategory"><i class="fa fa-folder-open"></i> 
                            <a href="http://www.l-iz.de/leben">Leben</a> > <a href="http://www.l-iz.de/leben/gesellschaft">Gesellschaft</a>&nbsp;                            </span></nobr>
                          	<nobr><span class="comments"><i class="fa fa-comments-o"></i> <a href="#comments-beginn">Keine Kommentare</a></span></nobr>

                        </div>

                        <!-- Start Title -->
                                                   <h2 class="subtitle">Pfarrer Andreas Dohrn im Interview </h2>
                        		
                        <h1 class="title single-title">„Die größte Ausgrenzungsmöglichkeit des 21. Jahrhundert ist der Wohnungsmarkt!“</h1>

                        <!-- End Title -->
                        <!-- Start Post Meta -->
                        <!-- End Post Meta -->
                     </header>
                     <section>
                        <!-- Start Content -->

                        <div class="post-single-content box mark-links">

                                                      <!-- Featured Image  -->
                                                         <div class="featured-thumbnail"><img width="620" height="414" src="http://www.l-iz.de/wp-content/uploads/2017/04/Peterskirche-620x414.jpg" class="attachment-large size-large wp-post-image" alt="Die Wirkungsstätte von Pfarrer Dorn. Foto: Marko Hofmann" srcset="http://www.l-iz.de/wp-content/uploads/2017/04/Peterskirche-620x414.jpg 620w, http://www.l-iz.de/wp-content/uploads/2017/04/Peterskirche-250x167.jpg 250w, http://www.l-iz.de/wp-content/uploads/2017/04/Peterskirche-768x512.jpg 768w, http://www.l-iz.de/wp-content/uploads/2017/04/Peterskirche-600x400.jpg 600w, http://www.l-iz.de/wp-content/uploads/2017/04/Peterskirche-300x200.jpg 300w, http://www.l-iz.de/wp-content/uploads/2017/04/Peterskirche.jpg 1000w" sizes="(max-width: 620px) 100vw, 620px" title="Die Wirkungsstätte von Pfarrer Dorn. Foto: Marko Hofmann" /></div>                              <div class="featuredCaption">
                              <p class="featured-image-caption">Die Wirkungsstätte von Pfarrer Dorn. Foto: Marko Hofmann</p></div>
                                 
      <span class="pf-content">
      <span class="liz-leserclub">LEIPZIGER ZEITUNG/Auszug aus der Ausgabe 42</span>Pfarrer Andreas Dohrn ist kein gewöhnlicher Vertreter seiner Zunft. Der geistliche Vorsteher der Peterskirchgemeinde in Zentrum-Süd ging vor zwei Jahren mit „seinem“ Kirchenvorstand voran und vermietete eine Wohnung im Pfarrhaus an eine 13-köpfige syrische Familie. Daraus entstand die „Kontaktstelle Wohnen“, über die zurzeit über 500 Flüchtlinge Wohnungen in Leipzig suchen. Demnächst zieht das Projekt auch nach Borna und will sich darüber hinaus anderen Menschen in Wohnungsnot widmen. Ein Gespräch über kaputte WGs, überforderte Ämter und die „Klopperhammerthemen“ in dieser Stadt.       </span>
                           <!-- Banner Artikelseite Teaser -->
                            

                           <div class="liz-banner-content colorbox-off">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.l-iz.de/openx/www/delivery/ajs.php':'http://www.l-iz.de/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=15&amp;target=_blank&amp;withtext=1&amp;block=1&amp;blockcampaign=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://www.l-iz.de/openx/www/delivery/ck.php?n=ada2e4c4&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://www.l-iz.de/openx/www/delivery/avw.php?zoneid=15&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ada2e4c4' border='0' alt='' /></a></noscript>
<!--<br /><span style="font-size:80%;">Anzeige</span>-->
</div>

 

                           <div class="pageLogin">
								<h3>Den ganzen Beitrag lesen und Kommentare schreiben? Hier anmelden:</h3>
		<form name="loginform" id="loginform" action="http://www.l-iz.de/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Benutzername</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Passwort</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Angemeldet bleiben</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Anmelden" />
				<input type="hidden" name="redirect_to" value="http://www.l-iz.de/leben/gesellschaft/2017/04/%E2%80%9EDie-groesste-Ausgrenzungsmoeglichkeit-des-21-Jahrhundert-ist-der-Wohnungsmarkt%E2%80%9C-175205" />
			</p>
			
		</form>
									<span class="getMemberInfo" style="float:right">
                              <a href="http://www.l-iz.de/shop/mitgliedschaften/mitglieder/abonnement-leserclub-12-monate" title="L-IZ Leserclub" class="noLightbox" style="background:url(http://www.l-iz.de/html/login-l-iz.jpg) no-repeat; width: 332px; height: 267px; display: block;overflow:hidden;">
                                 <!--
                                 <img src="http://www.l-iz.de/html/login-l-iz.jpg" alt="Mitglieder-Information" class="attachment-large wp-post-image noLightbox" />
                                 -->
                              </a>
									</span>
								</div>               <a name="comments-beginn">&nbsp;</a>
               <div class="bottomad">
                           </div>

<div class="liz-banner-content">
<!--/** Bannerzone 3 */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.l-iz.de/openx/www/delivery/ajs.php':'http://www.l-iz.de/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=16&amp;target=_blank&amp;withtext=1&amp;block=1&amp;blockcampaign=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://www.l-iz.de/openx/www/delivery/ck.php?n=ae09a785&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://www.l-iz.de/openx/www/delivery/avw.php?zoneid=16&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae09a785' border='0' alt='' /></a></noscript>
</div>


      <!-- You can start editing here. -->
			<!-- If comments are open, but there are no comments. -->
	


<br /><br />

<span style="font-weight:bold; font-size:20px; color:#333333;">Schneller informiert mit dem L-IZ-Melder</span>
<!--
<iframe src="http://ww426.w3sserv.de/rss/l-iz-melder/rss2html-melder.php" name="l-iz-melder" scrolling="auto" frameborder="0" marginheight="0px" marginwidth="0px" height="200" width="100%" style="margin:20px 0 10px 0; padding-right:10px;"></iframe>
-->

<div style="padding-left:20px; margin-top:15px;">
<a href="http://www.l-iz.de/melder/wortmelder/2017/04/Oekoloewe-ist-stadtweit-fuer-den-Schutz-der-Leipziger-Baeume-unterwegs-175201" title="Ökolöwe ist stadtweit für den Schutz der Leipziger Bäume unterwegs" rel="nofollow"><span style="color:#a10000; text-decoration:none; margin-bottom: 8px; display:inline-block;">Ökolöwe ist stadtweit für den Schutz der Leipziger Bäume unterwegs</span></a><br /><a href="http://www.l-iz.de/melder/wortmelder/2017/04/Gemeindepfarrer-von-Dr-Frauke-Petry-enttaeuscht-ueber-Ihre-Kirchenkritik-zum-Start-des-AFD-Parteitags-175198" title="Gemeindepfarrer von Dr. Frauke Petry enttäuscht über Ihre Kirchenkritik zum Start des AFD-Parteitags" rel="nofollow"><span style="color:#a10000; text-decoration:none; margin-bottom: 8px; display:inline-block;">Gemeindepfarrer von Dr. Frauke Petry enttäuscht über Ihre Kirchenkritik zum Start des AFD-Parteitags</span></a><br /><a href="http://www.l-iz.de/melder/wortmelder/2017/04/Am-24-April-Marsch-des-Lebens-und-Gedenkveranstaltung-zu-Jom-HaShoa-175195" title="Am 24. April: Marsch des Lebens und Gedenkveranstaltung zu Jom HaShoa" rel="nofollow"><span style="color:#a10000; text-decoration:none; margin-bottom: 8px; display:inline-block;">Am 24. April: Marsch des Lebens und Gedenkveranstaltung zu Jom HaShoa</span></a><br /><a href="http://www.l-iz.de/melder/wortmelder/2017/04/In-der-Reihe-%e2%80%9eEine-neue-Heimat%e2%80%9c-Warten-auf-Deutschland-%e2%80%93-Ausblick-und-Rueckblick-auf-die-aktuelle-Asylsituation-175192" title="In der Reihe „Eine neue Heimat“: Warten auf Deutschland – Ausblick und Rückblick auf die aktuelle Asylsituation" rel="nofollow"><span style="color:#a10000; text-decoration:none; margin-bottom: 8px; display:inline-block;">In der Reihe „Eine neue Heimat“: Warten auf Deutschland – Ausblick und Rückblick auf die aktuelle Asylsituation</span></a><br /><a href="http://www.l-iz.de/veranstaltungen/tipp-ausstellungen/2017/04/Ab-24-April-Doppel-Ausstellung-%e2%80%9eWarschauer-Punk-Pakt%e2%80%9c-%e2%80%9eWutanfall%e2%80%9c-175187" title="Ab 24. April: Doppel-Ausstellung „Warschauer Punk Pakt“ &#038; „Wutanfall“" rel="nofollow"><span style="color:#a10000; text-decoration:none; margin-bottom: 8px; display:inline-block;">Ab 24. April: Doppel-Ausstellung „Warschauer Punk Pakt“ &#038; „Wutanfall“</span></a><br /><a href="http://www.l-iz.de/veranstaltungen/tipp-buehne/2017/04/Schiller-%e2%80%93-Der-Dichtung-muntre-Schattenwelt-Gedichte-und-Auszuege-aus-Dramen-und-Briefen-Friedrich-von-Schillers-170616" title="26. bis 29. April: Theatermarathon mit Cora Chilcott im Schillerhaus" rel="nofollow"><span style="color:#a10000; text-decoration:none; margin-bottom: 8px; display:inline-block;">26. bis 29. April: Theatermarathon mit Cora Chilcott im Schillerhaus</span></a><br /><a href="http://www.l-iz.de/melder/wortmelder/2017/04/Tag-der-Pflege-am-12-Mai-am-UKL-Von-Pflegenden-fuer-Pflegende-%e2%80%93-Informationen-rund-um-die-moderne-Pflege-175110" title="Tag der Pflege am 12. Mai am UKL: Von Pflegenden für Pflegende – Informationen rund um die moderne Pflege" rel="nofollow"><span style="color:#a10000; text-decoration:none; margin-bottom: 8px; display:inline-block;">Tag der Pflege am 12. Mai am UKL: Von Pflegenden für Pflegende – Informationen rund um die moderne Pflege</span></a><br /><a href="http://www.l-iz.de/melder/wortmelder/2017/04/Bildungsministerium-vergibt-Aufstiegsstipendien-175107" title="Bildungsministerium vergibt Aufstiegsstipendien" rel="nofollow"><span style="color:#a10000; text-decoration:none; margin-bottom: 8px; display:inline-block;">Bildungsministerium vergibt Aufstiegsstipendien</span></a><br /></div>


<span class="ticker-titel ticker-titel-2">Weitere Nachrichten:</span><span class="ticker-links"><a href="/melder/bewegungsmelder">Bewegungsmelder</a> | <a href="/melder/wortmelder">Wortmelder</a> | <a href="/melder/rueckmelder">Rückmelder</a> | <a href="/melder/sportmelder">Sport</a> | <a href="/melder/polizeimelder">Polizei</a> | <a href="/melder/verkehrsmelder">Verkehr</a><br /><br /></span><br />



<br /><br />

<br style="clear:both;">

              	            
                	            
                	            
                	            
                	            
                	            
                	            
                	            
                	            
                	            
                	            
                	            
                	            
                	            
                	            
        <div id="lmpBox"><h2>Weitere aktuelle Nachrichten auf L-IZ.de</h2><div class="lmp_box_wrapper">
					<div style="display: block; overflow:hidden; clear: both; margin-bottom: 20px; border-top: 1px dotted #ccc; padding-top:10px;"><a href="http://www.l-iz.de/leben/gesellschaft/2017/04/%e2%80%9eDie-groesste-Ausgrenzungsmoeglichkeit-des-21-Jahrhundert-ist-der-Wohnungsmarkt%e2%80%9c-175205">„Die größte Ausgrenzungsmöglichkeit des 21. Jahrhundert ist der Wohnungsmarkt!“</a><br /><div id="box-img-caption" style="max-width:150px; margin:10px 20px 10px 0px; float:left;"><img width="150" height="102" src="http://www.l-iz.de/wp-content/uploads/2017/04/Peterskirche-250x170.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Die Wirkungsstätte von Pfarrer Dorn. Foto: Marko Hofmann" title="Die Wirkungsstätte von Pfarrer Dorn. Foto: Marko Hofmann" /><br /><span class="featuredCaption"><p>Foto: Marko Hofmann</p>
</span></div><span class="liz-leserclub">LEIPZIGER ZEITUNG/Auszug aus der Ausgabe 42</span>Pfarrer Andreas Dohrn ist kein gewöhnlicher Vertreter seiner Zunft. Der geistliche Vorsteher der Peterskirchgemeinde in Zentrum-Süd ging vor zwei Jahren mit „seinem“ Kirchenvorstand voran und vermietete eine Wohnung im Pfarrhaus an eine 13-köpfige syrische Familie. Daraus entstand die „Kontaktstelle Wohnen“, über die zurzeit über 500 Flüchtlinge Wohnungen in Leipzig suchen. Demnächst zieht das Projekt auch nach Borna und will sich darüber hinaus anderen Menschen in Wohnungsnot widmen. Ein Gespräch über kaputte WGs, überforderte Ämter und die „Klopperhammerthemen“ in dieser Stadt. </div><div style="display: block; overflow:hidden; clear: both; margin-bottom: 20px; border-top: 1px dotted #ccc; padding-top:10px;"><a href="http://www.l-iz.de/veranstaltungen/tipp-ausstellungen/2017/04/Ab-24-April-Doppel-Ausstellung-%e2%80%9eWarschauer-Punk-Pakt%e2%80%9c-%e2%80%9eWutanfall%e2%80%9c-175187">Ab 24. April: Doppel-Ausstellung „Warschauer Punk Pakt“ &#038; „Wutanfall“</a><br /><div id="box-img-caption" style="max-width:150px; margin:10px 20px 10px 0px; float:left;"><img width="150" height="102" src="http://www.l-iz.de/wp-content/uploads/2017/04/naTo-250x170.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Foto: Harold Hausmann/Ostkreuz Agentur" title="Foto: Harold Hausmann/Ostkreuz Agentur" /><br /><span class="featuredCaption"><p>Foto: Harold Hausmann/Ostkreuz Agentur</p>
</span></div>„I wanna go over the Berlin Wall“, sang Johnny Rotten in „Holidays In The Sun“, sowie „I don’t understand this bit at all“. Als dies am 14.10.1977 auf Single erschien, war Punk jedoch längst durch den Iron Curtain gesickert und es sollte nur noch 4 Tage dauern, bis die slowenischen Pankriti mit ihrer ersten Show den Durchbruch an die sozialistische Öffentlichkeit markierten – wenn auch die des Sonderfalls Jugoslawien. Aber das Jahr wartet auch mit der Gründung der Konzept-Kunst-Punkband Spions in Ungarn sowie in Polen mit der Walek Dzedzej Pank Bend und KSU auf und insofern zelebrieren wir 40 Jahre Ostblock-Punk. Falls es überhaupt eines Jubiläums bedarf, abseits der Fütterung der Aufmerksamkeitsökonomie. </div><div style="display: block; overflow:hidden; clear: both; margin-bottom: 20px; border-top: 1px dotted #ccc; padding-top:10px;"><a href="http://www.l-iz.de/veranstaltungen/tipp-buehne/2017/04/Schiller-%e2%80%93-Der-Dichtung-muntre-Schattenwelt-Gedichte-und-Auszuege-aus-Dramen-und-Briefen-Friedrich-von-Schillers-170616">26. bis 29. April: Theatermarathon mit Cora Chilcott im Schillerhaus</a><br /><div id="box-img-caption" style="max-width:150px; margin:10px 20px 10px 0px; float:left;"><img width="150" height="102" src="http://www.l-iz.de/wp-content/uploads/2017/03/chilcott-250x170.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Cora Chilcott. Foto: Sven Hans Tietze" title="Cora Chilcott. Foto: Sven Hans Tietze" /><br /><span class="featuredCaption"><p>Foto: Sven Hans Tietze</p>
</span></div>„Der Schein regiert die Welt, und die Gerechtigkeit ist nur auf der Bühne.“ Des Dichters Worte, vor über zweihundert Jahren geschrieben, haben von ihrer Gültigkeit nichts verloren. Im Gegenteil! Sie sind aktueller denn je. In einer wortgewaltigen Collage kombiniert Cora Chilcott Zitate aus bekannten Werken des Freiheitsdichters. Schiller setzte sich sein Leben lang mit Fragen nach einer idealen Gesellschaftsform auseinander. </div><div style="display: block; overflow:hidden; clear: both; margin-bottom: 20px; border-top: 1px dotted #ccc; padding-top:10px;"><a href="http://www.l-iz.de/politik/leipzig/2017/04/Koennen-die-Leipziger-Wohnungsprobleme-ueberhaupt-im-Umland-geloest-werden-175085">Können die Leipziger Wohnungsprobleme überhaupt im Umland gelöst werden?</a><br /><div id="box-img-caption" style="max-width:150px; margin:10px 20px 10px 0px; float:left;"><img width="150" height="102" src="http://www.l-iz.de/wp-content/uploads/2017/04/sbahn_altenburg-250x170.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Warum nicht gleich in Altenburg wohnen und mit der S-Bahn pendeln? Foto: Ralf Julke" title="Warum nicht gleich in Altenburg wohnen und mit der S-Bahn pendeln? Foto: Ralf Julke" /><br /><span class="featuredCaption"><p>Foto: Ralf Julke</p>
</span></div>Man kann ja jahrelang darüber schreiben, dass Leipzig blindlings hineinläuft in eine Wohnungsklemme, dass tausende preiswerte Wohnungen fehlen werden. Aber was hilft das, wenn gewählte Politik mit der Wünschelrute Politik macht? Zumindest klang ziemlich dramatisch, was da am Mittwoch, 19. April, bei einem Forum, zu dem die SPD ins Neue Rathaus eingeladen hatte, verkündet wurde.</div><div style="display: block; overflow:hidden; clear: both; margin-bottom: 20px; border-top: 1px dotted #ccc; padding-top:10px;"><a href="http://www.l-iz.de/wirtschaft/wirtschaft-leipzig/2017/04/Verkauf-der-Erfurter-VNG-Aktien-an-den-Zweckverband-%e2%80%9eOberschwaebische-Elektrizitaetswerke%e2%80%9c-175080">Verkauf der Erfurter VNG-Aktien an den Zweckverband „Oberschwäbische Elektrizitätswerke“</a><br /><div id="box-img-caption" style="max-width:150px; margin:10px 20px 10px 0px; float:left;"><img width="150" height="102" src="http://www.l-iz.de/wp-content/uploads/2017/04/vng_sitz-250x170.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Leipziger Unternehmenssitz der VNG. Foto: Ralf Julke" title="Leipziger Unternehmenssitz der VNG. Foto: Ralf Julke" /><br /><span class="featuredCaption"><p>Foto: Ralf Julke</p>
</span></div>Da haben augenscheinlich wieder ein paar Leute über Bande gespielt. „Stadtwerke Erfurt verkaufen millionenschweres Aktienpaket“, meldete der MDR am 17. März. Das ist schon ein Weilchen her und eigentlich ist der Deal über den Tisch. Aber die Leipziger Linksfraktion hat ihre Bauchschmerzen damit. Drei Linke-Stadträte wollen den Verkauf vom Bundeskartellamt prüfen lassen.</div><div style="display: block; overflow:hidden; clear: both; margin-bottom: 20px; border-top: 1px dotted #ccc; padding-top:10px;"><a href="http://www.l-iz.de/politik/sachsen/2017/04/Biedenkopf-Tagebuecher-haben-sich-als-echter-Flop-erwiesen-175069">Biedenkopf-Tagebücher haben sich als echter Flop erwiesen</a><br /><div id="box-img-caption" style="max-width:150px; margin:10px 20px 10px 0px; float:left;"><img width="150" height="102" src="http://www.l-iz.de/wp-content/uploads/2015/10/biedenkopf_cover_tagebuch-250x170.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Kurt Biedenkopf und das Cover des ersten Tagebuchbandes „Von Bonn nach Dresden“. Foto: Ralf Julke / Cover: Siedler Verlag" title="Kurt Biedenkopf und das Cover des ersten Tagebuchbandes „Von Bonn nach Dresden“. Foto: Ralf Julke / Cover: Siedler Verlag" /><br /><span class="featuredCaption"><p>Foto: Ralf Julke / Cover: Siedler Verlag</p>
</span></div>Bei diesem Buch ist wohl so alles schiefgelaufen, was schieflaufen konnte. Die Tagebücher von Kurt Biedenkopf (CDU), die im September 2015 im „Siedler Verlag“ in drei Bänden veröffentlicht wurden und die Jahre 1990 bis 1994 des früheren Ministerpräsidenten umfassen, sind ein echter Ladenhüter geworden. Teuer bezahlt von der sächsischen Staatsregierung. </div><div style="display: block; overflow:hidden; clear: both; margin-bottom: 20px; border-top: 1px dotted #ccc; padding-top:10px;"><a href="http://www.l-iz.de/bildung/buecher/2017/04/Zittau-und-Herrnhut-vielleicht-doch-lieber-an-mehr-als-einem-Tag-175057">Zittau und Herrnhut vielleicht doch lieber an mehr als einem Tag</a><br /><div id="box-img-caption" style="max-width:150px; margin:10px 20px 10px 0px; float:left;"><img width="150" height="102" src="http://www.l-iz.de/wp-content/uploads/2017/04/zittau_tag-250x170.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Thorsten Pietschmann: Zittau an einem Tag. Foto: Ralf Julke" title="Thorsten Pietschmann: Zittau an einem Tag. Foto: Ralf Julke" /><br /><span class="featuredCaption"><p>Foto: Ralf Julke</p>
</span></div>Zittau – das ist auf den ersten Blick so eine Art graue Maus ganz da hinten, außen, am Rand von Sachsen. Völlig in den Schatten gespielt von Städtchen wie Bautzen oder Freiberg oder Heidenau, wo die Bürger ordentlich für Radau sorgen. Also doch lieber nach Zittau, in den äußersten Zipfel von Sachen, da, wo Sachsen wirklich international ist.</div><div style="display: block; overflow:hidden; clear: both; margin-bottom: 20px; border-top: 1px dotted #ccc; padding-top:10px;"><a href="http://www.l-iz.de/leben/gesellschaft/2017/04/Am-Maschendrahtzaun-2-Das-LZ-Interview-mit-FC-Inter-Leipzig-Vorstand-Christopher-Siebenhuener-175131">Am Maschendrahtzaun (2): Das LZ-Interview mit FC Inter Leipzig-Vorstand Christopher Siebenhüner</a><br /><div id="box-img-caption" style="max-width:150px; margin:10px 20px 10px 0px; float:left;"><img width="150" height="102" src="http://www.l-iz.de/wp-content/uploads/2017/04/2016_17-Chemie-v-Inter-Romarja_Hajrulla-Foto_Jan_Kaefer-2-250x170.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Der FC Inter Leipzig hat sein Quartier im Mariannenpark aufgeschlagen, Seit an Seit mit dem SV Wacker. Foto: Jan Kaefer" title="Der FC Inter Leipzig hat sein Quartier im Mariannenpark aufgeschlagen, Seit an Seit mit dem SV Wacker. Foto: Jan Kaefer" /><br /><span class="featuredCaption"><p>Foto: Jan Kaefer</p>
</span></div><span class="liz-leserclub">Für alle Leser</span>Es ist nicht leicht, Ordnung in das Gewirr von Anschuldigungen und Verdächtigungen zu bringen, die derzeit über dem Mariannenpark schweben. Während mittlerweile Pächter 1, der SV Wacker, eine Kündigung seines Pachtvertrages erhielt, brannte in der Nacht vom 20. auf den 21. April 2017 auch noch der vom FC Inter Leipzig (Pächter 2) neu aufgestellte Container auf ihrer Pachtfläche aus. Die Polizei spricht von gezielter Brandstiftung und ermittelt in alle Richtungen. Mit Marketing-Vorstand Christopher Siebenhüner hat die LZ vor dem Brand ein Interview geführt, um die bis zum Anschlag aufgetretenen Probleme und Sachlagen im Mariannenpark zu erfragen.</div><div style="display: block; overflow:hidden; clear: both; margin-bottom: 20px; border-top: 1px dotted #ccc; padding-top:10px;"><a href="http://www.l-iz.de/leben/gesellschaft/2017/04/Am-Maschendrahtzaun-1-Das-LZ-Interview-mit-Holger-Drendel-vom-SV-Wacker-Leipzig-175117">Am Maschendrahtzaun (1): Das LZ-Interview mit SV Wacker Leipzig-Vorstand Holger Drendel</a><br /><div id="box-img-caption" style="max-width:150px; margin:10px 20px 10px 0px; float:left;"><img width="150" height="102" src="http://www.l-iz.de/wp-content/uploads/2017/04/Sportbar-am-Mariannenpark-250x170.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Die Vereinsgaststätte am Mariannenpark. Foto: L-IZ.de" title="Die Vereinsgaststätte am Mariannenpark. Foto: L-IZ.de" /><br /><span class="featuredCaption"><p>Foto: L-IZ.de</p>
</span></div><span class="liz-leserclub">Für alle Leser</span>Jan Böhmermann würde vielleicht sagen, es gäbe gerade mächtig Beef auf dem Sportgelände am Mariannenpark. Und Stefan Raab wohl die Begleitmelodie anstimmen. Wenn es nicht so ernst wäre und nun (nach dem Interview) nicht auch noch der aufgestellte Container des FC Inter gebrannt hätte. Scheinbar unversönlich stehen sich mit dem SV Wacker und dem FC Inter Leipzig zwei Pächter seit nun einem Jahr mehr oder minder unfreundlich gegenüber. Zuletzt ging nun auch das Sportamt der Stadt Leipzig dazwischen und kündigte Pächter Holger Drendel vom SV Wacker zum 28. April 2017 seine Pachtvertrag für zirka drei Viertel des Gesamtgeländes. Die LZ hat ihn interviewt, so wie auch den FC Inter Leipzig, um Licht ins Dunkel zu bringen. Herausgekommen sind ein langer Beitrag in der LZ Nr. 42 und zwei Interviews, hier Teil 1, die Sicht des SV Wacker.</div><div style="display: block; overflow:hidden; clear: both; margin-bottom: 20px; border-top: 1px dotted #ccc; padding-top:10px;"><a href="http://www.l-iz.de/sport/fussball/2017/04/RB-Leipzig-kann-sich-gegen-Schalke-die-Champions-League-sichern-175124">RB Leipzig kann sich gegen Schalke die Champions League sichern</a><br /><div id="box-img-caption" style="max-width:150px; margin:10px 20px 10px 0px; float:left;"><img width="150" height="102" src="http://www.l-iz.de/wp-content/uploads/2017/02/rb3-1-250x170.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Standing Ovations für Torschütze Timo Werner. Foto: GEPA pictures/Kerstin Kummer" title="Hurra, hurra, die Champions League ist da? Timo Werner könnte am Sonntag feiern. Foto: GEPA pictures" /><br /><span class="featuredCaption"><p>Foto: GEPA pictures</p>
</span></div><span class="liz-leserclub">Für alle Leser</span>Mit einem Sieg gegen den FC Schalke 04 könnte sich RB Leipzig – sofern die Konkurrenz mitspielt – bereits fünf Spieltage vor Schluss die direkte Qualifikation für die Champions League sichern. Es wäre ein großer Erfolg für die junge Mannschaft von Cheftrainer Ralph Hasenhüttl in ihrer ersten Bundesliga-Saison. Eine Siegesserie in den vergangenen Wochen hat diese komfortable Ausgangslage möglich gemacht.</div><div style="display: block; overflow:hidden; clear: both; margin-bottom: 20px; border-top: 1px dotted #ccc; padding-top:10px;"><a href="http://www.l-iz.de/politik/engagement/2017/04/Der-%e2%80%9eMarch-for-Science%e2%80%9c-in-Leipzig-geht-uns-alle-an-175034">Der „March for Science“ in Leipzig geht uns alle an</a><br /><div id="box-img-caption" style="max-width:150px; margin:10px 20px 10px 0px; float:left;"><img width="150" height="102" src="http://www.l-iz.de/wp-content/uploads/2017/04/March-for-Science-250x170.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Das Orga-Team plant die Demo. Foto: March for Science / Birte Sedat" title="Das Orga-Team plant die Demo. Foto: March for Science / Birte Sedat" /><br /><span class="featuredCaption"><p>Foto: March for Science / Birte Sedat</p>
</span></div><span class="liz-leserclub">Für alle Leser</span>Es geht nicht nur um Donald Trump und seine Unfähigkeit, wissenschaftlich gesicherte Fakten zu begreifen. Es geht um die ganze moderne Politik, wenn am morgigen Samstag, 22. April, in 500 Städten weltweit der „March for Science“ stattfindet. Auch in Leipzig. Denn auch in Deutschland bestimmt in weiten Teilen Irrationalität und Unwissenheit die Politik. Und das ist fatal. Es zerstört unsere Lebensgrundlagen.</div><div style="display: block; overflow:hidden; clear: both; margin-bottom: 20px; border-top: 1px dotted #ccc; padding-top:10px;"><a href="http://www.l-iz.de/leben/familie-und-kinder/2017/04/SPD-fordert-nicht-nur-kommunalen-Kita-Bau-sondern-plaediert-auch-fuer-flotte-Systembauweise-174974">SPD fordert nicht nur kommunalen Kita-Bau, sondern plädiert auch für flotte Systembauweise</a><br /><div id="box-img-caption" style="max-width:150px; margin:10px 20px 10px 0px; float:left;"><img width="150" height="102" src="http://www.l-iz.de/wp-content/uploads/2015/10/zenker-250x170.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Christopher Zenker (SPD). Foto: L-IZ.de" title="Christopher Zenker (SPD). Foto: L-IZ.de" /><br /><span class="featuredCaption"><p>Foto: L-IZ.de</p>
</span></div>Und nun? Was nun? Aufregung ist groß. Linke hat Antrag gestellt, will eine Task Force. CDU lästert über Linke, und reklamiert das Kita-Thema für sich. Schönes Ergebnis: Kommunikation vom Feinsten. Oder doch schon Kindergarten? Die SPD geht einen Schritt beiseite und schlägt eine schnellere Lösung vor: Systembauweise für Kitas.</div><div style="display: block; overflow:hidden; clear: both; margin-bottom: 20px; border-top: 1px dotted #ccc; padding-top:10px;"><a href="http://www.l-iz.de/politik/region/2017/04/Auch-die-Antwort-zu-den-laermabhaengigen-Startgeldern-haelt-einer-Pruefung-nicht-stand-174971">Auch die Antwort zu den lärmabhängigen Startgeldern hält einer Prüfung nicht stand</a><br /><div id="box-img-caption" style="max-width:150px; margin:10px 20px 10px 0px; float:left;"><img width="150" height="102" src="http://www.l-iz.de/wp-content/uploads/2017/04/flugzeug_dhl-250x170.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Und dann kürzt der Frachter einfach mal ab übers Stadtgebiet ... Foto: Ralf Julke" title="Und dann kürzt der Frachter einfach mal ab übers Stadtgebiet ... Foto: Ralf Julke" /><br /><span class="featuredCaption"><p>Foto: Ralf Julke</p>
</span></div>Am 18. April haben wir hier an dieser Stelle eine Antwort der Sächsischen Staatsregierung auf die Anfrage des grünen Landtagsabgeordneten Wolfram Günther erwähnt, in der sich ein Sachbearbeiter in der Staatsregierung alle Mühe gegeben hat, die Märchen der letzten zehn Jahre noch einmal zu wiederholen. Auch das mit den Landeentgelten stimmt nicht, merkt jetzt Dr. Lutz Weickert an.</div><div style="display: block; overflow:hidden; clear: both; margin-bottom: 20px; border-top: 1px dotted #ccc; padding-top:10px;"><a href="http://www.l-iz.de/sport/fussball/2017/04/Gebaeude-des-FC-International-im-Mariannenpark-faellt-Flammen-zum-Opfer-175065">Containerbau des FC International im Mariannenpark fällt Flammen zum Opfer</a><br /><div id="box-img-caption" style="max-width:150px; margin:10px 20px 10px 0px; float:left;"><img width="150" height="102" src="http://www.l-iz.de/wp-content/uploads/2017/04/Der-abgebrannte-Container-des-FC-Inter-Leipzig-am-21.-April-2017_NEU1-250x170.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Der abgebrannte Container des FC Inter Leipzig am 21. April 2017. Foto: L-IZ.de" title="Der abgebrannte Container des FC Inter Leipzig am 21. April 2017. Foto: L-IZ.de" /><br /><span class="featuredCaption"><p>Foto: L-IZ.de</p>
</span></div><span class="liz-leserclub">Für alle Leser</span>Der Streit im Mariannenpark um die Nutzung der dortigen Sportflächen ist offenbar eskaliert. In der Nacht auf Freitag ist ein erst kürzlich aufgestellter Container des Fußballvereins FC International Leipzig fast vollständig zerstört worden. Die Polizei geht von Brandstiftung aus. Sowohl mit der Stadt als auch mit dem zweiten Hauptpächter SV Wacker trägt der FC Inter seit Wochen Konflikte um Geld und Baugenehmigungen aus. Auf Facebook hatte vor zehn Tagen zudem eine rechtsradikale Gruppierung zu Protesten gegen Inter Leipzig aufgerufen.</div><div style="display: block; overflow:hidden; clear: both; margin-bottom: 20px; border-top: 1px dotted #ccc; padding-top:10px;"><a href="http://www.l-iz.de/sport/fussball/2017/04/FC-Inter-%e2%80%9ebaut%e2%80%9c-SV-Wacker-soll-gehen-175042">FC Inter „baut“, SV Wacker soll gehen</a><br /><div id="box-img-caption" style="max-width:150px; margin:10px 20px 10px 0px; float:left;"><img width="150" height="102" src="http://www.l-iz.de/wp-content/uploads/2017/04/inter1-250x170.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Das von Inter genutzte Häuschen auf dem Sportplatz-Gelände. Foto: Marko Hofmann" title="Das von Inter genutzte Häuschen auf dem Sportplatz-Gelände. Foto: Marko Hofmann" /><br /><span class="featuredCaption"><p>Foto: Marko Hofmann</p>
</span></div><span class="liz-leserclub">LEIPZIGER ZEITUNG/Auszug aus der Ausgabe 42</span>Es ist seit längerem eine sehr komplizierte Dreiecksbeziehung. Zwei Fußballvereine streiten sich auf dem Sportgelände am Mariannenpark untereinander und finden seit Langem zu keiner friedlichen Koexistenz. Mittlerweile mischt auch das Sportamt der Stadt Leipzig kräftig mit. Wer woran schuld sein soll, wird wohl teilweise eine Frage der Perspektive bleiben, für den Rest hat man längst Anwälte zur Hand. </div> 

				

         </article>
      
      
      <!-- End Article -->
      <!-- Start Sidebar -->
<aside class="sidebar c-4-12">
	<div id="sidebars" class="sidebar">
		<div class="sidebar_list">
			<li id="search-2" class="widget widget-sidebar widget_search"><h3>Suchfunktion</h3><form method="get" id="searchform" class="search-form" action="http://www.l-iz.de" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Seite durchsuchen" onblur="if (this.value == '') {this.value = 'Seite durchsuchen';}" onfocus="if (this.value == 'Seite durchsuchen') {this.value = '';}" >
		<input id="search-image" class="sbutton" type="submit" style="border:0; vertical-align: top;" value="Suchen">
	</fieldset>
</form></li><li id="text-5" class="widget widget-sidebar widget_text"><h3> Tagesansichten</h3>			<div class="textwidget"><b>Tagesansichten:</b><br />
<span class="thetime"><i class="fa fa-calendar"></i>&nbsp;&nbsp;<a href="http://www.l-iz.de/2017/04/22">heute</a> | <a href="http://www.l-iz.de/2017/04/21">gestern</a> | <a href="http://www.l-iz.de/2017/04/20">vorgestern</a><br /><br /><a href="http://www.l-iz.de/ein-trennstrich">Warum ist da ein Trennstrich im Menü?</a></div>
		</li><li id="text-65" class="widget widget-sidebar widget_text"><h3>Melde dich für unseren Newsletter an</h3>			<div class="textwidget"><h4>Newsletter der L-IZ.de</h4>
2 x am Tag aktuelle Nachrichten der L-IZ ins Mail-Postfach. Hier Ihre Mail-Adresse eintragen:</div>
		</li><li id="wysija-2" class="widget widget-sidebar widget_wysija"><h3>Melde Dich für unseren Newsletter an</h3><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>E-Mail <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-Mail"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Anmelden!" />

    <input type="hidden" name="form_id" value="2" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="3" />
    
 </form></div></li><li id="text-9" class="widget widget-sidebar widget_text"><h3>Aktuelle Informationen</h3>			<div class="textwidget"><div class="box-title">Aktuelle Informationen<span class="liz-red">.</span></div>
<div style="border:1px solid #a10000; padding:10px; font-size:90%; margin-top:10px; margin-bottom:10px; max-width:298px; background-color:#f5f5f5;">
<ul style="margin-bottom:20px;">
<li><a href="http://www.l-iz.de/politik/engagement/2016/08/eine-l-iz-de-fuer-alle-wir-suchen-freikaeufer-146996">Was ist neu auf L-IZ.de?</a></li>
<li><a href="http://www.l-iz.de/artikelserien/in-eigener-sache">Alle Artikel zur <span class="liz-red"><b>Aktion "Freikaufen"</b></span></a></li>
</ul>
Der L-IZ Leserclub hat derzeit 948 Mitglieder. Vielen Dank für Ihr Vertrauen und Ihre Unterstützung unserer Arbeit.<br /><br />

<span class="liz-red" style="font-size:120%;"><b>Hier anmelden und Mitglied im L-IZ Leserclub werden:</b></span><br /><br />
<b>Mitgliedschaft im L-IZ Leserclub</b><br />99,00 EUR (Abrechnung jährlich)<br /><a href="http://www.l-iz.de/shop/mitgliedschaften/mitglieder/abonnement-leserclub-12-monate" target="_blank">
Neu anmelden / Abo verlängern</a><br /><br />
<b>Kombi-Abo "LZ & L-IZ.de"</b><br /><s>119,00 EUR</s> 99,00 EUR (Aktionspreis bis zum 30.04.2017, Abrechnung jährlich)<br /><a href="http://www.l-iz.de/shop/kombi-abos/kombi-abo-12-monate" target="_blank">
Neu anmelden / Abo verlängern</a><br /><br />
<b>Sie haben schon ein Abonnement?</b><br />
Unterstützen Sie uns und unsere redaktionelle Arbeit mit einem <a href="http://www.l-iz.de/shop/social-web/foerderbetrag-redaktionsarbeit" target="_blank">Förderbetrag</a>.

</div>
<div class="box-anzeigetext">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.l-iz.de/openx/www/delivery/ajs.php':'http://www.l-iz.de/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=24&amp;withtext=1&amp;block=1&amp;blockcampaign=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.l-iz.de/openx/www/delivery/ck.php?n=a740387a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.l-iz.de/openx/www/delivery/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a740387a' border='0' alt='' /></a></noscript></div>
</div>
		</li><li id="text-14" class="widget widget-sidebar widget_text"><h3>Überschrift Login</h3>			<div class="textwidget"><div class="box-title" style="margin-bottom:10px" id="liz-loginarea">Zugang zum L-IZ Leserclub<span class="liz-red">.</span></div><div style="font-size:90%;"><p>Hier können Sie sich <b>als neues Mitglied im L-IZ Leserclub <a href="http://www.l-iz.de/produktkategorie/mitgliedschaften">anmelden</a></b>.<br /></p><p>Wenn Sie schon ein Benutzerkonto eingerichtet haben, loggen Sie sich hier mit Ihren persönlichen Daten ein:</p></div>

    
   </div>
		</li><li id="tabbed-login-widget-3" class="widget widget-sidebar widget-login tabbed-login-widget">
	
<div id="login-register-password">
	<ul class="tabs_login">
		<li class="active_login"><a href="#login" >Anmelden</a></li>
				<li><a href="#register">Registrieren</a></li>
				<li><a href="#forgot_password">Vergessen</a></li>
	</ul>
	<div class="tab_container_login">
		<div id="login" class="tab_content_login">

			
			<h3>Schon registriert?</h3>

			
			<form method="post" action="http://www.l-iz.de/wp-login.php?login_key=1234" class="wp-user-form">
				<div class="username">
					<label for="user_login">Benutzername: </label>
					<input type="text" name="log" value="" size="20" id="user_login" tabindex="11" />
				</div>
				<div class="password">
					<label for="user_pass">Passwort: </label>
					<input type="password" name="pwd" value="" size="20" id="user_pass" tabindex="12" />
				</div>
				<div class="login_fields">
					<div class="rememberme">
						<label for="rememberme">
							<input type="checkbox" name="rememberme" value="forever" checked="checked" id="rememberme" tabindex="13" />An mich erinnern						</label>
					</div>
										<input type="submit" name="user-submit" value="Anmelden" tabindex="14" class="user-submit" />
					<input type="hidden" name="redirect_to" value="http://www.l-iz.de/leben/gesellschaft/2017/04/%E2%80%9EDie-groesste-Ausgrenzungsmoeglichkeit-des-21-Jahrhundert-ist-der-Wohnungsmarkt%E2%80%9C-175205" />
					<input type="hidden" name="user-cookie" value="1" />
				</div>
			</form>
		</div>

		
		<div id="register" class="tab_content_login" style="display:none;">
			<h3>Für diese Seite registrieren</h3>
			<p>Jetzt anmelden.</p>
			<form method="post" action="http://www.l-iz.de/wp-login.php?action=register" class="wp-user-form">
				<div class="username">
					<label for="user_login">Benutzername: </label>
					<input type="text" name="user_login" value="" size="20" id="user_login" tabindex="101" />
				</div>
				<div class="password">
					<label for="user_email">Ihre E-Mail: </label>
					<input type="text" name="user_email" value="" size="25" id="user_email" tabindex="102" />
				</div>
				<div class="login_fields">
						<p>
		<label for="first_name">Vorname<br />
		<input type="text" name="first_name" id="first_name" class="input" value="" size="25" /></label>
	</p>
	<p>
		<label for="last_name">Nachname<br />
		<input type="text" name="last_name" id="last_name" class="input" value="" size="25" /></label>
	</p>
	<p>
		<label for="disp_name">Öffentlicher Name<br />
		<input type="text" name="disp_name" id="disp_name" class="input" value="" size="25" /></label>
	</p>

	<noscript><input type="hidden" name="JS04X7" value="NS3" /></noscript>
	<noscript><p><strong>Derzeit hast du JavaScript deaktiviert. Um dich zu registrieren, stellen bitte sicher, dass JavaScript und Cookies aktiviert sind, und lade die Seite neu.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Klicke hier für eine Anleitung die dir zeigt, wie du JavaScript in deinem Browser aktivierst.</a><br /><br /></p></noscript>
						<input type="submit" name="user-submit" value="Registrieren!" class="user-submit" tabindex="103" />
										<input type="hidden" name="redirect_to" value="http://www.l-iz.de/leben/gesellschaft/2017/04/%E2%80%9EDie-groesste-Ausgrenzungsmoeglichkeit-des-21-Jahrhundert-ist-der-Wohnungsmarkt%E2%80%9C-175205?register=true" />
					<input type="hidden" name="user-cookie" value="1" />
				</div>
			</form>
		</div>

		
		<div id="forgot_password" class="tab_content_login" style="display:none;">
			<h3>Passwort vergessen?</h3>
			<p>Geben Sie Ihren Benutzernamen oder E-Mail-Adresse ein, um Ihr Paswort zurückzusetzen.</p>
			<form method="post" action="http://www.l-iz.de/wp-login.php?action=lostpassword" class="wp-user-form">
				<div class="username">
					<label for="user_login" class="hide">Benutzername oder E-Mail: </label>
					<input type="text" name="user_login" value="" size="20" id="user_login" tabindex="1001" />
				</div>
				<div class="login_fields">
										<input type="submit" name="user-submit" value="Passwort zurücksetzen" class="user-submit" tabindex="1002" />
										<input type="hidden" name="redirect_to" value="http://www.l-iz.de/leben/gesellschaft/2017/04/%E2%80%9EDie-groesste-Ausgrenzungsmoeglichkeit-des-21-Jahrhundert-ist-der-Wohnungsmarkt%E2%80%9C-175205?reset=true" />
					<input type="hidden" name="user-cookie" value="1" />
				</div>
			</form>
		</div>
	</div>

	
</div>

</li><li id="text-7" class="widget widget-sidebar widget_text"><h3>Clubmitglieder-Bereich</h3>			<div class="textwidget"></div>
		</li><li id="text-64" class="widget widget-sidebar widget_text"><h3>Bannerzone 1</h3>			<div class="textwidget"><div class="box-title" style="margin-bottom:10px">Anzeigen<span class="liz-red">.</span></div>

<iframe width="300" height="250" frameborder="0" src="https://www.l-iz.de/html/banner/tdjw-2017/TdJW_Banner_LIZ_Maerz_2017.html">Ihr Browser unterstützt keine iframes.</iframe>

<div class="box-anzeigetext">
<!--/* Bannerzone 1.1   */-->
<ins data-revive-zoneid="17" data-revive-id="cd1e652c029915c34a90cb463958f8c7"></ins>
<script async src="//www.l-iz.de/openx/www/delivery/asyncjs.php"></script>


<!--/* Bannerzone 1.2   */-->
<ins data-revive-zoneid="31" data-revive-id="cd1e652c029915c34a90cb463958f8c7"></ins>
<script async src="//www.l-iz.de/openx/www/delivery/asyncjs.php"></script>

<!--/* Bannerzone 1.3   */-->
<ins data-revive-zoneid="32" data-revive-id="cd1e652c029915c34a90cb463958f8c7"></ins>
<script async src="//www.l-iz.de/openx/www/delivery/asyncjs.php"></script>

</div></div>
		</li><li id="text-44" class="widget widget-sidebar widget_text"><h3>Was ist los im Leserclub?</h3>			<div class="textwidget"><div class="box-title">Aktuell im L-IZ Leserclub<span class="liz-red">.</span></div>

<iframe src="https://www.l-iz.de/html/banner/leserclub/leserclub-cache.php" name="leserclub" scrolling="auto" frameborder="0" marginheight="0px" marginwidth="0px" height="325" width="100%" style="margin:10px 0 10px 0; padding-right:10px;"></iframe>
<iframe src="https://www.l-iz.de/html/banner/l-iz-verlosungen/l-iz-verlosungen-cache.php" name="l-iz-verlosungen" scrolling="auto" frameborder="0" marginheight="0px" marginwidth="0px" height="130" width="100%" style="margin-top:10px; padding-right:10px;"></iframe></div>
		</li><li id="text-10" class="widget widget-sidebar widget_text"><h3>Anzeige Grüne RSS</h3>			<div class="textwidget"><!-- Grafische Anzeigen: Box Die Grünen -->
<div class="gruen" style="background-color:#f9fc57; padding-bottom:0px; margin-bottom:0px; background-image: url(https://www.l-iz.de/html/banner/gruen/gelb-gruen.jpg)">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.l-iz.de/openx/www/delivery/ajs.php':'http://www.l-iz.de/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?campaignid=354&amp;target=_blank&amp;blockcampaign=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.l-iz.de/openx/www/delivery/ck.php?n=a8b95af4&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.l-iz.de/openx/www/delivery/avw.php?campaignid=354&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8b95af4' border='0' alt='Stadtratsticker der Grünen-Fraktion Leipzig'/></a></noscript>

<div style="background-image: url(https://www.l-iz.de/html/banner/gruen/rahmen.jpg)">
<iframe src="https://www.l-iz.de/html/banner/gruen/gruen-cache.php" name="gruen" scrolling="auto" frameborder="0" marginheight="0px" marginwidth="0px" height="150" width="270" style="padding:0px; padding-left:10px; margin-bottom:10px; margin-left:10px; margin-top:10px; background-color:#FFF;">
</iframe>
</div>

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.l-iz.de/openx/www/delivery/ajs.php':'http://www.l-iz.de/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?campaignid=355&amp;target=_blank&amp;blockcampaign=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.l-iz.de/openx/www/delivery/ck.php?n=a5fd0390&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://www.l-iz.de/openx/www/delivery/avw.php?campaignid=355&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5fd0390' border='0' alt='Zur Website der Grünen Leipzig'  style='margin:0px; padding:0px;'/></a></noscript>
</div>
<div class="box-anzeigetext">Anzeige</div></div>
		</li><li id="text-2" class="widget widget-sidebar widget_text"><h3>Anzeige Linke RSS</h3>			<div class="textwidget"><!-- Box Die Linke-->
<div class="linke" style="">
<a href='https://www.l-iz.de/openx/www/delivery/ck.php?bannerid=654' target='_blank' rel="nofollow"><img src='https://www.l-iz.de/openx/www/delivery/avw.php?bannerid=654&amp;target=_blank&amp;cb=654' border='0' alt='Fraktion Die Linke im Stadtrat Leipzig' /></a>

<div class="linke2" style="">
<h4>_Neues aus der Fraktion:</h4><iframe src="https://www.l-iz.de/html/banner/linke/linke-cache.php" name="linke" scrolling="auto" frameborder="0" marginheight="0px" marginwidth="0px" height="160" width="250" style="margin-left:10px; margin-bottom:10px; margin-top:0px; padding:0px;">
</iframe>

</div>
<a href='https://www.l-iz.de/openx/www/delivery/ck.php?bannerid=655' target='_blank' rel="nofollow"><img src='https://www.l-iz.de/openx/www/delivery/avw.php?bannerid=655&amp;target=_blank&amp;cb=655' border='0' alt='Weitere News und Termine der Fraktion Die Linke im Stadtrat Leipzig' /></a></div>
<div class="box-anzeigetext">Anzeige</div></div>
		</li><li id="text-3" class="widget widget-sidebar widget_text"><h3>Anzeige Nukla</h3>			<div class="textwidget"><!--Bannerzone Nukla-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.l-iz.de/openx/www/delivery/ajs.php':'http://www.l-iz.de/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=19&amp;target=_blank&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://www.l-iz.de/openx/www/delivery/ck.php?n=a1b20a2c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://www.l-iz.de/openx/www/delivery/avw.php?zoneid=19&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1b20a2c' border='0' alt='' /></a></noscript></div>
		</li><li id="text-46" class="widget widget-sidebar widget_text"><h3>Bannerzone 2</h3>			<div class="textwidget"><!--/* Bannerzone 2 */-->
<div class="box-anzeigetext">
<ins data-revive-zoneid="20" data-revive-id="cd1e652c029915c34a90cb463958f8c7"></ins>
<script async src="//www.l-iz.de/openx/www/delivery/asyncjs.php"></script>
<!--/* Bannerzone 2.2  */-->
<ins data-revive-zoneid="30" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="cd1e652c029915c34a90cb463958f8c7"></ins>
<script async src="//www.l-iz.de/openx/www/delivery/asyncjs.php"></script>
</div></div>
		</li><li id="text-28" class="widget widget-sidebar widget_text"><h3>Am meisten gelesen</h3>			<div class="textwidget"><div class="box-title">Am meisten gelesen<span class="liz-red">.</span></div>
<div>
<ul class="recent-posts" style="margin-top:20px;">
<li>
<!--<a href="http://www.l-iz.de/bildung/leipzig-bildet/2017/04/Ein-Fuenftel-aller-Kinder-hat-keine-Chancen-und-bekommt-auch-keine-im-saechsischen-Bildungssystem-174938"><img width="40" height="40" src="http://www.l-iz.de/wp-content/uploads/2017/04/tranferquote_15-65x65.jpg" class="recent-thumbs wp-post-image" alt="Leipziger Ortsteile nach SGB-II-Quote für unter 15-Jährige. Grafik: Stadt Leipzig, Bildungsreport 2016" title="Leipziger Ortsteile nach SGB-II-Quote für unter 15-Jährige. Grafik: Stadt Leipzig, Bildungsreport 2016" /> </a>-->
<a href="http://www.l-iz.de/bildung/leipzig-bildet/2017/04/Ein-Fuenftel-aller-Kinder-hat-keine-Chancen-und-bekommt-auch-keine-im-saechsischen-Bildungssystem-174938" title="Permalink to Ein Fünftel aller Kinder hat keine Chancen und bekommt auch keine im sächsischen Bildungssystem" rel="bookmark" style="text-decoration:none;">Ein Fünftel aller Kinder hat keine Chancen und bekommt auch keine im sächsischen Bildungssystem</a></li>

<li>
<!--<a href="http://www.l-iz.de/sport/fussball/2017/04/Gebaeude-des-FC-International-im-Mariannenpark-faellt-Flammen-zum-Opfer-175065"><img width="40" height="40" src="http://www.l-iz.de/wp-content/uploads/2017/04/Der-abgebrannte-Container-des-FC-Inter-Leipzig-am-21.-April-2017_NEU1-65x65.jpg" class="recent-thumbs wp-post-image" alt="Der abgebrannte Container des FC Inter Leipzig am 21. April 2017. Foto: L-IZ.de" title="Der abgebrannte Container des FC Inter Leipzig am 21. April 2017. Foto: L-IZ.de" /> </a>-->
<a href="http://www.l-iz.de/sport/fussball/2017/04/Gebaeude-des-FC-International-im-Mariannenpark-faellt-Flammen-zum-Opfer-175065" title="Permalink to Containerbau des FC International im Mariannenpark fällt Flammen zum Opfer" rel="bookmark" style="text-decoration:none;">Containerbau des FC International im Mariannenpark fällt Flammen zum Opfer</a></li>

<li>
<!--<a href="http://www.l-iz.de/sport/fussball/2017/04/RB-Leipzig-kann-sich-gegen-Schalke-die-Champions-League-sichern-175124"><img width="40" height="40" src="http://www.l-iz.de/wp-content/uploads/2017/02/rb3-1-65x65.jpg" class="recent-thumbs wp-post-image" alt="Standing Ovations für Torschütze Timo Werner. Foto: GEPA pictures/Kerstin Kummer" title="Hurra, hurra, die Champions League ist da? Timo Werner könnte am Sonntag feiern. Foto: GEPA pictures" /> </a>-->
<a href="http://www.l-iz.de/sport/fussball/2017/04/RB-Leipzig-kann-sich-gegen-Schalke-die-Champions-League-sichern-175124" title="Permalink to RB Leipzig kann sich gegen Schalke die Champions League sichern" rel="bookmark" style="text-decoration:none;">RB Leipzig kann sich gegen Schalke die Champions League sichern</a></li>

<li>
<!--<a href="http://www.l-iz.de/bildung/medien/2017/04/Vorwaerts-und-nicht-vergessen-Die-Leipziger-Zeitung-nimmt-mal-die-Vergesslichkeit-von-Stadt-und-Land-unter-die-Lupe-175002"><img width="40" height="40" src="http://www.l-iz.de/wp-content/uploads/2017/04/lz_42-65x65.jpg" class="recent-thumbs wp-post-image" alt="Frisch am Kiosk: Leipziger Zeitung Nr. 42. Foto: L-IZ" title="Frisch am Kiosk: Leipziger Zeitung Nr. 42. Foto: L-IZ" /> </a>-->
<a href="http://www.l-iz.de/bildung/medien/2017/04/Vorwaerts-und-nicht-vergessen-Die-Leipziger-Zeitung-nimmt-mal-die-Vergesslichkeit-von-Stadt-und-Land-unter-die-Lupe-175002" title="Permalink to Vorwärts und nicht vergessen: Die Leipziger Zeitung nimmt mal die Vergesslichkeit von Stadt und Land unter die Lupe" rel="bookmark" style="text-decoration:none;">Vorwärts und nicht vergessen: Die Leipziger Zeitung nimmt mal die Vergesslichkeit von Stadt und Land unter die Lupe</a></li>

<li>
<!--<a href="http://www.l-iz.de/leben/gesellschaft/2017/04/Am-Maschendrahtzaun-1-Das-LZ-Interview-mit-Holger-Drendel-vom-SV-Wacker-Leipzig-175117"><img width="40" height="40" src="http://www.l-iz.de/wp-content/uploads/2017/04/Sportbar-am-Mariannenpark-65x65.jpg" class="recent-thumbs wp-post-image" alt="Die Vereinsgaststätte am Mariannenpark. Foto: L-IZ.de" title="Die Vereinsgaststätte am Mariannenpark. Foto: L-IZ.de" /> </a>-->
<a href="http://www.l-iz.de/leben/gesellschaft/2017/04/Am-Maschendrahtzaun-1-Das-LZ-Interview-mit-Holger-Drendel-vom-SV-Wacker-Leipzig-175117" title="Permalink to Am Maschendrahtzaun (1): Das LZ-Interview mit SV Wacker Leipzig-Vorstand Holger Drendel" rel="bookmark" style="text-decoration:none;">Am Maschendrahtzaun (1): Das LZ-Interview mit SV Wacker Leipzig-Vorstand Holger Drendel</a></li>

<li>
<!--<a href="http://www.l-iz.de/leben/gesellschaft/2017/04/Am-Maschendrahtzaun-2-Das-LZ-Interview-mit-FC-Inter-Leipzig-Vorstand-Christopher-Siebenhuener-175131"><img width="40" height="40" src="http://www.l-iz.de/wp-content/uploads/2017/04/2016_17-Chemie-v-Inter-Romarja_Hajrulla-Foto_Jan_Kaefer-2-65x65.jpg" class="recent-thumbs wp-post-image" alt="Der FC Inter Leipzig hat sein Quartier im Mariannenpark aufgeschlagen, Seit an Seit mit dem SV Wacker. Foto: Jan Kaefer" title="Der FC Inter Leipzig hat sein Quartier im Mariannenpark aufgeschlagen, Seit an Seit mit dem SV Wacker. Foto: Jan Kaefer" /> </a>-->
<a href="http://www.l-iz.de/leben/gesellschaft/2017/04/Am-Maschendrahtzaun-2-Das-LZ-Interview-mit-FC-Inter-Leipzig-Vorstand-Christopher-Siebenhuener-175131" title="Permalink to Am Maschendrahtzaun (2): Das LZ-Interview mit FC Inter Leipzig-Vorstand Christopher Siebenhüner" rel="bookmark" style="text-decoration:none;">Am Maschendrahtzaun (2): Das LZ-Interview mit FC Inter Leipzig-Vorstand Christopher Siebenhüner</a></li>

<li>
<!--<a href="http://www.l-iz.de/politik/engagement/2017/04/Der-%e2%80%9eMarch-for-Science%e2%80%9c-in-Leipzig-geht-uns-alle-an-175034"><img width="40" height="40" src="http://www.l-iz.de/wp-content/uploads/2017/04/March-for-Science-65x65.jpg" class="recent-thumbs wp-post-image" alt="Das Orga-Team plant die Demo. Foto: March for Science / Birte Sedat" title="Das Orga-Team plant die Demo. Foto: March for Science / Birte Sedat" /> </a>-->
<a href="http://www.l-iz.de/politik/engagement/2017/04/Der-%e2%80%9eMarch-for-Science%e2%80%9c-in-Leipzig-geht-uns-alle-an-175034" title="Permalink to Der „March for Science“ in Leipzig geht uns alle an" rel="bookmark" style="text-decoration:none;">Der „March for Science“ in Leipzig geht uns alle an</a></li>

<li>
<!--<a href="http://www.l-iz.de/melder/wortmelder/2017/04/Polizeibericht-20-April-Falschgeldwaesche-Verhaengnisvoller-Schubs-73-Jaehrige-beraubt-174996"><img width="40" height="40" src="http://www.l-iz.de/wp-content/uploads/2015/04/polizei2-65x65.jpg" class="recent-thumbs wp-post-image" alt="Foto: L-IZ.de" title="Foto: L-IZ.de" /> </a>-->
<a href="http://www.l-iz.de/melder/wortmelder/2017/04/Polizeibericht-20-April-Falschgeldwaesche-Verhaengnisvoller-Schubs-73-Jaehrige-beraubt-174996" title="Permalink to Polizeibericht, 20. April: Falschgeldwäsche, Verhängnisvoller Schubs, 73-Jährige beraubt" rel="bookmark" style="text-decoration:none;">Polizeibericht, 20. April: Falschgeldwäsche, Verhängnisvoller Schubs, 73-Jährige beraubt</a></li>

<li>
<!--<a href="http://www.l-iz.de/melder/wortmelder/2017/04/Rene-Hobusch-zum-Brand-des-Funktionsgebaeudes-des-FC-International-e-V-im-Mariannenpark-175047"><img width="40" height="40" src="http://www.l-iz.de/wp-content/uploads/2015/02/hobusch-rene-65x65.jpg" class="recent-thumbs wp-post-image" alt="René Hobusch: Foto: FDP Leipzig" title="René Hobusch: Foto: FDP Leipzig" /> </a>-->
<a href="http://www.l-iz.de/melder/wortmelder/2017/04/Rene-Hobusch-zum-Brand-des-Funktionsgebaeudes-des-FC-International-e-V-im-Mariannenpark-175047" title="Permalink to René Hobusch zum Brand des Funktionsgebäudes des FC International e.V. im Mariannenpark" rel="bookmark" style="text-decoration:none;">René Hobusch zum Brand des Funktionsgebäudes des FC International e.V. im Mariannenpark</a></li>

<li>
<!--<a href="http://www.l-iz.de/wirtschaft/wirtschaft-leipzig/2017/04/Wie-viele-Arbeitsplaetze-schafft-RB-Leipzig-tatsaechlich-174884"><img width="40" height="40" src="http://www.l-iz.de/wp-content/uploads/2015/05/rasenball-leipzig-e.v.-im-cottaweg-65x65.jpg" class="recent-thumbs wp-post-image" alt="Rasenball Leipzig e.V. im Cottaweg. Foto: Alexander Böhm" title="Rasenball Leipzig e.V. im Cottaweg. Foto: Alexander Böhm" /> </a>-->
<a href="http://www.l-iz.de/wirtschaft/wirtschaft-leipzig/2017/04/Wie-viele-Arbeitsplaetze-schafft-RB-Leipzig-tatsaechlich-174884" title="Permalink to Wie viele Arbeitsplätze schafft RB Leipzig tatsächlich?" rel="bookmark" style="text-decoration:none;">Wie viele Arbeitsplätze schafft RB Leipzig tatsächlich?</a></li>

</ul>
</div></div>
		</li><li id="text-6" class="widget widget-sidebar widget_text"><h3>Die L-IZ vernetzt</h3>			<div class="textwidget"><div class="box-title" margin-bottom:10px;>Die L-IZ vernetzt<span class="liz-red">.</span></div>
<br />
<div><a href="http://www.facebook.com/LeipzigerInternetZeitung" id="liz-facebook" target="_blank" title="Facebook" alt="Facebook">Facebook</a>
<a href="http://www.myspace.com/internetzeitung" id="liz-myspace" target="_blank"  title="MySpace" alt="MySpace">MySpace</a>
<a href="https://plus.google.com/104297431966717927113" id="liz-google" target="_blank" alt="Google" title="Google">Google</a>
<a href="http://twitter.com/LIZ_de" id="liz-twitter" target="_blank" alt="Twitter" title="Twitter">Twitter</a>
<a href="/rss" id="liz-rss" target="_blank" title="RSS-Feed der L-IZ" alt="RSS-Feed der L-IZ">RSS</a>
</div></div>
		</li><li id="text-8" class="widget widget-sidebar widget_text"><h3>Kontakt zur L-IZ</h3>			<div class="textwidget"><div  class="social" style="margin-top:0px; margin-bottom:20px; font-size:90%;">
<a href="" id="liz-rss" style="margin-left:0px; margin-right:10px;" title="L-IZ RSS" alt="L-IZ RSS">RSS</a><b>Der Link zum neuen RSS-Feed:</b><br /><a href="http://www.l-iz.de/feed" target="_blank">www.l-iz.de/feed</a>
</div>
<div class="box-title" style="margin-bottom:10px;">Kontakt zur L-IZ<span class="liz-red">.</span></div>
<div  class="social">
<table width="100%" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="50px"><a href="" id="liz-mail" title="Nachricht an die Redaktion der L-IZ" alt="Nachricht an die Redaktion der L-IZ">&nbsp;</a></td>
<td width="250px">
<strong>@ Redaktion:</strong><br /><a href="/kontakt-redaktion-l-iz">Ihre Pressemitteilung</a>
</td>
</tr>
<tr>
<td width=50px"><a href="" id="liz-termine" title="Nachricht an die Terminredaktion der L-IZ" alt="Nachricht an die Terminredaktion der L-IZ">&nbsp;</a></td><td width="250px">
<strong>@ Terminredaktion:</strong><br /><a href="/kontakt-terminredaktion">Ihre Veranstaltungsinformationen</a>
</td>
</tr>
<tr>
<td width=50px"><a href="" id="liz-nachricht" title="L-IZleblower" alt="L-IZleblower">&nbsp;</a></td>
<td width="250px">
<strong>L-IZleblower @ Redaktion:</strong><br /><a href="/kurznachricht-redaktion">Anonym Nachrichten schicken</a>
</td>
</tr>
<tr>
<td width=50px"><a href="" id="liz-club" title="L-IZ Leserclub" alt="L-IZ Leserclub">&nbsp;</a></td>
<td width="250px">
<strong>@ L-IZ Leserclub:</strong><br /><a href="/kontakt-leserservice-l-iz">Ihre Nachricht an den Leserservice</a> /<br /><a href="/kontakt-leserservice-l-iz">Ermäßigungsnachweis übersenden</a>
</td>
</tr>
</table>
</div></div>
		</li><li id="text-50" class="widget widget-sidebar widget_text"><h3>Bannerzone 4</h3>			<div class="textwidget"><!--/* Bannerzone 4 */-->
<div class="box-anzeigetext">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.l-iz.de/openx/www/delivery/ajs.php':'http://www.l-iz.de/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=22&amp;withtext=1&amp;blockcampaign=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://www.l-iz.de/openx/www/delivery/ck.php?n=a708b55e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://www.l-iz.de/openx/www/delivery/avw.php?zoneid=22&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a708b55e' border='0' alt='' /></a></noscript>
</div></div>
		</li><li id="text-11" class="widget widget-sidebar widget_text"><h3>Anzeige IHK</h3>			<div class="textwidget"><div class="ihk">
<a href='https://www.l-iz.de/openx/www/delivery/ck.php?bannerid=106' target='_blank' rel="nofollow"><img src='https://www.l-iz.de/openx/www/delivery/avw.php?bannerid=106&amp;target=_blank&amp;cb=106' border='0' alt='Veranstaltungshinweise der IHK Leipzig' /></a>

<h4>Veranstaltungshinweise:</h4>

<iframe src="https://www.l-iz.de/html/banner/ihk/ihk-cache.php" name="ihk" scrolling="auto" frameborder="0" marginheight="0px" marginwidth="0px" height="125" width="285" style="margin-left:10px; margin-bottom:10px; margin-top:0px; padding:0px;">
</iframe>

<div style="font-size:120%; font-weight: bold; margin-left:12px;margin-right:10px;">Weitere Veranstaltungen unter:<br />
<a href="http://www.leipzig.ihk.de/desktopdefault.aspx/tabid-248/" target="_blank">www.leipzig.ihk.de</a></div>
<a href='https://www.l-iz.de/openx/www/delivery/ck.php?bannerid=108' target='_blank' rel="nofollow"><img src='https://www.l-iz.de/openx/www/delivery/avw.php?bannerid=108&amp;target=_blank&amp;cb=108' border='0' alt='Zur Website der IHK Leipzig' /></a>
</div></div>
<div class="box-anzeigetext">Anzeige</div>

<div style="display:none;">
<!-- Grafische Anzeigen: Box IHK Alternative ohne RSS-->
<div class="liz-banner"><div class="ihk" style="font-size:80%;">
<a href='https://www.l-iz.de/openx/www/delivery/ck.php?bannerid=106' target='_blank' rel="nofollow"><img src='https://www.l-iz.de/openx/www/delivery/avw.php?bannerid=106&amp;target=_blank&amp;cb=106' border='0' alt='Veranstaltungshinweise der IHK Leipzig' /></a>
<br /><br />
<ul>
<li><a href="http://www.leipzig.ihk.de/unternehmen/geschaeftsfelder/standortpolitik.html" target="_blank">Standortpolitik</a></li>
<li><a href="http://www.leipzig.ihk.de/unternehmen/geschaeftsfelder/existenzgruendung-und-unternehmensfoerderung.html" target="_blank">Existenzgründung / Unternehmensförderung</a></li>
<li><a href="http://www.leipzig.ihk.de/unternehmen/geschaeftsfelder/ausbildung-und-weiterbildung.html" target="_blank">Aus- und Weiterbildung</a></li>
<li><a href="http://www.leipzig.ihk.de/unternehmen/geschaeftsfelder/innovation-und-umwelt.html" target="_blank">Innovation und Umwelt</a></li>
<li><a href="http://www.leipzig.ihk.de/unternehmen/geschaeftsfelder/international.html" target="_blank">International</a></li>
<li><a href="http://www.leipzig.ihk.de/unternehmen/geschaeftsfelder/recht-und-steuern.html" target="_blank">Recht & Steuern</a></li>
<li><a href="http://www.leipzig.ihk.de/nc/ihre-ihk/veranstaltungen.html" target="_blank">Aktuelle Veranstaltungen</a></li>
</ul>
<a href='https://www.l-iz.de/openx/www/delivery/ck.php?bannerid=108' target='_blank' rel="nofollow"><img src='https://www.l-iz.de/openx/www/delivery/avw.php?bannerid=108&amp;target=_blank&amp;cb=108' border='0' alt='Zur Website der IHK Leipzig' /></a>
</div>
</div>
</div>
		</li><li id="text-24" class="widget widget-sidebar widget_text"><h3>Überschrift Kommentare</h3>			<div class="textwidget"><div class="box-title">Kommentare<span class="liz-red">.</span></div></div>
		</li><li id="recent-comments-4" class="widget widget-sidebar widget_recent_comments"><h3>Neueste Kommentare</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Olaf</span> bei <a href="http://www.l-iz.de/politik/kassensturz/2017/04/Bleiben-700-000-Einwohner-fuer-Leipzig-ein-Traum-174641#comment-8677">Bleiben 700.000 Einwohner für Leipzig ein Traum?</a></li><li class="recentcomments"><span class="comment-author-link">Olaf</span> bei <a href="http://www.l-iz.de/politik/region/2017/04/Wie-man-Seekapazitaeten-wirklich-berechnet-und-warum-die-Motorbootpolitik-die-Wuensche-der-Neuseenlaender-voellig-negiert-174675#comment-8674">Wie man Seekapazitäten wirklich berechnet und warum die Motorbootpolitik die Wünsche der Neuseenländer völlig negiert</a></li><li class="recentcomments"><span class="comment-author-link">Sabine</span> bei <a href="http://www.l-iz.de/bildung/medien/2017/04/Wer-die-Macht-ueber-die-Zuschauer-hat-hat-auch-die-Macht-ueber-die-Politik-174753#comment-8673">Wer die Macht über die Zuschauer hat, hat auch die Macht über die Politik</a></li><li class="recentcomments"><span class="comment-author-link">Olaf</span> bei <a href="http://www.l-iz.de/bildung/medien/2017/04/Wer-die-Macht-ueber-die-Zuschauer-hat-hat-auch-die-Macht-ueber-die-Politik-174753#comment-8672">Wer die Macht über die Zuschauer hat, hat auch die Macht über die Politik</a></li><li class="recentcomments"><span class="comment-author-link">Hartmut</span> bei <a href="http://www.l-iz.de/bildung/buecher/2017/03/Die-Zukunft-der-Menschheit-muss-weiblich-sein-169834#comment-8669">Die Zukunft der Menschheit muss weiblich sein</a></li><li class="recentcomments"><span class="comment-author-link">Sabine</span> bei <a href="http://www.l-iz.de/bildung/medien/2017/04/Wer-die-Macht-ueber-die-Zuschauer-hat-hat-auch-die-Macht-ueber-die-Politik-174753#comment-8668">Wer die Macht über die Zuschauer hat, hat auch die Macht über die Politik</a></li><li class="recentcomments"><span class="comment-author-link">Monika</span> bei <a href="http://www.l-iz.de/bildung/medien/2017/04/Wer-die-Macht-ueber-die-Zuschauer-hat-hat-auch-die-Macht-ueber-die-Politik-174753#comment-8667">Wer die Macht über die Zuschauer hat, hat auch die Macht über die Politik</a></li><li class="recentcomments"><span class="comment-author-link">Sabine</span> bei <a href="http://www.l-iz.de/bildung/medien/2017/04/Wer-die-Macht-ueber-die-Zuschauer-hat-hat-auch-die-Macht-ueber-die-Politik-174753#comment-8666">Wer die Macht über die Zuschauer hat, hat auch die Macht über die Politik</a></li><li class="recentcomments"><span class="comment-author-link">Sabine</span> bei <a href="http://www.l-iz.de/bildung/buecher/2017/04/Sasche-Hesses-Gedanken-ueber-Vergaengnis-und-Schoepfertum-174787#comment-8665">Sascha Heßes Gedanken über Vergängnis und Schöpfertum</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.l-iz.de' rel='external nofollow' class='url'>Michael Freitag</a></span> bei <a href="http://www.l-iz.de/politik/kassensturz/2017/04/Bleiben-700-000-Einwohner-fuer-Leipzig-ein-Traum-174641#comment-8662">Bleiben 700.000 Einwohner für Leipzig ein Traum?</a></li></ul></li>		</div>
	</div><!--sidebars-->
</aside>      <!-- End Sidebar -->
		</div><!--.content-->
	</div><!--#page-->
<footer>
	</footer><!--footer-->

<div class="copyrights">
<!--start copyrights-->
<div class="row" id="copyright-note">
		<div class="copyright-left-text">Copyright &copy; 2017 <a href="http://www.l-iz.de" title="" rel="nofollow">L-IZ.de</a>.</div>
	<div class="copyright-text"><!--Theme by <a href="http://mythemeshop.com/">MyThemeShop</a>.--></div>
	<div class="footer-navigation">
					<ul class="menu">
				<li class="page_item page-item-738"><a href="http://www.l-iz.de/comment-subscriptions">Benachrichtigung bei Kommentaren</a></li>
<li class="page_item page-item-66133"><a href="http://www.l-iz.de/ein-trennstrich">Ein Trennstrich zwischen lokalem Journalismus und Mitteilungen Dritter</a></li>
<li class="page_item page-item-567"><a href="http://www.l-iz.de/kontakt-redaktion-l-iz">Kontakt zur Redaktion der L-IZ</a></li>
<li class="page_item page-item-561"><a href="http://www.l-iz.de/kontakt-terminredaktion">Kontakt zur Terminredaktion der L-IZ</a></li>
<li class="page_item page-item-64797"><a href="http://www.l-iz.de/l-iz-leserclub-firmen-mitgliedschaften">L-IZ Leserclub Firmen-Mitgliedschaften</a></li>
<li class="page_item page-item-65926"><a href="http://www.l-iz.de/l-iz-leserclub-anregungen">L-IZ Leserclub: Anregungen und Wünsche</a></li>
<li class="page_item page-item-113"><a href="http://www.l-iz.de/club-herzlich-willkommen">L-IZ Leserclub: Ihre persönliche Seite</a></li>
<li class="page_item page-item-64896"><a href="http://www.l-iz.de/mediadaten">Mediadaten</a></li>
<li class="page_item page-item-701 page_item_has_children"><a href="http://www.l-iz.de/shop">Shop</a>
<ul class='children'>
	<li class="page_item page-item-697"><a href="http://www.l-iz.de/shop/agb">AGB</a></li>
	<li class="page_item page-item-703"><a href="http://www.l-iz.de/shop/checkout">Anmeldung und Bezahlvorgang</a></li>
	<li class="page_item page-item-709"><a href="http://www.l-iz.de/shop/bezahlmoeglichkeiten">Bezahlmöglichkeiten</a></li>
	<li class="page_item page-item-707"><a href="http://www.l-iz.de/shop/kuendigung-widerruf">Kündigung und Widerruf</a></li>
	<li class="page_item page-item-708"><a href="http://www.l-iz.de/shop/versandmethoden">Versandmethoden</a></li>
	<li class="page_item page-item-702"><a href="http://www.l-iz.de/shop/cart">Warenkorb</a></li>
</ul>
</li>
<li class="page_item page-item-64894"><a href="http://www.l-iz.de/ueber-die-l-iz">Über die L-IZ</a></li>
<li class="page_item page-item-55"><a href="http://www.l-iz.de/l-iz-leserclub-mitgliedschaften">Ihre Mitgliedschaft im L-IZ Leserclub</a></li>
<li class="page_item page-item-537"><a href="http://www.l-iz.de/kontakt-impressum">Kontakt / Impressum</a></li>
<li class="page_item page-item-64781"><a href="http://www.l-iz.de/kontakt-leserservice-l-iz">Kontakt zum Leserservice der L-IZ</a></li>
<li class="page_item page-item-551"><a href="http://www.l-iz.de/haftungsausschluss-disclaimer">Haftungsausschluss / Disclaimer</a></li>
<li class="page_item page-item-705"><a href="http://www.l-iz.de/datenschutz">Datenschutz</a></li>
			</ul>
				</div>
	<div class="top"><a href="#top" class="toplink">&nbsp;</a></div>
</div>
<!--end copyrights-->
</div>
				<script type='text/javascript'><!--
			var seriesdropdown = document.getElementById("orgseries_dropdown");
			if (seriesdropdown) {
			 function onSeriesChange() {
					if ( seriesdropdown.options[seriesdropdown.selectedIndex].value != ( 0 || -1 ) ) {
						location.href = "http://www.l-iz.de/artikelserien/"+seriesdropdown.options[seriesdropdown.selectedIndex].value;
					}
				}
				seriesdropdown.onchange = onSeriesChange;
			}
			--></script>
			<script src="http://www.l-iz.de/wp-content/plugins/shariff-sharing/dep/shariff.min.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='4f935ecedf365cf3841e7bd31cda7f3f';
hf4V='41a512a904b117bee34710c22d0e0ba5';
cm4S="form[action='http://www.l-iz.de/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 
<script type='text/javascript' src='http://www.l-iz.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.l-iz.de/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/leben\/gesellschaft\/2017\/04\/%E2%80%9EDie-groesste-Ausgrenzungsmoeglichkeit-des-21-Jahrhundert-ist-der-Wohnungsmarkt%E2%80%9C-175205?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb anzeigen","cart_url":"http:\/\/www.l-iz.de\/shop\/cart","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.l-iz.de/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/leben\/gesellschaft\/2017\/04\/%E2%80%9EDie-groesste-Ausgrenzungsmoeglichkeit-des-21-Jahrhundert-ist-der-Wohnungsmarkt%E2%80%9C-175205?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.l-iz.de/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript' src='//www.l-iz.de/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/leben\/gesellschaft\/2017\/04\/%E2%80%9EDie-groesste-Ausgrenzungsmoeglichkeit-des-21-Jahrhundert-ist-der-Wohnungsmarkt%E2%80%9C-175205?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.l-iz.de/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript' src='http://www.l-iz.de/wp-content/themes/l-iz/js/customscript.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"175205","ajaxurl":"http:\/\/www.l-iz.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.l-iz.de/wp-content/plugins/popular-widget/_js/pop-widget.js'></script>
<script type='text/javascript' src='http://www.l-iz.de/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='http://www.l-iz.de/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.l-iz.de/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-de.js'></script>
<script type='text/javascript' src='http://www.l-iz.de/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.l-iz.de\/wp-admin\/admin-ajax.php","loadingTrans":"Laden...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.l-iz.de/wp-content/plugins/wysija-newsletters/js/front-subscribers.js'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzt Cookies. Wenn Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Akzeptieren</a>
				</div>
			</div>
</div><!--.main-container-->

<div class="skyscraper">
<!--/* Bannerzone Skyscraper  */-->
 
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.l-iz.de/openx/www/delivery/ajs.php':'http://www.l-iz.de/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=10&amp;withtext=1&amp;block=1&amp;blockcampaign=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.l-iz.de/openx/www/delivery/ck.php?n=a4368076&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.l-iz.de/openx/www/delivery/avw.php?zoneid=10&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4368076' border='0' alt='' /></a></noscript>
</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-58872535-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>

<script>
jQuery(document).ready(function($) {
	jQuery('.colorbox-off').removeClass('cboxElement');
});

jQuery('.colorbox-off').on('click', function(event){
	event.stopPropagation();
})

</script>

</body>
</html>