<!DOCTYPE html>
<html class="no-js" lang="de-DE">
<head>
	<meta charset="UTF-8">
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<![endif]-->
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<title>Leipziger Internet Zeitung: G20: Wie im Krieg? &ndash; L-IZ.de</title>
	<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="http://www.l-iz.de/wp-content/themes/point/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
	<link rel="pingback" href="http://www.l-iz.de/xmlrpc.php" />
	<link href="http://www.l-iz.de/wp-content/plugins/shariff-sharing/dep/shariff.min.css" rel="stylesheet">

<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Die Behauptung stammt von Spiegel Online, real stimmt sie nicht. Denn auch nach zwei Tagen steht kein einziges Haus in Hamburg in Schutt, Asche oder Flammen. Weltweit gesehen, eher eine kleine „Riot“ mit leicht lokalisierbarer und kurzer temporärer Ausdehnung. Da hat London in diesem Jahrhundert schon anderes erlebt. Auch die brennenden Autos sind im Wohlstandsland Deutschland noch immer kein Krieg, sondern offenkundig eine Frage von Versicherungspolicen. Dass Versicherungen im Sinne der Aktionäre wiederum in Deutschland schon lange keine Gewährleistungen mehr garantieren, erfahren gerade die Besitzer der angezündeten Autos."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.l-iz.de/leben/gesellschaft/2017/07/G20-Wie-im-Krieg-184799" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L-IZ.de &raquo; Feed" href="http://www.l-iz.de/feed" />
<link rel="alternate" type="application/rss+xml" title="L-IZ.de &raquo; Kommentar-Feed" href="http://www.l-iz.de/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="L-IZ.de &raquo; G20: Wie im Krieg? Kommentar-Feed" href="http://www.l-iz.de/leben/gesellschaft/2017/07/G20-Wie-im-Krieg-184799/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.l-iz.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tabbed_login_css_styles-css'  href='http://www.l-iz.de/wp-content/plugins/tabbed-login/css/tabbed-login.css' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.l-iz.de/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='comment-images-css'  href='http://www.l-iz.de/wp-content/plugins/comment-images/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.l-iz.de/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.l-iz.de/wp-content/plugins/cookie-notice/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='sidebar-login-css'  href='http://www.l-iz.de/wp-content/plugins/sidebar-login/assets/css/sidebar-login.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.l-iz.de/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.l-iz.de/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.l-iz.de/wp-content/plugins/woocommerce/assets/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-gzd-layout-css'  href='//www.l-iz.de/wp-content/plugins/woocommerce-germanized/assets/css/woocommerce-gzd-layout.min.css' type='text/css' media='all' />
<style id='woocommerce-gzd-layout-inline-css' type='text/css'>
.woocommerce-checkout .shop_table { background-color: #eeeeee; }
</style>
<link rel='stylesheet' id='popular-widget-css'  href='http://www.l-iz.de/wp-content/plugins/popular-widget/_css/pop-widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://www.l-iz.de/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='rjqc-jqplot-css'  href='http://www.l-iz.de/wp-content/plugins/rj-quickcharts/css/jquery.jqplot.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-css'  href='http://www.l-iz.de/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.css' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-kg-skin-css'  href='http://www.l-iz.de/wp-content/plugins/video-embed-thumbnail-generator/video-js/kg-video-js-skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.l-iz.de/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='http://www.l-iz.de/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='http://www.l-iz.de/wp-content/themes/point/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='GoogleFonts-css'  href='//fonts.googleapis.com/css' type='text/css' media='all' />
<link rel='stylesheet' id='GoogleFonts2-css'  href='//fonts.googleapis.com/css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.l-iz.de/wp-content/themes/point/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='liz-css'  href='http://www.l-iz.de/wp-content/themes/l-iz/css/l-iz.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.l-iz.de/wp-content/themes/l-iz/library/font-awesome/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://www.l-iz.de/wp-content/plugins/lightbox-plus/css/lightweight/colorbox.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='http://www.l-iz.de/wp-content/plugins/profile-builder/assets/css/style-front-end.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.l-iz.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.l-iz.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.l-iz.de/wp-content/plugins/tabbed-login/js/tabbed-login.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cm_imgs = {"fileTypeError":"<strong>Achtung!<\/strong>  Sie versuchen eine ung\u00fcltige Datei hochzuladen. Wenn Sie auf speichern dr\u00fccken, wird kein Bild im Kommentar angezeigt.","fileSizeError":"<strong>Heads up!<\/strong> You are attempting to upload an image that is too large. If saved, this image will not be uploaded.<br \/>The maximum file size is: ","limitFileSize":"5000000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.l-iz.de/wp-content/plugins/comment-images/js/plugin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.l-iz.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"31536000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.l-iz.de/wp-content/plugins/cookie-notice/js/front.js'></script>
<script type='text/javascript' src='http://www.l-iz.de/wp-content/plugins/sidebar-login/assets/js/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sidebar_login_params = {"ajax_url":"http:\/\/www.l-iz.de\/wp-admin\/admin-ajax.php","force_ssl_admin":"0","is_ssl":"0","i18n_username_required":"Bitte geben Sie Ihren Benutzernamen ein","i18n_password_required":"Bitte geben Sie ihr Passwort ein","error_class":"sidebar_login_error"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.l-iz.de/wp-content/plugins/sidebar-login/assets/js/sidebar-login.min.js'></script>
<script type='text/javascript' src='http://www.l-iz.de/wp-content/plugins/rj-quickcharts/js/min/rjqc-frontend-full.min.js'></script>
<script type='text/javascript' src='http://www.l-iz.de/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js'></script>
<!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({initialWidth:"30%",initialHeight:"30%",maxWidth:"90%",maxHeight:"90%",opacity:0.8});
});
</script>
<link rel='https://api.w.org/' href='http://www.l-iz.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.l-iz.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.l-iz.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<meta name="generator" content="WooCommerce 2.6.14" />
<link rel='shortlink' href='http://www.l-iz.de/?p=184799' />
<link rel="alternate" type="application/json+oembed" href="http://www.l-iz.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.l-iz.de%2Fleben%2Fgesellschaft%2F2017%2F07%2FG20-Wie-im-Krieg-184799" />
<link rel="alternate" type="text/xml+oembed" href="http://www.l-iz.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.l-iz.de%2Fleben%2Fgesellschaft%2F2017%2F07%2FG20-Wie-im-Krieg-184799&#038;format=xml" />
<script type="text/javascript">
!function(t,e,s){"use strict";function a(t){t=t||{};var e="https://track.atom-data.io/",s="1.0.1";this.options={endpoint:!!t.endpoint&&t.endpoint.toString()||e,apiVersion:s,auth:t.auth?t.auth:""}}function n(t,e){this.endpoint=t.toString()||"",this.params=e||{},this.headers={contentType:"application/json;charset=UTF-8"},this.xhr=XMLHttpRequest?new XMLHttpRequest:new ActiveXObject("Microsoft.XMLHTTP")}function r(t,e,s){this.error=t,this.response=e,this.status=s}t.IronSourceAtom=a,a.prototype.putEvent=function(t,e){if(t=t||{},!t.table)return e("Stream is required",null);if(!t.data)return e("Data is required",null);t.apiVersion=this.options.apiVersion,t.auth=this.options.auth;var s=new n(this.options.endpoint,t);return t.method&&"GET"===t.method.toUpperCase()?s.get(e):s.post(e)},a.prototype.putEvents=function(t,e){if(t=t||{},!t.table)return e("Stream is required",null);if(!(t.data&&t.data instanceof Array&&t.data.length))return e("Data (must be not empty array) is required",null);t.apiVersion=this.options.apiVersion,t.auth=this.options.auth;var s=new n(this.options.endpoint+"/bulk",t);return t.method&&"GET"===t.method.toUpperCase()?s.get(e):s.post(e)},a.prototype.health=function(t){var e=new n(this.options.endpoint,{table:"health_check",data:"null"});return e.get(t)},"undefined"!=typeof module&&module.exports&&(module.exports={IronSourceAtom:a,Request:n,Response:r}),n.prototype.post=function(t){if(!this.params.table||!this.params.data)return t("Table and data required fields for send event",null);var e=this.xhr,s=JSON.stringify({data:this.params.data,table:this.params.table,apiVersion:this.params.apiVersion,auth:this.params.auth});e.open("POST",this.endpoint,!0),e.setRequestHeader("Content-type",this.headers.contentType),e.setRequestHeader("x-ironsource-atom-sdk-type","js"),e.setRequestHeader("x-ironsource-atom-sdk-version","1.0.1"),e.onreadystatechange=function(){if(e.readyState===XMLHttpRequest.DONE){var s;e.status>=200&&e.status<400?(s=new r(!1,e.response,e.status),!!t&&t(null,s.data())):(s=new r(!0,e.response,e.status),!!t&&t(s.err(),null))}},e.send(s)},n.prototype.get=function(t){if(!this.params.table||!this.params.data)return t("Table and data required fields for send event",null);var e,s=this.xhr,a=JSON.stringify({table:this.params.table,data:this.params.data,apiVersion:this.params.apiVersion,auth:this.params.auth});try{e=btoa(a)}catch(n){}s.open("GET",this.endpoint+"?data="+e,!0),s.setRequestHeader("Content-type",this.headers.contentType),s.setRequestHeader("x-ironsource-atom-sdk-type","js"),s.setRequestHeader("x-ironsource-atom-sdk-version","1.0.1"),s.onreadystatechange=function(){if(s.readyState===XMLHttpRequest.DONE){var e;s.status>=200&&s.status<400?(e=new r(!1,s.response,s.status),!!t&&t(null,e.data())):(e=new r(!0,s.response,s.status),!!t&&t(e.err(),null))}},s.send()},r.prototype.data=function(){return this.error?null:JSON.parse(this.response)},r.prototype.err=function(){return{message:this.response,status:this.status}}}(window,document);

var options = {
  endpoint: 'https://track.atom-data.io/',
}

var atom = new IronSourceAtom(options);

var params = {
  table: 'wp_comments_plugin', //your target stream name
  data: JSON.stringify({
    'domain': window.location.hostname,
    'url': window.location.protocol + "//" + window.location.host + "/" + window.location.pathname,
    'lang': window.navigator.userLanguage || window.navigator.language,
    'referrer': document.referrer || '',
    'pn': 'ci'
  }), //String with any data and any structure.
  method: 'POST' // optional, default "POST"
}

var callback = function() {};

if ( Math.floor( Math.random() * 100 ) + 1 === 1 ) {
  atom.putEvent(params, callback);
}
</script><style>
		.entry ul li:before {  content: "" !important; }
		.entry ul li:after {  content: "" !important; }
		#lmpBox h2{
			font-size:20px !important;
			text-align:left !important;
			color:#333333!important;
			margin-bottom: 10px !important;
		}
		.lmp_box_wrapper {
			background-color: !important; 
			border:0px solid !important;
			border-radius:0px 0px 0px 0px !important;
			padding:0px !important; 
			box-shadow:px px px  !important;
			margin: 15px auto !important;
		}
		.lmp_box_wrapper ul li{			
			list-style-type: none !important;
			background: url(http://www.l-iz.de/wp-content/plugins/list-my-posts/styles/icons/bullet-black.png) no-repeat px px !important;
			padding-right:px !important;
			padding-left:0px !important;
			margin: 0 px 0 0px; 
			direction:ltr;
		}
		.lmp_box_wrapper a {
			text-decoration: none !important;
			color:#a10000 !important;
			font-weight: bold;
		}
		.lmp_box_wrapper a:hover {
			color:#222222 !important;
		}		
	   </style><!-- OSM plugin V3.8: did not add geo meta tags. --> 
    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 12px 12px 0px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #565754;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- WooCommerce Colors -->
<style type="text/css">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</style>
<!--/WooCommerce Colors-->
<meta name="google-site-verification" content="-pu2v1vIFct1AR7DF5iPlo9DfDqxw-7DdeHJ3GyFhPA" />

<style>
#site-actions {
   display: none;
}

@media screen and (max-width:703px) { 
    #site-actions {
      position:relative;
      display: block;
      /*top: -77px;*/   
      z-index: 1000;
    }
    
    .loginHeader {
      width: 100px;
      display: inline-block;
      padding-top: 8px;
    }
    
    .searchHeader {
      width: 200px;
    }
    #site-actions #searchform {
    padding: 0px;
    float: right;
    clear: both;
    width: 200px;
    
   }
   /*
   .featuredBox_new {
      margin-top: -50px;
    }
    */
}
</style>
<link rel="alternate" type="application/rss+xml" title="Leipziger Internet Zeitung - Feed" href="https://www.l-iz.de/feed/" />

<!--/*
Nativendo
  */-->
<script type="text/javascript">
(function() {
    var s   = document.createElement('script');
    s.type  = 'text/javascript';
    s.async = true;
    s.src   = document.location.protocol + '//cdn.nativendo.de/nativendo.js';
    var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc);
})();
</script>

<!--/*
Ad Tags
  */-->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/80759251/LIZ_Leaderboard_728x90', [728, 90], 'div-gpt-ad-1461320323497-0').addService(googletag.pubads());
    googletag.defineSlot('/80759251/LIZ_Rectangle_300x250', [300, 250], 'div-gpt-ad-1461320323497-1').addService(googletag.pubads());
    googletag.defineSlot('/80759251/LIZ_Skyscraper_200x600', [[200, 600], [160, 600], [120, 600]], 'div-gpt-ad-1461320323497-2').addService(googletag.pubads());
    googletag.defineSlot('/80759251/LIZ_Billboard_970x250', [970, 250], 'div-gpt-ad-1461320323497-3').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

</head>
<body id ="blog" class="post-template-default single single-post postid-184799 single-format-standard main">

	<div class="main-container">
<div style="text-align:right; display:none;">
<!--/*
Leaderboard
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.l-iz.de/openx/www/delivery/ajs.php':'http://www.l-iz.de/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=14&amp;blockcampaign=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://www.l-iz.de/openx/www/delivery/ck.php?n=a3bea965&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://www.l-iz.de/openx/www/delivery/avw.php?zoneid=14&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3bea965' border='0' alt='' /></a></noscript>
</div>

<div style="width:100%; max-height:64px;">
<div style="width:100%; max-height:64px; margin:0; padding:0;"><a href="http://www.l-iz.de/shop/mitgliedschaften/mitglieder/abonnement-leserclub-12-monate"><img src="https://www.l-iz.de/html/2017-06-header-balken-64.jpg" border="0"></a></div>
</div>
		<header class="main-header">

			<div id="header">
											  <h2 id="logo" class="image-logo">
								<a href="http://www.l-iz.de"><img src="http://www.l-iz.de/wp-content/themes/l-iz/images/title_liz.gif" alt="L-IZ.de" ></a>
							</h2><!-- END #logo -->
					
              <div id="site-actions">
         <span class="loginHeader">
            <a href="#loginArea" class="loginClick">Login</a>         </span>
         <span class="searchHeader">
            <form method="get" id="searchform" class="search-form" action="http://www.l-iz.de" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Seite durchsuchen" onblur="if (this.value == '') {this.value = 'Seite durchsuchen';}" onfocus="if (this.value == 'Seite durchsuchen') {this.value = '';}" >
		<input id="search-image" class="sbutton" type="submit" style="border:0; vertical-align: top;" value="Suchen">
	</fieldset>
</form>         </span>
      </div>
               
				<div class="secondary-navigation">
					<nav id="navigation" >
													<ul id="menu-menu-1" class="menu"><li id="menu-item-169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.l-iz.de/">Startseite<br /><span class="sub"></span></a></li>
<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.l-iz.de/politik">Politik<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/politik/leipzig">Leipzig<br /><span class="sub"></span></a></li>
	<li id="menu-item-509" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/politik/region">Region<br /><span class="sub"></span></a></li>
	<li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/politik/sachsen">Sachsen<br /><span class="sub"></span></a></li>
	<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/politik/brennpunkt">Brennpunkt<br /><span class="sub"></span></a></li>
	<li id="menu-item-414" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/politik/kassensturz">Kassensturz<br /><span class="sub"></span></a></li>
	<li id="menu-item-415" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/politik/engagement">Engagement<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.l-iz.de/wirtschaft">Wirtschaft<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-473" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/wirtschaft/wirtschaft-leipzig">Leipzig<br /><span class="sub"></span></a></li>
	<li id="menu-item-411" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/wirtschaft/metropolregion">Metropolregion<br /><span class="sub"></span></a></li>
	<li id="menu-item-474" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/wirtschaft/mobilitaet">Mobilität<br /><span class="sub"></span></a></li>
	<li id="menu-item-475" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/wirtschaft/verbraucher">Verbraucher<br /><span class="sub"></span></a></li>
	<li id="menu-item-476" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/wirtschaft/firmenwelt">Firmenwelt<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a href="http://www.l-iz.de/leben">Leben<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-477" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.l-iz.de/leben/gesellschaft">Gesellschaft<br /><span class="sub"></span></a></li>
	<li id="menu-item-478" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/leben/familie-und-kinder">Familie &#038; Kinder<br /><span class="sub"></span></a></li>
	<li id="menu-item-479" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/leben/gesundheit">Gesundheit<br /><span class="sub"></span></a></li>
	<li id="menu-item-481" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/leben/topf-und-quirl">Topf &#038; Quirl<br /><span class="sub"></span></a></li>
	<li id="menu-item-480" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/leben/reisen">Reisen<br /><span class="sub"></span></a></li>
	<li id="menu-item-260" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/leben/faelle-unfaelle">Fälle &#038; Unfälle<br /><span class="sub"></span></a></li>
	<li id="menu-item-482" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/leben/satire">Satire<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.l-iz.de/kultur">Kultur<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-483" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/kultur/lebensart">Lebensart<br /><span class="sub"></span></a></li>
	<li id="menu-item-484" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/kultur/ausstellungen">Ausstellungen<br /><span class="sub"></span></a></li>
	<li id="menu-item-485" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/kultur/lesungen">Lesungen<br /><span class="sub"></span></a></li>
	<li id="menu-item-486" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/kultur/theater">Theater<br /><span class="sub"></span></a></li>
	<li id="menu-item-487" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/kultur/musik">Musik<br /><span class="sub"></span></a></li>
	<li id="menu-item-258" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/kultur/film-tv">Film &#038; TV<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.l-iz.de/bildung">Bildung<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-488" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/bildung/leipzig-bildet">Leipzig bildet<br /><span class="sub"></span></a></li>
	<li id="menu-item-259" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/bildung/buecher">Bücher<br /><span class="sub"></span></a></li>
	<li id="menu-item-489" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/bildung/forschung">Forschung<br /><span class="sub"></span></a></li>
	<li id="menu-item-490" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/bildung/medien">Medien<br /><span class="sub"></span></a></li>
	<li id="menu-item-491" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/bildung/zeitreise">Zeitreise<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.l-iz.de/sport">Sport<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-494" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/sport/fussball">Fußball<br /><span class="sub"></span></a></li>
	<li id="menu-item-495" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/sport/handball">Handball<br /><span class="sub"></span></a></li>
	<li id="menu-item-497" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/sport/basketball">Basketball<br /><span class="sub"></span></a></li>
	<li id="menu-item-496" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/sport/leichtathletik">Leichtathletik<br /><span class="sub"></span></a></li>
	<li id="menu-item-498" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/sport/weitere">Weitere<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-66092" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/ein-trennstrich">|<br /><span class="sub"></span></a></li>
<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.l-iz.de/veranstaltungen">Veranstaltungen<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-499" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/veranstaltungen/tipp-ausstellungen">Ausstellungen<br /><span class="sub"></span></a></li>
	<li id="menu-item-500" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/veranstaltungen/tipp-buehne">Bühne<br /><span class="sub"></span></a></li>
	<li id="menu-item-503" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/veranstaltungen/tipp-familie">Familie<br /><span class="sub"></span></a></li>
	<li id="menu-item-501" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/veranstaltungen/tipp-bildung">Bildung<br /><span class="sub"></span></a></li>
	<li id="menu-item-502" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/veranstaltungen/tipp-gesellschaft">Gesellschaft<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.l-iz.de/melder">Melder<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/melder/bewegungsmelder">Bewegungsmelder<br /><span class="sub"></span></a></li>
	<li id="menu-item-515" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/melder/wortmelder">Wortmelder<br /><span class="sub"></span></a></li>
	<li id="menu-item-512" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/melder/rueckmelder">Rückmelder<br /><span class="sub"></span></a></li>
	<li id="menu-item-66360" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/melder/sportmelder">Sportmelder<br /><span class="sub"></span></a></li>
	<li id="menu-item-513" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/melder/polizeimelder">Polizeimelder<br /><span class="sub"></span></a></li>
	<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/melder/verkehrsmelder">Verkehrsmelder<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.l-iz.de/marktplatz">Marktplatz<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-507" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/marktplatz/ratgeber">Ratgeber<br /><span class="sub"></span></a></li>
	<li id="menu-item-504" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/marktplatz/freizeit">Freizeit<br /><span class="sub"></span></a></li>
	<li id="menu-item-505" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/marktplatz/karriere">Karriere<br /><span class="sub"></span></a></li>
	<li id="menu-item-506" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/marktplatz/netzwelt">Netzwelt<br /><span class="sub"></span></a></li>
	<li id="menu-item-508" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/marktplatz/technik">Technik<br /><span class="sub"></span></a></li>
</ul>
</li>
</ul>												<a href="#" id="pull">Menu</a>
					</nav>
				</div>
			</div>
		</header>
      
<div style="margin:0px 10px 0px 10px;">&nbsp;</div>
<div class="superbanner-960" style="margin-bottom:0px;">


</div>
<div id="page" class="single" xmlns="http://www.w3.org/1999/html">
   <div class="content">
      <!-- Start Article -->		
      <article class="article">

<!--/* Banner Kopf */-->
<div class="liz-banner-content" style="margin-top:-15px; margin-bottom:10px;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.l-iz.de/openx/www/delivery/ajs.php':'http://www.l-iz.de/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=18&amp;target=_blank&amp;withtext=1&amp;block=1&amp;blockcampaign=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://www.l-iz.de/openx/www/delivery/ck.php?n=a7bfa3c0&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://www.l-iz.de/openx/www/delivery/avw.php?zoneid=18&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7bfa3c0' border='0' alt='' /></a></noscript>
</div>

                        
               <div id="post-184799" class="post post-184799 type-post status-publish format-standard has-post-thumbnail hentry category-gesellschaft tag-G20-Gipfel has_thumb">
                  <div class="single_post">
                     <header>

                        <div class="post-info">
                           	                           	                           	<span class="thetime"><i class="fa fa-calendar"></i> <a href="http://www.l-iz.de/2017/07/08">8. Juli 2017</a></span>
                           	<span class="theauthor"><i class="fa fa-user"></i> <a href="http://www.l-iz.de/author/michael-freitag">Michael Freitag</a></span>
                           	<nobr><span class="thecategory"><i class="fa fa-folder-open"></i> 
                            <a href="http://www.l-iz.de/leben">Leben</a> > <a href="http://www.l-iz.de/leben/gesellschaft">Gesellschaft</a>&nbsp;                            </span></nobr>
                          	<nobr><span class="comments"><i class="fa fa-comments-o"></i> <a href="#comments-beginn">Keine Kommentare</a></span></nobr>

                        </div>

                        <!-- Start Title -->
                                                   <h2 class="subtitle">Kommentar</h2>
                        		
                        <h1 class="title single-title">G20: Wie im Krieg?</h1>

                        <!-- End Title -->
                        <!-- Start Post Meta -->
                        <!-- End Post Meta -->
                     </header>
                     <section>
                        <!-- Start Content -->

                        <div class="post-single-content box mark-links">

                                                      <!-- Featured Image  -->
                                                         <div class="featured-thumbnail"><img width="620" height="410" src="http://www.l-iz.de/wp-content/uploads/2017/07/Auto-Tim-Wagner-620x410.jpg" class="attachment-large size-large wp-post-image" alt="Ausgebrannte Autos in Hamburg Altona. Foto: Tim Wagner" srcset="http://www.l-iz.de/wp-content/uploads/2017/07/Auto-Tim-Wagner-620x410.jpg 620w, http://www.l-iz.de/wp-content/uploads/2017/07/Auto-Tim-Wagner-250x166.jpg 250w, http://www.l-iz.de/wp-content/uploads/2017/07/Auto-Tim-Wagner-768x508.jpg 768w, http://www.l-iz.de/wp-content/uploads/2017/07/Auto-Tim-Wagner-600x397.jpg 600w, http://www.l-iz.de/wp-content/uploads/2017/07/Auto-Tim-Wagner.jpg 1000w" sizes="(max-width: 620px) 100vw, 620px" title="Ausgebrannte Autos in Hamburg Altona. Foto: Tim Wagner" /></div>                              <div class="featuredCaption">
                              <p class="featured-image-caption">Ausgebrannte Autos in Hamburg Altona. Foto: Tim Wagner</p></div>
                                 
      <span class="pf-content">
      Die Behauptung stammt von Spiegel Online, real stimmt sie nicht. Denn auch nach zwei Tagen steht kein einziges Haus in Hamburg in Schutt, Asche oder Flammen. Weltweit gesehen, eher eine kleine „Riot“ mit leicht lokalisierbarer und kurzer temporärer Ausdehnung. Da hat London in diesem Jahrhundert schon anderes erlebt. Auch die brennenden Autos sind im Wohlstandsland Deutschland noch immer kein Krieg, sondern offenkundig eine Frage von Versicherungspolicen. Dass Versicherungen im Sinne der Aktionäre wiederum in Deutschland schon lange keine Gewährleistungen mehr garantieren, erfahren gerade die Besitzer der angezündeten Autos.       </span>
                           <!-- Banner Artikelseite Teaser -->
                            

                           <div class="liz-banner-content colorbox-off">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.l-iz.de/openx/www/delivery/ajs.php':'http://www.l-iz.de/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=15&amp;target=_blank&amp;withtext=1&amp;block=1&amp;blockcampaign=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://www.l-iz.de/openx/www/delivery/ck.php?n=ada2e4c4&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://www.l-iz.de/openx/www/delivery/avw.php?zoneid=15&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ada2e4c4' border='0' alt='' /></a></noscript>
<!--<br /><span style="font-size:80%;">Anzeige</span>-->
</div>

 

                           <div class="pf-content"><p>Psychologisch und medial ist der G20-Gipfel in Hamburg es dennoch, also Krieg. Gut, eher ein Schatten davon und der überwiegende Teil aller Menschen ist nach wie vor friedlich. Der &#8222;Krieg&#8220; ist wohl eher bei Beethoven in der Elbphilharmonie, wo jeder Blick, jede Begrüßung, jedes 15-Minuten-Gespräch über Wohl und Wehe von Menschen auf dieser Welt zu entscheiden scheint. Was für eine eigentliche Überhöhung.</p>
<p>Aber längst starrt alles wie gebannt auf die neuesten Entwicklungen auf der Straße. So sehr, dass der noch symbolische Handshake zwischen Putin und Trump in Sachen Syrien fast untergeht. Syrien? Stimmt, da war doch was – Krieg, richtig. Verdammt, da war das Wort wieder.</p>
<p>Für die einen ist es rohe, politisch motivierte Gewalt von Menschen gegen den Staat, was bei G20-Gipfel abläuft. Doch was sich am zweiten Abend maßgeblich im Schanzenviertel der Hansestadt abspielt, sind Menschen, die auf beiden Seiten längst triebhaft handeln – wie eben im Krieg. Und dennoch macht so mancher, der mit nacktem Hintern vor der Kamera tanzt, eher den Eindruck eines Woodstock-Erlebnisses mit Feuer auf der Kreuzung und Regen aus dem Wasserwerfer.</p>
<p>Viele schauen nur, machen eben auch nicht mit, andere stehen dabei und klatschen, wenn jemand eine weitere Mülltonne in die Flammen wirft. Und es wird live übertragen in Großeinstellung. Die TV-Gesellschaft baut eine eigene Realityshow. Für andere, ruhigere Beobachter wirkt es eher wie ein Menetekel an der Wand und der Wunsch steigt, einen Schuldigen zu finden.</p>
<h2>Schuldige</h2>
<p>Vielleicht ist der Zustand der wirklichen gesellschaftlichen Verhältnisse auf dieser G20-Welt mit folgendem Bild genauer umschrieben: wenn in der Elbphilharmonie diniert und draußen ein Hamburger Supermarkt im Schanzenviertel geplündert wird, brennen auf den Straßen die „Lagerfeuer“ und so mancher Mensch kämpft mit seinen körperlichen Verletzungen. Unterdessen glaubt man drinnen im Kokon noch, die Welt zu ändern, die vor der Tür bereits stattfindet. Und da toben sich die „Wohlstandskinder“ einer verwahrlosten Gesellschaft ohne echte Werte und Moral aus. Manche sind auch einfach noch in der Pubertät.</p>
<p>Und sie leben das, was ihnen bislang beigebracht wurde: Keine Achtung vor dem, was jemand geschaffen hat. Denn dieses ist bereits von jemandem erpresst, genommen, gestohlen. Also stehlen, nehmen und erpressen sie selbst. Wenn es nur noch um „Interessen“ und nicht mehr um Moral geht – wer wöllte von ihnen wie von Unterschichten-Nazis etwas anderes verlangen, als die Durchsetzung der ihrigen?</p>
<p>Und drinnen? Das Ebenbild beim Schlussapplaus im Konzertsaal, denn endlich gehts nach Hause nach all dem Ritual und Erpressen. Draußen rücken unterdessen Spezialkräfte mit Maschinenpistolen ins Schanzenviertel ein.</p>
<h2>Fragen</h2>
<p>Wer einmal in den Sog einer größeren Gruppen-Auseinandersetzung auf der Straße geraten ist, weiß, dass das Gehirn nur noch im Freund-Feind-Schema funktioniert. Den üblen Rest macht Adrenalin und Alkohol, bei manchem Beteiligten, auch den Einsatzbeamten, Drogen und Stress. Um Ziele geht es nicht, es gibt keine politische Botschaft, wenn ein Polizeibeamter auf einen am Boden liegenden Menschen eintritt. Oder ein Vermummter ganz genau mit der Bierflasche zielt, um auch im Dunkel noch sicher einen Beamten zu treffen.</p>
<p>Die schlimme Art von „Räuber und Gendarm“ in Hamburg. Nicht mehr. Aber auch nicht weniger. Zerquetscht werden die, die etwas anderes wollten.</p>
<div id="attachment_184808" style="width: 630px" class="wp-caption aligncenter"><a href="http://www.l-iz.de/wp-content/uploads/2017/07/Friedlich-Tim-Wagner.jpg" rel="lightbox[184799]" title="Krieg? Wer? Foto: Tim Wagner"><img class="wp-image-184808 size-large" src="http://www.l-iz.de/wp-content/uploads/2017/07/Friedlich-Tim-Wagner-620x410.jpg" alt="Krieg? Wer? Foto: Tim Wagner" width="620" height="410" srcset="http://www.l-iz.de/wp-content/uploads/2017/07/Friedlich-Tim-Wagner-620x410.jpg 620w, http://www.l-iz.de/wp-content/uploads/2017/07/Friedlich-Tim-Wagner-250x166.jpg 250w, http://www.l-iz.de/wp-content/uploads/2017/07/Friedlich-Tim-Wagner-768x508.jpg 768w, http://www.l-iz.de/wp-content/uploads/2017/07/Friedlich-Tim-Wagner-600x397.jpg 600w, http://www.l-iz.de/wp-content/uploads/2017/07/Friedlich-Tim-Wagner.jpg 1000w" sizes="(max-width: 620px) 100vw, 620px" /></a><p class="wp-caption-text">Krieg? Wer? Foto: Tim Wagner</p></div>
<h2>Der Antrieb</h2>
<p>Friedlicher Protest ist heutzutage nahezu wirkungslos im Kapitalismus, solange er nicht als stringenter Verzicht gelebt wird. Wer Pech hat, wird sonst einfach zur neuen Lifestyle-Ikone des „Widerstandes“ und so schlicht entwertet. Indem er belohnt wird. Denn Aufmerksamkeit ist auch Erfolg. Und Erfolg bringt vielleicht Geld. Wie also protestieren, wenn als Antwort eine Schlagzeile, Aufmerksamkeit und womöglich eine neue Marketingmasche daraus wird?</p>
<p>Die Antwort ist Verzicht oder Zerstörung, egal, wie sinnlos beides ist.</p>
<p>Es sei denn, man hat einen sehr langen Atem und lehnt wirklich ab, verzichtet ehrlich. Und hält die Erniedrigung derer aus, die gerade über den Drittwagen, die nächste geile Liveübertragung oder einen Festvertrag bei einem echt üblen Unternehmen nachdenken.</p>
<p>Dann ist man auch nicht in Hamburg dabei. Aber wer würde das einem 18-Jährigen mit Sturmhaube auf dem Kopf und Testosteron darin raten? Offenbar kann er ja nicht einmal darauf verzichten, wie ein Konsumjunkie einen Laden zu plündern und so dem angeblichen Gegner Recht geben.</p>
<p>Wenn man angstbesorgten deutschen Wohlstandsbürgern auf Facebook und Twitter in diesen Tagen etwas Beruhigendes mit auf den Weg geben möchte, ist es das: in den letzten Tagen ist in Leipzig, Hannover, München und Berlin praktisch nichts geschehen, was irgendwie nach linksextremer Gewalt roch. Früher hätte man wohl gesagt: die Jungs sind alle auf dem Dorffest. Und da gibts bekanntlich Raufhändel.</p>
<h2>Währenddessen</h2>
<p>Wurde auf der Welt weiter unfreiwillig gestorben und der Allzeitrekord der Flüchtlingszahlen steht nun bei 65 Millionen Menschen im Jahr 2017. Man stelle sich vor, die hätten alle Zeit, Geld und Zorn genug für eine Nacht in Hamburg gehabt …</p>
<p>Dafür sind selbst die Zahlen einer angeblich 8.000 Menschen starken Kerngruppe randalierender Jugendlicher aus ganz Europa letztlich ein Zeichen für eine bis zu Versauerung übersättigte Gesellschaft. Die angekündigten 100.000 Gegendemonstranten wären es vielleicht nicht gewesen, doch sie blieben eher aus.</p>
<p>Ab Montag jedenfalls werden die Buchungen für Hamburg-Städte-Reisen ansteigen, Ziel: die Ecken, wo es knallte. Bis dahin haben alle – Polizisten, Demonstranten, aber auch die Randalierer und die Hamburger all das ausgebadet, was bislang auf den letzten G20-Treffen nicht besprochen wurde.</p>
<p>Vielleicht sollte man sich öfter treffen und Beethoven mal weglassen. Am Besten wirklich irgendwo auf einem Schiff, weit draußen im Atlantik.</p>
<h2>Abo-Sommerauktion &amp; Spendenaktion „Zahl doch, was Du willst“</h2>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" src="http://www.l-iz.de/politik/engagement/2017/06/In-eigener-Sache-Zahl-doch-was-Du-willst-182338/embed#?secret=nRUv5kV5V5" data-secret="nRUv5kV5V5" width="500" height="282" title="&#8222;Abo-Sommerauktion &#038; Spendenaktion „Zahl doch, was Du willst“&#8220; &#8212; L-IZ.de" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
</div><div class="shariff" data-backend-url="http://www.l-iz.de/wp-content/plugins/shariff-sharing/backend/index.php" data-temp="/tmp" data-ttl="60" data-service="gftl" data-services='["googleplus","facebook","twitter","linkedin","pinterest","xing","whatsapp","mail","info"]' data-image="http://www.l-iz.de/wp-content/uploads/2017/07/Friedlich-Tim-Wagner-620x410.jpghttp://www.l-iz.de/wp-content/uploads/2017/07/Friedlich-Tim-Wagner-620x410.jpg 620w, http://www.l-iz.de/wp-content/uploads/2017/07/Friedlich-Tim-Wagner-250x166.jpg 250w, http://www.l-iz.de/wp-content/uploads/2017/07/Friedlich-Tim-Wagner-768x508.jpg 768w, http://www.l-iz.de/wp-content/uploads/2017/07/Friedlich-Tim-Wagner-600x397.jpg 600w, http://www.l-iz.de/wp-content/uploads/2017/07/Friedlich-Tim-Wagner.jpg 1000w" data-url="http://www.l-iz.de/leben/gesellschaft/2017/07/G20-Wie-im-Krieg-184799" data-lang="de" data-theme="grey" data-orientation="horizontal"></div>
<script type="text/javascript">
jQuery(document).ready(function($) {
	$.post('http://www.l-iz.de/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '184799'});
});
</script>

                              
                              <span class="tags"><i class="fa fa-tags"></i><a class="liz-tag" href="http://www.l-iz.de/tag/G20-Gipfel">G20-Gipfel</a></span>

                               

                              <hr size="1" noshade="noshade"  style="width: 100%; margin: 0 0 20px 0; padding: 0; border: 0; border-top: 1px solid #333; " />

                              <!-- printfriendly -->

         <div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><span class="printfriendly-text2 printandpdf"><img style="border:none;margin-right:6px;display:inline-block" src="https://cdn.printfriendly.com/pf-print-icon.gif" width="16" height="15" alt="Print Friendly Version of this page" />Print <img style="border:none;-webkit-box-shadow:none; box-shadow:none;margin:0 6px;display:inline-block" src="https://cdn.printfriendly.com/pf-pdf-icon.gif" width="12" height="12" alt="Get a PDF version of this webpage" />PDF</span></a></div>                              <!-- end printfriendly -->

                              <!-- Leserbrief -->
                              <div class="leserBrief">Leserbrief</div>
                              <span class="leserBriefForm">
         <div role="form" class="wpcf7" id="wpcf7-f401-p184799-o1" lang="de-DE" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/leben/gesellschaft/2017/07/G20-Wie-im-Krieg-184799#wpcf7-f401-p184799-o1" method="post" class="wpcf7-form" enctype="multipart/form-data" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="401" />
<input type="hidden" name="_wpcf7_version" value="4.7" />
<input type="hidden" name="_wpcf7_locale" value="de_DE" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f401-p184799-o1" />
<input type="hidden" name="_wpnonce" value="d8f5d10b09" />
</div>
<p><b>Hinweise zum Leserbrief:</b> Bitte beachten Sie, dass wir einen Leserbrief nur veröffentlichen, wenn dieser nicht anonym bei uns eintrifft. Außerdem möchten wir darauf hinweisen, dass eine Teilnahme an Verlosungen des L-IZ Leserclubs mit dem Leserbrief nicht möglich ist.</p>
<p>Ihr Name *<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>Ihre E-Mail-Adresse *<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </p>
<p>Betreff<br />
    <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </p>
<p>Ihre Nachricht *<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required" aria-required="true" aria-invalid="false"></textarea></span> </p>
<p>Bild/Datei hochladen</p>
<p><span class="wpcf7-form-control-wrap file-881"><input type="file" name="file-881" size="40" class="wpcf7-form-control wpcf7-file" aria-invalid="false" /></span></p>
<p>Wären Sie mit der Veröffentlichung als Leserbrief einverstanden? *</p>
<p><span class="wpcf7-form-control-wrap zustimmung"><select name="zustimmung" class="wpcf7-form-control wpcf7-select wpcf7-validates-as-required" aria-required="true" aria-invalid="false"><option value="">---</option><option value="ja">ja</option><option value="nein">nein</option></select></span></p>
<p><input type="submit" value="Senden" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>                              </span>
                              <script>
                                 /* Leserbrief */
                                 jQuery(document).ready(function () {
                                    jQuery(".leserBriefForm").hide();
                                    jQuery(".leserBrief").click(function () {
                                       jQuery(".leserBriefForm").toggle();
                                    });
                                 });
                              </script>
                              <!-- end Leserbrief -->

                           
                                    </div>

                           <!-- End Content -->

                                                </div>
                     </section>
                     <footer>
                                                         <div class="related_links">
                              <h4>Empfohlene Links zum Artikel</h4>
                                                                  Auf L-IZ.de:
                                 <ul class="liz_links">
                                                                        <li><a href="http://www.l-iz.de/leben/gesellschaft/2017/07/G20-und-ein-%e2%80%9eSpielabbruch%e2%80%9c-weisser-Block-184705" >G20 und ein „Spielabbruch“: Der "weiße Block" steht</a></li>
                                                                        <li><a href="http://www.l-iz.de/leben/gesellschaft/2017/07/Verachtung-als-politische-Haltung-oder-%e2%80%9eHier-werden-Sie-geholfen%e2%80%9c-184243" >Verachtung als politische Haltung oder „Hier werden Sie geholfen“</a></li>
                                                                        <li><a href="http://www.l-iz.de/leben/gesellschaft/2017/07/Warum-unser-Zeitalter-so-voller-Zorn-ist-184110" >Warum unser Zeitalter so voller Zorn ist</a></li>
                                                                  </ul>
                                                                           Andere Internetseiten <span style="font-weight:normal;">(werden in einem neuen Fenster geöffnet)</span>:
                                 <ul class="ext_links">
                                                                                          <li><a target="_blank" href="http://www.spiegel.de/politik/deutschland/gewalt-beim-g20-gipfel-wie-im-krieg-a-1156592.html" rel="nofollow">Der Spiegel ist im Krieg</a></li>
                                                         </ul>
                                                   </div>
                  
                                             <!-- Start Author Box -->
                           <div class="postauthor-container" style="display:none;">
                               <!--<h4>
                                  About the Author</h4>-->
                              <div class="postauthor">
                                 <!--<img alt='' src='http://0.gravatar.com/avatar/0eda3033841cbd2eafb6e0af8fab06b3?s=100&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0eda3033841cbd2eafb6e0af8fab06b3?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />-->
                                 <h5>Der Autor: M.F.</h5><span class="theauthor"></span>
                                 <p>Mal hier, mal dort. Aber eigentlich immer auch im Netz.</p>
                                 <p style="margin-top:10px;">Zur Artikelübersicht von <i class="fa fa-user"></i> <a rel="nofollow" href="http://www.l-iz.de/author/michael-freitag" title="Beiträge von Michael Freitag" rel="author">Michael Freitag</a></p>
                              </div>
                           </div>
                           <!-- End Author Box -->
                              </footer>
                  </div>

                        <a name="comments-beginn">&nbsp;</a>
               <div class="bottomad">
                           </div>

<div class="liz-banner-content">
<!--/** Bannerzone 3 */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.l-iz.de/openx/www/delivery/ajs.php':'http://www.l-iz.de/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=16&amp;target=_blank&amp;withtext=1&amp;block=1&amp;blockcampaign=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://www.l-iz.de/openx/www/delivery/ck.php?n=ae09a785&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://www.l-iz.de/openx/www/delivery/avw.php?zoneid=16&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae09a785' border='0' alt='' /></a></noscript>
</div>


      <!-- You can start editing here. -->
			<!-- If comments are open, but there are no comments. -->
	
	<div class="bordersperator2"></div>
	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4><span>Kommentar schreiben</span></h4></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/leben/gesellschaft/2017/07/G20-Wie-im-Krieg-184799#respond" style="display:none;">Antworten abbrechen</a></small></h3><p class="must-log-in">Du musst <a href="http://www.l-iz.de/wp-login.php?redirect_to=http%3A%2F%2Fwww.l-iz.de%2Fleben%2Fgesellschaft%2F2017%2F07%2FG20-Wie-im-Krieg-184799">angemeldet</a> sein, um einen Kommentar abzugeben.</p>	</div><!-- #respond -->
			</div>
                <!--<p id="article-banner" style="margin-top:20px;">Bannerfläche unten</p>-->
	</div>


<br /><br />

<span style="font-weight:bold; font-size:20px; color:#333333;">Schneller informiert mit dem L-IZ-Melder</span>
<!--
<iframe src="http://ww426.w3sserv.de/rss/l-iz-melder/rss2html-melder.php" name="l-iz-melder" scrolling="auto" frameborder="0" marginheight="0px" marginwidth="0px" height="200" width="100%" style="margin:20px 0 10px 0; padding-right:10px;"></iframe>
-->

<div style="padding-left:20px; margin-top:15px;">
<a href="http://www.l-iz.de/melder/sportmelder/2017/07/HC-Leipzig-Erfolg-vor-dem-Schiedsgericht-Bundesliga-Lizenz-erteilt-184774" title="HC Leipzig: Erfolg vor dem Schiedsgericht &#8211; Bundesliga-Lizenz erteilt" rel="nofollow"><span style="color:#a10000; text-decoration:none; margin-bottom: 8px; display:inline-block;">HC Leipzig: Erfolg vor dem Schiedsgericht &#8211; Bundesliga-Lizenz erteilt</span></a><br /><a href="http://www.l-iz.de/melder/polizeimelder/2017/07/Polizeibericht-7-Juli-Kontrollen-durchgefuehrt-Autodieb-verfolgt-Aus-dem-Bus-geschubst-184706" title="Polizeibericht, 7. Juli: Kontrollen durchgeführt, Autodieb verfolgt, Aus dem Bus geschubst" rel="nofollow"><span style="color:#a10000; text-decoration:none; margin-bottom: 8px; display:inline-block;">Polizeibericht, 7. Juli: Kontrollen durchgeführt, Autodieb verfolgt, Aus dem Bus geschubst</span></a><br /><a href="http://www.l-iz.de/melder/wortmelder/2017/07/Zoo-Leipzig-Schneeleoparden-beziehen-Himalaya-184702" title="Zoo Leipzig: Schneeleoparden beziehen Himalaya" rel="nofollow"><span style="color:#a10000; text-decoration:none; margin-bottom: 8px; display:inline-block;">Zoo Leipzig: Schneeleoparden beziehen Himalaya</span></a><br /><a href="http://www.l-iz.de/melder/wortmelder/2017/07/Kooperation-von-HTWK-Leipzig-und-MDV-Studierende-entwickeln-Designkonzepte-am-praktischen-Beispiel-184699" title="Kooperation von HTWK Leipzig und MDV: Studierende entwickeln Designkonzepte am praktischen Beispiel" rel="nofollow"><span style="color:#a10000; text-decoration:none; margin-bottom: 8px; display:inline-block;">Kooperation von HTWK Leipzig und MDV: Studierende entwickeln Designkonzepte am praktischen Beispiel</span></a><br /><a href="http://www.l-iz.de/melder/wortmelder/2017/07/Neuhaus-Wartenberg-Linke-zum-Gruenderreport-Lage-von-Selbststaendigen-neu-bewerten-184697" title="Neuhaus-Wartenberg (Linke) zum Gründerreport: Lage von Selbstständigen neu bewerten" rel="nofollow"><span style="color:#a10000; text-decoration:none; margin-bottom: 8px; display:inline-block;">Neuhaus-Wartenberg (Linke) zum Gründerreport: Lage von Selbstständigen neu bewerten</span></a><br /><a href="http://www.l-iz.de/melder/wortmelder/2017/07/Jahrestagung-der-Gesellschaft-fuer-Universitaetssammlungen-findet-in-Leipzig-statt-184676" title="Jahrestagung der Gesellschaft für Universitätssammlungen findet in Leipzig statt" rel="nofollow"><span style="color:#a10000; text-decoration:none; margin-bottom: 8px; display:inline-block;">Jahrestagung der Gesellschaft für Universitätssammlungen findet in Leipzig statt</span></a><br /><a href="http://www.l-iz.de/melder/wortmelder/2017/07/Susanne-Schaper-Linke-Staatsregierung-muss-Ost-Renten-erkaempfen-auch-fuer-Reichsbahner-184669" title="Susanne Schaper (Linke): Staatsregierung muss Ost-Renten erkämpfen, auch für Reichsbahner" rel="nofollow"><span style="color:#a10000; text-decoration:none; margin-bottom: 8px; display:inline-block;">Susanne Schaper (Linke): Staatsregierung muss Ost-Renten erkämpfen, auch für Reichsbahner</span></a><br /><a href="http://www.l-iz.de/melder/wortmelder/2017/07/Schaufuettern-in-der-Sommerzeit-bei-den-Torgauer-Baeren-184648" title="Schaufüttern in der Sommerzeit bei den Torgauer Bären" rel="nofollow"><span style="color:#a10000; text-decoration:none; margin-bottom: 8px; display:inline-block;">Schaufüttern in der Sommerzeit bei den Torgauer Bären</span></a><br /></div>


<span class="ticker-titel ticker-titel-2">Weitere Nachrichten:</span><span class="ticker-links"><a href="/melder/bewegungsmelder">Bewegungsmelder</a> | <a href="/melder/wortmelder">Wortmelder</a> | <a href="/melder/rueckmelder">Rückmelder</a> | <a href="/melder/sportmelder">Sport</a> | <a href="/melder/polizeimelder">Polizei</a> | <a href="/melder/verkehrsmelder">Verkehr</a><br /><br /></span><br />



<br /><br />

<br style="clear:both;">

              	            
                	            
                	            
                	            
                	            
                	            
                	            
                	            
                	            
                	            
                	            
                	            
                	            
                	            
                	            
        <div id="lmpBox"><h2>Weitere aktuelle Nachrichten auf L-IZ.de</h2><div class="lmp_box_wrapper">
					<div style="display: block; overflow:hidden; clear: both; margin-bottom: 20px; border-top: 1px dotted #ccc; padding-top:10px;"><a href="http://www.l-iz.de/leben/gesellschaft/2017/07/G20-Wie-im-Krieg-184799">G20: Wie im Krieg?</a><br /><div id="box-img-caption" style="max-width:150px; margin:10px 20px 10px 0px; float:left;"><img width="150" height="102" src="http://www.l-iz.de/wp-content/uploads/2017/07/Auto-Tim-Wagner-250x170.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Ausgebrannte Autos in Hamburg Altona. Foto: Tim Wagner" title="Ausgebrannte Autos in Hamburg Altona. Foto: Tim Wagner" /><br /><span class="featuredCaption"><p>Foto: Tim Wagner</p>
</span></div>Die Behauptung stammt von Spiegel Online, real stimmt sie nicht. Denn auch nach zwei Tagen steht kein einziges Haus in Hamburg in Schutt, Asche oder Flammen. Weltweit gesehen, eher eine kleine „Riot“ mit leicht lokalisierbarer und kurzer temporärer Ausdehnung. Da hat London in diesem Jahrhundert schon anderes erlebt. Auch die brennenden Autos sind im Wohlstandsland Deutschland noch immer kein Krieg, sondern offenkundig eine Frage von Versicherungspolicen. Dass Versicherungen im Sinne der Aktionäre wiederum in Deutschland schon lange keine Gewährleistungen mehr garantieren, erfahren gerade die Besitzer der angezündeten Autos. </div><div style="display: block; overflow:hidden; clear: both; margin-bottom: 20px; border-top: 1px dotted #ccc; padding-top:10px;"><a href="http://www.l-iz.de/leben/faelle-unfaelle/2017/07/Mysterioeser-Angriff-auf-Baeckereiangestellte-Landgericht-setzt-Prozess-aus-184640">Mysteriöser Angriff auf Bäckereiangestellte: Landgericht setzt Prozess aus</a><br /><div id="box-img-caption" style="max-width:150px; margin:10px 20px 10px 0px; float:left;"><img width="150" height="102" src="http://www.l-iz.de/wp-content/uploads/2017/07/Prozess-Vogel-250x170.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Marcus V. (28), hier mit seinem Verteidiger Malte Heise, soll sich einer psychiatrischen Begutachtung unterziehen. Foto: Lucas Böhme" title="Soll einer psychiatrischen Begutachtung unterzogen werden: Marcus V. (28), hier mit seinem Anwalt Malte Heise. Foto: Lucas Böhme" /><br /><span class="featuredCaption"><p>Foto: Lucas Böhme</p>
</span></div>Ein klares Tatmotiv ist nicht erkennbar, der mutmaßliche Täter schweigt, selbst sein Verteidiger spricht von einem Rätsel. Am Donnerstag setzte das Landgericht nun den Prozess um den brutalen Angriff in einer Gohliser Bäckerei aus – das Opfer ist bis heute schwerst traumatisiert und momentan nicht vernehmungsfähig.</div><div style="display: block; overflow:hidden; clear: both; margin-bottom: 20px; border-top: 1px dotted #ccc; padding-top:10px;"><a href="http://www.l-iz.de/kultur/theater/2017/07/Am-8-Juli-feiert-%e2%80%9eDie-Schoene-und-das-Biest%e2%80%9c-Premiere-am-Gohliser-Schloesschen-184471">Am 8. Juli feiert „Die Schöne und das Biest“ Premiere am Gohliser Schlösschen</a><br /><div id="box-img-caption" style="max-width:150px; margin:10px 20px 10px 0px; float:left;"><img width="150" height="102" src="http://www.l-iz.de/wp-content/uploads/2017/07/sommerbuehne_gohliser-250x170.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Sommerbühne im Gohliser Schlösschen. Foto: Helga Schulze-Brinkop, Freundeskreis Gohliser Schlösschen" title="Sommerbühne im Gohliser Schlösschen. Foto: Helga Schulze-Brinkop, Freundeskreis Gohliser Schlösschen" /><br /><span class="featuredCaption"><p>Foto: Helga Schulze-Brinkop, Freundeskreis Gohliser Schlösschen</p>
</span></div><span class="liz-leserclub">Für alle Leser</span>Alles schon gelesen und gesehen? Das französische Märchen, das es in vielen Varianten gibt? Den ersten Disneyfilm mit Trickfiguren? Den zweiten mit Emma Watson? Von den ganz alten Verfilmungen ganz zu schweigen? Keine Bange: Es geht noch besser. Am Samstag, 8. Juli, feiert „Die Schöne und das Biest – Albtraum einer Sommernacht“ am Gohliser Schlösschen Premiere.</div><div style="display: block; overflow:hidden; clear: both; margin-bottom: 20px; border-top: 1px dotted #ccc; padding-top:10px;"><a href="http://www.l-iz.de/leben/gesellschaft/2017/07/G20-und-ein-%e2%80%9eSpielabbruch%e2%80%9c-weisser-Block-184705">G20 und ein „Spielabbruch“: Der &#8222;weiße Block&#8220; steht</a><br /><div id="box-img-caption" style="max-width:150px; margin:10px 20px 10px 0px; float:left;"><img width="150" height="102" src="http://www.l-iz.de/wp-content/uploads/2017/07/170707weisserblock-col1000-karikatur-schwarwel-250x170.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Karikatur: Schwarwel / schwarwel.de" title="Karikatur: Schwarwel / schwarwel.de" /><br /><span class="featuredCaption"><p>Karikatur: Schwarwel / schwarwel.de</p>
</span></div><span class="liz-leserclub">Für alle Leser</span>Eigentlich war alles vorher klar. Dann lief einfach das Drehbuch ab, was einige bereits vor dem G20-Gipfel für die „Welcome to hell“-Demonstration geschrieben hatten. Da hätten wahrscheinlich die 10.000 Demonstranten der Antikapitalismus-Demo am 6. Juli in Hamburg im Kriechgang die Straße herunterkommen können – die Polizei wäre beim Ablaufplan geblieben. Ob dieser jedoch rechtsstaatlich in Ordnung war, wird derzeit gern debattiert – nur leider mit einigen falschen Zungenschlägen und Schuldzuschreibungen, die pauschal nicht funktionieren. Fest steht: die Polizei ist zu einer Art Generalangriff übergegangen, der mehr als fragwürdig ist.</div><div style="display: block; overflow:hidden; clear: both; margin-bottom: 20px; border-top: 1px dotted #ccc; padding-top:10px;"><a href="http://www.l-iz.de/politik/kassensturz/2017/07/Durchschnittsloehne-stiegen-in-Sachsen-2016-im-38-Prozent-184482">Durchschnittslöhne stiegen in Sachsen 2016 um 3,8 Prozent</a><br /><div id="box-img-caption" style="max-width:150px; margin:10px 20px 10px 0px; float:left;"><img width="150" height="102" src="http://www.l-iz.de/wp-content/uploads/2017/07/bruttoloehne-250x170.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Durchschnittsbruttolöhne 2016 nach Bundesländern. Grafik: Freistaat Sachsen, Landesamt für Statistik" title="Durchschnittsbruttolöhne 2016 nach Bundesländern. Grafik: Freistaat Sachsen, Landesamt für Statistik" /><br /><span class="featuredCaption"><p>Grafik: Freistaat Sachsen, Landesamt für Statistik</p>
</span></div>Manchmal darf man durchaus entsetzt sein, wie schwach die ökonomische Analyse bei vielen Parteien ist. Auch bei der SPD. Am Donnerstag, 6. Juli, veröffentliche das sächsische Landesamt für Statistik neue Zahlen zur Erwerbseinkommenentwicklung 2016. Und prompt meldete sich ein ehemaliger Wirtschaftsminister zu Wort und wusste, woher das kam.</div><div style="display: block; overflow:hidden; clear: both; margin-bottom: 20px; border-top: 1px dotted #ccc; padding-top:10px;"><a href="http://www.l-iz.de/leben/gesellschaft/2017/07/Gastkommentar-von-Christian-Wolff-%e2%80%9eVerklumpung%e2%80%9c-oder-die-Verachtung-des-demokratischen-Diskurses-184657">Gastkommentar von Christian Wolff: „Verklumpung“ oder die Verachtung des demokratischen Diskurses</a><br /><div id="box-img-caption" style="max-width:150px; margin:10px 20px 10px 0px; float:left;"><img width="150" height="102" src="http://www.l-iz.de/wp-content/uploads/2017/07/flagge-250x170.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="„Gut und gerne leben“ in Deutschland? Foto: L-IZ.de" title="„Gut und gerne leben“ in Deutschland? Foto: L-IZ.de" /><br /><span class="featuredCaption"><p>Foto: L-IZ.de</p>
</span></div><span class="liz-leserclub">Für alle Leser</span>„Verklumpung“ – mit diesem Begriff beschreibt die Wochenzeitung „DIE ZEIT“ in ihrer neuesten Ausgabe die politische Debattenlage in Deutschland. Verklumpung – das passt auch gut zum gemeinsamen Wahlprogramm der CDU und CSU. „Für ein Deutschland, in dem wir gut und gerne leben“ lautet der Titel. Es liest sich so, als sei die Bundestagswahl nur noch eine lästige Pflicht. Denn eigentlich besteht kein Anlass, irgendetwas zu ändern: Angela Merkel forever. Dazu passt auch die Hauptaussage im Wahlprogramm: Vollbeschäftigung bis 2025! In sieben Jahren haben wir es geschafft: das Paradies. </div><div style="display: block; overflow:hidden; clear: both; margin-bottom: 20px; border-top: 1px dotted #ccc; padding-top:10px;"><a href="http://www.l-iz.de/wirtschaft/metropolregion/2017/07/Seit-zehn-Jahren-verliert-Sachsen-immer-mehr-Unternehmer-184465">Seit zehn Jahren verliert Sachsen immer mehr Unternehmer</a><br /><div id="box-img-caption" style="max-width:150px; margin:10px 20px 10px 0px; float:left;"><img width="150" height="102" src="http://www.l-iz.de/wp-content/uploads/2015/01/kassensturz_knopf1-250x170.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Kassensturz. Foto: Ralf Julke" title="Kassensturz. Foto: Ralf Julke" /><br /><span class="featuredCaption"><p>Foto: Ralf Julke</p>
</span></div>Es betrifft nicht nur Sachsen. Die gesamte Bundesrepublik hat ein Problem: Immer weniger Menschen wagen den Schritt in die Gründung eines Unternehmens. Das hat Ursachen. Das Sächsische ExistenzgründerNetzwerk schlägt zwar nicht Alarm. Aber die neuen Gründerzahlen aus Sachsen sind alarmierend.</div><div style="display: block; overflow:hidden; clear: both; margin-bottom: 20px; border-top: 1px dotted #ccc; padding-top:10px;"><a href="http://www.l-iz.de/kultur/theater/2017/07/Schaubuehne-Lindenfels-will-Woyzeck-wieder-auf-den-Marktplatz-bringen-184451">Schaubühne Lindenfels will Woyzeck wieder auf den Marktplatz bringen + Audio</a><br /><div id="box-img-caption" style="max-width:150px; margin:10px 20px 10px 0px; float:left;"><img width="150" height="102" src="http://www.l-iz.de/wp-content/uploads/2017/07/Woyzecks_Hinrichtung-250x170.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Woyzecks Hinrichtung. Quelle: Schaubühne Lindenfels" title="Woyzecks Hinrichtung. Quelle: Schaubühne Lindenfels" /><br /><span class="featuredCaption"><p>Quelle: Schaubühne Lindenfels </p>
</span></div><span class="liz-leserclub">Für alle Leser</span>Johann Christian Woyzeck ist nicht nur der berühmteste Hingerichtete aus Leipzig, verewigt in Georg Büchners Drama „Woyzeck“. Er ist auch das Objekt einer wissenschaftlichen Diskussion, die bis heute anhält. Im August will die Schaubühne Lindenfels das Drama wieder dahin bringen, wo es 1824 stattfand: auf den Leipziger Markplatz.</div><div style="display: block; overflow:hidden; clear: both; margin-bottom: 20px; border-top: 1px dotted #ccc; padding-top:10px;"><a href="http://www.l-iz.de/politik/sachsen/2017/07/Finanzminister-will-keine-Auskunft-geben-zum-Sanierungsbedarf-an-saechsischen-Hochschulen-184445">Finanzminister will keine Auskunft geben zum Sanierungsbedarf an sächsischen Hochschulen</a><br /><div id="box-img-caption" style="max-width:150px; margin:10px 20px 10px 0px; float:left;"><img width="150" height="102" src="http://www.l-iz.de/wp-content/uploads/2017/07/uni_augustusplatz-250x170.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Blick durch die Bäume zum Uni-Campus am Augustusplatz. Foto: Ralf Julke" title="Blick durch die Bäume zum Uni-Campus am Augustusplatz. Foto: Ralf Julke" /><br /><span class="featuredCaption"><p>Foto: Ralf Julke</p>
</span></div>Da feiert sich die sächsische Staatsregierung regelmäßig für neue, schöne, teure Hochschulbauten, die endlich fertig werden. Aber auch 27 Jahre nach Neugründung ist die Staatsregierung  nicht fertig, den gewaltigen Sanierungsstau abzuarbeiten. Der sächsische Rechnungshof hat in seinem Bericht für 2016 einen Sanierungsbedarf von 140 Millionen Euro allein für die Universität Leipzig ermittelt. </div><div style="display: block; overflow:hidden; clear: both; margin-bottom: 20px; border-top: 1px dotted #ccc; padding-top:10px;"><a href="http://www.l-iz.de/bildung/buecher/2017/07/Das-Boese-landet-ab-und-zu-auch-mal-im-Krankenhaus-184436">Das Böse landet ab und zu auch mal im Krankenhaus</a><br /><div id="box-img-caption" style="max-width:150px; margin:10px 20px 10px 0px; float:left;"><img width="150" height="102" src="http://www.l-iz.de/wp-content/uploads/2017/07/mohr_pater_thomas-250x170.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Steffen Mohr: Pater Thomas ermittelt im Auftrag des Herrn. Foto: Ralf Julke" title="Steffen Mohr: Pater Thomas ermittelt im Auftrag des Herrn. Foto: Ralf Julke" /><br /><span class="featuredCaption"><p>Foto: Ralf Julke</p>
</span></div>Es ist nicht gerade der Turm der Peterskirche auf dem Cover, um den die Raben kreisen, auch nicht der Kirche St. Trinitatis. Auch nicht der einer kleinen Kirche in der italienischen Provinz, wo man sich einen eifrigen Don Camillo vorstellen kann. Pater Thomas scheint es so langsam wie Don Camillo zu gehen – nur Peppone fehlt. Dafür landen andere heillose Zeitgenossen in seinem Refugium.</div><div style="display: block; overflow:hidden; clear: both; margin-bottom: 20px; border-top: 1px dotted #ccc; padding-top:10px;"><a href="http://www.l-iz.de/veranstaltungen/tipp-buehne/2017/07/Das-27-Festival-euro-scene-Leipzig-mit-Schwerpunkt-Rekonstruktionen-184459">Das 27. Festival euro-scene Leipzig mit Schwerpunkt Rekonstruktionen</a><br /><div id="box-img-caption" style="max-width:150px; margin:10px 20px 10px 0px; float:left;"><img width="150" height="102" src="http://www.l-iz.de/wp-content/uploads/2017/07/BALLET-250x170.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="„Das Triadische Ballett“. Foto: Wilfried Hösl, München" title="„Das Triadische Ballett“. Foto: Wilfried Hösl, München" /><br /><span class="featuredCaption"><p>Foto: Wilfried Hösl, München</p>
</span></div>Die euro-scene Leipzig findet vom 7.-12. November 2017 zum 27. Mal statt. Das Festival zeitgenössischen europäischen Theaters und Tanzes zeigt 12 Gastspiele aus 7 Ländern in rund 25 Vorstellungen und 9 Spielstätten. Das Spektrum umfasst Tanz- und Sprechtheater, Performances und ein Stück für Kinder. Die Schirmherrschaft übernimmt Burkhard Jung, Oberbürgermeister der Stadt Leipzig. Die Programmauswahl liegt in den Händen von Festivaldirektorin Ann-Elisabeth Wolff in Zusammenarbeit mit dem Künstlerischen Beirat. </div><div style="display: block; overflow:hidden; clear: both; margin-bottom: 20px; border-top: 1px dotted #ccc; padding-top:10px;"><a href="http://www.l-iz.de/kultur/ausstellungen/2017/07/Ab-dem-10-Juli-erinnert-eine-Ausstellung-auf-dem-Thomaskirchhof-an-die-Erfolge-juedischer-Sportler-aus-Deutschland-184253">Ab dem 10. Juli erinnert eine Ausstellung auf dem Thomaskirchhof an die Erfolge jüdischer Sportler aus Deutschland</a><br /><div id="box-img-caption" style="max-width:150px; margin:10px 20px 10px 0px; float:left;"><img width="150" height="102" src="http://www.l-iz.de/wp-content/uploads/2017/07/Zwischen-Erfolg-und-Verfolg-250x170.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Ausstellung „Zwischen Erfolg und Verfolgung“. Foto: Laura Soria" srcset="http://www.l-iz.de/wp-content/uploads/2017/07/Zwischen-Erfolg-und-Verfolg-250x168.jpg 250w, http://www.l-iz.de/wp-content/uploads/2017/07/Zwischen-Erfolg-und-Verfolg-768x515.jpg 768w, http://www.l-iz.de/wp-content/uploads/2017/07/Zwischen-Erfolg-und-Verfolg-600x402.jpg 600w, http://www.l-iz.de/wp-content/uploads/2017/07/Zwischen-Erfolg-und-Verfolg.jpg 1000w" sizes="(max-width: 150px) 100vw, 150px" title="Ausstellung „Zwischen Erfolg und Verfolgung“. Foto: Laura Soria" /><br /><span class="featuredCaption"><p>Foto: Laura Soria </p>
</span></div><span class="liz-leserclub">Für alle Leser</span>Das ist mal etwas Neues: Eine Ausstellung direkt im öffentlichen Raum. Direkt zu begehen auf dem nördlichen Thomaskirchhof. Am Dienstag, 10. Juli, wird auf dem nördlichen Thomaskirchhof die Ausstellung „Zwischen Erfolg und Verfolgung – Jüdische Stars im deutschen Sport bis 1933 und danach“ eröffnet.</div><div style="display: block; overflow:hidden; clear: both; margin-bottom: 20px; border-top: 1px dotted #ccc; padding-top:10px;"><a href="http://www.l-iz.de/leben/gesellschaft/2017/07/Verachtung-als-politische-Haltung-oder-%e2%80%9eHier-werden-Sie-geholfen%e2%80%9c-184243">Verachtung als politische Haltung oder „Hier werden Sie geholfen“</a><br /><div id="box-img-caption" style="max-width:150px; margin:10px 20px 10px 0px; float:left;"><img width="150" height="102" src="http://www.l-iz.de/wp-content/uploads/2017/01/apfel_feuer-250x170.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Der Terror ist kein Naturereignis. Foto: L-IZ" title="Der Terror ist kein Naturereignis. Foto: L-IZ" /><br /><span class="featuredCaption"><p>Foto: L-IZ</p>
</span></div><span class="liz-leserclub">Für alle Leser</span>Der indische Schriftsteller Pankaj Mishra schrieb in „Zeitalter des Zorns“ nicht zum ersten Mal darüber, warum der Westen die Sorgen, Emotionen und Konflikte im „Rest der Welt“ bis heute nicht verstehen will oder kann. Er hat seine koloniale Vergangenheit einfach vergessen, abgelegt in Geschichtsbüchern in dem irrigen Glauben, Geschichte sei vorbei, wenn man sie nur mal schnell für beendet erklärt.</div><div style="display: block; overflow:hidden; clear: both; margin-bottom: 20px; border-top: 1px dotted #ccc; padding-top:10px;"><a href="http://www.l-iz.de/politik/leipzig/2017/07/Solange-Sachsen-die-Gesundheitskarte-blockiert-kann-auch-Leipzig-keine-Vertraege-mit-den-Krankenkassen-machen-184249">Solange Sachsen die Gesundheitskarte blockiert, kann auch Leipzig keine Verträge mit den Krankenkassen machen</a><br /><div id="box-img-caption" style="max-width:150px; margin:10px 20px 10px 0px; float:left;"><img width="150" height="102" src="http://www.l-iz.de/wp-content/uploads/2015/03/gesundheitskarte-250x170.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Die Gesundheitskarte würde auch in Sachsen eine Menge Bürokratie abbauen helfen. Foto: Ralf Julke" title="Die Gesundheitskarte würde auch in Sachsen eine Menge Bürokratie abbauen helfen. Foto: Ralf Julke" /><br /><span class="featuredCaption"><p>Foto: Ralf Julke</p>
</span></div>Es war ein erfolgsversprechender Schritt, als Leipzigs Stadtrat 2016 die Einführung einer Gesundheitskarte für Asylbewerber beschloss und die Verwaltung beauftragte, mit den Krankenkassen Wege auszuloten, wie das umzusetzen wäre. Aber dann versank auch dieses Projekt lange im Schweigen, bis die Stadträtin der Linksfraktion Juliane Nagel mal nachfragte und erfuhr, dass es tatsächlich feststeckte.</div><div style="display: block; overflow:hidden; clear: both; margin-bottom: 20px; border-top: 1px dotted #ccc; padding-top:10px;"><a href="http://www.l-iz.de/politik/engagement/2017/07/Der-Johannisplatz-als-Knotenpunkt-fuer-die-Leipziger-Kulturgeschichte-des-18-Jahrhunderts-184208">Der Johannisplatz als Knotenpunkt für die Leipziger Kulturgeschichte des 18. Jahrhunderts</a><br /><div id="box-img-caption" style="max-width:150px; margin:10px 20px 10px 0px; float:left;"><img width="150" height="102" src="http://www.l-iz.de/wp-content/uploads/2017/07/johannisplatz-250x170.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Johannisplatz mit kulturhistorischen Erinnerungstafeln. Foto: Ralf Julke" title="Johannisplatz mit kulturhistorischen Erinnerungstafeln. Foto: Ralf Julke" /><br /><span class="featuredCaption"><p>Foto: Ralf Julke</p>
</span></div>Na, dann tun wir uns eben zusammen. Das dachten sich jetzt zwei Vereine, die bislang um ihre Themen jeweils allein kämpften, sich aber thematisch und personell schon längst überschnitten: Ende April haben sich der Johanniskirchturm e.V. und der Freundeskreis Gellert e.V. zum Verein Johanniskirchturm Leipzig e.V. zusammengeschlossen. </div> 

				

         </article>
      
      
      <!-- End Article -->
      <!-- Start Sidebar -->
<aside class="sidebar c-4-12">
	<div id="sidebars" class="sidebar">
		<div class="sidebar_list">
			<li id="search-2" class="widget widget-sidebar widget_search"><h3>Suchfunktion</h3><form method="get" id="searchform" class="search-form" action="http://www.l-iz.de" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Seite durchsuchen" onblur="if (this.value == '') {this.value = 'Seite durchsuchen';}" onfocus="if (this.value == 'Seite durchsuchen') {this.value = '';}" >
		<input id="search-image" class="sbutton" type="submit" style="border:0; vertical-align: top;" value="Suchen">
	</fieldset>
</form></li><li id="text-5" class="widget widget-sidebar widget_text"><h3> Tagesansichten</h3>			<div class="textwidget"><b>Tagesansichten:</b><br />
<span class="thetime"><i class="fa fa-calendar"></i>&nbsp;&nbsp;<a href="http://www.l-iz.de/2017/07/08">heute</a> | <a href="http://www.l-iz.de/2017/07/07">gestern</a> | <a href="http://www.l-iz.de/2017/07/06">vorgestern</a><br /><br /><a href="http://www.l-iz.de/ein-trennstrich">Warum ist da ein Trennstrich im Menü?</a></div>
		</li><li id="text-65" class="widget widget-sidebar widget_text"><h3>Melde dich für unseren Newsletter an</h3>			<div class="textwidget"><h4>Newsletter der L-IZ.de</h4>
2 x am Tag aktuelle Nachrichten der L-IZ ins Mail-Postfach. Hier Ihre Mail-Adresse eintragen:</div>
		</li><li id="wysija-2" class="widget widget-sidebar widget_wysija"><h3>Melde Dich für unseren Newsletter an</h3><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>E-Mail <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-Mail"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Anmelden!" />

    <input type="hidden" name="form_id" value="2" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="3" />
    
 </form></div></li><li id="text-9" class="widget widget-sidebar widget_text"><h3>Aktuelle Informationen</h3>			<div class="textwidget"><div class="box-title">Aktuelle Informationen<span class="liz-red">.</span></div>
<div style="border:1px solid #a10000; padding:10px; font-size:90%; margin-top:10px; margin-bottom:10px; max-width:298px; background-color:#f5f5f5;">
<ul style="margin-bottom:20px;">
<li><a href="http://www.l-iz.de/politik/engagement/2016/08/eine-l-iz-de-fuer-alle-wir-suchen-freikaeufer-146996">Was ist neu auf L-IZ.de?</a></li>
<li><a href="http://www.l-iz.de/artikelserien/in-eigener-sache">Alle Artikel zur <span class="liz-red"><b>Aktion "Freikaufen"</b></span></a></li>
</ul>
Der L-IZ Leserclub hat derzeit 1126 Mitglieder. Vielen Dank für Ihr Vertrauen und Ihre Unterstützung unserer Arbeit.<br /><br />

<span class="liz-red" style="font-size:120%;"><b>Hier anmelden und Mitglied im L-IZ Leserclub werden:</b></span><br /><br />
<b>Mitgliedschaft im L-IZ Leserclub</b><br />99,00 EUR (Abrechnung jährlich)<br /><a href="http://www.l-iz.de/shop/mitgliedschaften/mitglieder/abonnement-leserclub-12-monate" target="_blank">
Neu anmelden / Abo verlängern</a><br /><br />
<b>Kombi-Abo "LZ & L-IZ.de"</b><br /><a href="http://www.l-iz.de/shop/kombi-abos/kombi-abo-12-monate" target="_blank">
Neu anmelden / Abo verlängern</a><br /><br />
<b>Sie haben schon ein Abonnement?</b><br />
Unterstützen Sie uns und unsere redaktionelle Arbeit mit einem <a href="http://www.l-iz.de/shop/social-web/foerderbetrag-redaktionsarbeit" target="_blank">Förderbetrag</a>.

</div>
<div class="box-anzeigetext">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.l-iz.de/openx/www/delivery/ajs.php':'http://www.l-iz.de/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=24&amp;withtext=1&amp;block=1&amp;blockcampaign=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.l-iz.de/openx/www/delivery/ck.php?n=a740387a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.l-iz.de/openx/www/delivery/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a740387a' border='0' alt='' /></a></noscript></div>
</div>
		</li><li id="text-14" class="widget widget-sidebar widget_text"><h3>Überschrift Login</h3>			<div class="textwidget"><div class="box-title" style="margin-bottom:10px" id="liz-loginarea">Zugang zum L-IZ Leserclub<span class="liz-red">.</span></div><div style="font-size:90%;"><p>Hier können Sie sich <b>als neues Mitglied im L-IZ Leserclub <a href="http://www.l-iz.de/produktkategorie/mitgliedschaften">anmelden</a></b>.<br /></p><p>Wenn Sie schon ein Benutzerkonto eingerichtet haben, loggen Sie sich hier mit Ihren persönlichen Daten ein:</p></div>

    
   </div>
		</li><li id="tabbed-login-widget-3" class="widget widget-sidebar widget-login tabbed-login-widget">
	
<div id="login-register-password">
	<ul class="tabs_login">
		<li class="active_login"><a href="#login" >Anmelden</a></li>
				<li><a href="#register">Registrieren</a></li>
				<li><a href="#forgot_password">Vergessen</a></li>
	</ul>
	<div class="tab_container_login">
		<div id="login" class="tab_content_login">

			
			<h3>Schon registriert?</h3>

			
			<form method="post" action="http://www.l-iz.de/wp-login.php?login_key=1234" class="wp-user-form">
				<div class="username">
					<label for="user_login">Benutzername: </label>
					<input type="text" name="log" value="" size="20" id="user_login" tabindex="11" />
				</div>
				<div class="password">
					<label for="user_pass">Passwort: </label>
					<input type="password" name="pwd" value="" size="20" id="user_pass" tabindex="12" />
				</div>
				<div class="login_fields">
					<div class="rememberme">
						<label for="rememberme">
							<input type="checkbox" name="rememberme" value="forever" checked="checked" id="rememberme" tabindex="13" />An mich erinnern						</label>
					</div>
										<input type="submit" name="user-submit" value="Anmelden" tabindex="14" class="user-submit" />
					<input type="hidden" name="redirect_to" value="http://www.l-iz.de/leben/gesellschaft/2017/07/G20-Wie-im-Krieg-184799" />
					<input type="hidden" name="user-cookie" value="1" />
				</div>
			</form>
		</div>

		
		<div id="register" class="tab_content_login" style="display:none;">
			<h3>Für diese Seite registrieren</h3>
			<p>Jetzt anmelden.</p>
			<form method="post" action="http://www.l-iz.de/wp-login.php?action=register" class="wp-user-form">
				<div class="username">
					<label for="user_login">Benutzername: </label>
					<input type="text" name="user_login" value="" size="20" id="user_login" tabindex="101" />
				</div>
				<div class="password">
					<label for="user_email">Ihre E-Mail: </label>
					<input type="text" name="user_email" value="" size="25" id="user_email" tabindex="102" />
				</div>
				<div class="login_fields">
										<input type="submit" name="user-submit" value="Registrieren!" class="user-submit" tabindex="103" />
										<input type="hidden" name="redirect_to" value="http://www.l-iz.de/leben/gesellschaft/2017/07/G20-Wie-im-Krieg-184799?register=true" />
					<input type="hidden" name="user-cookie" value="1" />
				</div>
			</form>
		</div>

		
		<div id="forgot_password" class="tab_content_login" style="display:none;">
			<h3>Passwort vergessen?</h3>
			<p>Geben Sie Ihren Benutzernamen oder E-Mail-Adresse ein, um Ihr Paswort zurückzusetzen.</p>
			<form method="post" action="http://www.l-iz.de/wp-login.php?action=lostpassword" class="wp-user-form">
				<div class="username">
					<label for="user_login" class="hide">Benutzername oder E-Mail: </label>
					<input type="text" name="user_login" value="" size="20" id="user_login" tabindex="1001" />
				</div>
				<div class="login_fields">
										<input type="submit" name="user-submit" value="Passwort zurücksetzen" class="user-submit" tabindex="1002" />
										<input type="hidden" name="redirect_to" value="http://www.l-iz.de/leben/gesellschaft/2017/07/G20-Wie-im-Krieg-184799?reset=true" />
					<input type="hidden" name="user-cookie" value="1" />
				</div>
			</form>
		</div>
	</div>

	
</div>

</li><li id="text-7" class="widget widget-sidebar widget_text"><h3>Clubmitglieder-Bereich</h3>			<div class="textwidget"></div>
		</li><li id="text-64" class="widget widget-sidebar widget_text"><h3>Bannerzone 1</h3>			<div class="textwidget"><div class="box-title" style="margin-bottom:10px">Anzeigen<span class="liz-red">.</span></div>

<iframe width="300" height="250" frameborder="0" src="https://www.l-iz.de/html/banner/tdjw-2017/TdJW_Banner_LIZ_Juni_2017.html">Ihr Browser unterstützt keine iframes.</iframe>

<div class="box-anzeigetext">
<!--/* Bannerzone 1.1   */-->
<ins data-revive-zoneid="17" data-revive-id="cd1e652c029915c34a90cb463958f8c7"></ins>
<script async src="//www.l-iz.de/openx/www/delivery/asyncjs.php"></script>


<!--/* Bannerzone 1.2   */-->
<ins data-revive-zoneid="31" data-revive-id="cd1e652c029915c34a90cb463958f8c7"></ins>
<script async src="//www.l-iz.de/openx/www/delivery/asyncjs.php"></script>

<!--/* Bannerzone 1.3   */-->
<ins data-revive-zoneid="32" data-revive-id="cd1e652c029915c34a90cb463958f8c7"></ins>
<script async src="//www.l-iz.de/openx/www/delivery/asyncjs.php"></script>

</div></div>
		</li><li id="text-44" class="widget widget-sidebar widget_text"><h3>Was ist los im Leserclub?</h3>			<div class="textwidget"><div class="box-title">Aktuell im L-IZ Leserclub<span class="liz-red">.</span></div>

<iframe src="https://www.l-iz.de/html/banner/leserclub/leserclub-cache.php" name="leserclub" scrolling="auto" frameborder="0" marginheight="0px" marginwidth="0px" height="325" width="100%" style="margin:10px 0 10px 0; padding-right:10px;"></iframe>
<iframe src="https://www.l-iz.de/html/banner/l-iz-verlosungen/l-iz-verlosungen-cache.php" name="l-iz-verlosungen" scrolling="auto" frameborder="0" marginheight="0px" marginwidth="0px" height="130" width="100%" style="margin-top:10px; padding-right:10px;"></iframe></div>
		</li><li id="text-10" class="widget widget-sidebar widget_text"><h3>Anzeige Grüne RSS</h3>			<div class="textwidget"><!-- Grafische Anzeigen: Box Die Grünen -->
<div class="gruen" style="background-color:#f9fc57; padding-bottom:0px; margin-bottom:0px; background-image: url(https://www.l-iz.de/html/banner/gruen/gelb-gruen.jpg)">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.l-iz.de/openx/www/delivery/ajs.php':'http://www.l-iz.de/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?campaignid=354&amp;target=_blank&amp;blockcampaign=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.l-iz.de/openx/www/delivery/ck.php?n=a8b95af4&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.l-iz.de/openx/www/delivery/avw.php?campaignid=354&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8b95af4' border='0' alt='Stadtratsticker der Grünen-Fraktion Leipzig'/></a></noscript>

<div style="background-image: url(https://www.l-iz.de/html/banner/gruen/rahmen.jpg)">
<iframe src="https://www.l-iz.de/html/banner/gruen/gruen-cache.php" name="gruen" scrolling="auto" frameborder="0" marginheight="0px" marginwidth="0px" height="150" width="270" style="padding:0px; padding-left:10px; margin-bottom:10px; margin-left:10px; margin-top:10px; background-color:#FFF;">
</iframe>
</div>

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.l-iz.de/openx/www/delivery/ajs.php':'http://www.l-iz.de/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?campaignid=355&amp;target=_blank&amp;blockcampaign=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.l-iz.de/openx/www/delivery/ck.php?n=a5fd0390&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://www.l-iz.de/openx/www/delivery/avw.php?campaignid=355&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5fd0390' border='0' alt='Zur Website der Grünen Leipzig'  style='margin:0px; padding:0px;'/></a></noscript>
</div>
<div class="box-anzeigetext">Anzeige</div></div>
		</li><li id="text-2" class="widget widget-sidebar widget_text"><h3>Anzeige Linke RSS</h3>			<div class="textwidget"><!-- Box Die Linke-->
<div class="linke" style="">
<a href='https://www.l-iz.de/openx/www/delivery/ck.php?bannerid=654' target='_blank' rel="nofollow"><img src='https://www.l-iz.de/openx/www/delivery/avw.php?bannerid=654&amp;target=_blank&amp;cb=654' border='0' alt='Fraktion Die Linke im Stadtrat Leipzig' /></a>

<div class="linke2" style="">
<h4>_Neues aus der Fraktion:</h4><iframe src="https://www.l-iz.de/html/banner/linke/linke-cache.php" name="linke" scrolling="auto" frameborder="0" marginheight="0px" marginwidth="0px" height="160" width="250" style="margin-left:10px; margin-bottom:10px; margin-top:0px; padding:0px;">
</iframe>

</div>
<a href='https://www.l-iz.de/openx/www/delivery/ck.php?bannerid=655' target='_blank' rel="nofollow"><img src='https://www.l-iz.de/openx/www/delivery/avw.php?bannerid=655&amp;target=_blank&amp;cb=655' border='0' alt='Weitere News und Termine der Fraktion Die Linke im Stadtrat Leipzig' /></a></div>
<div class="box-anzeigetext">Anzeige</div></div>
		</li><li id="text-3" class="widget widget-sidebar widget_text"><h3>Anzeige Nukla</h3>			<div class="textwidget"><!--Bannerzone Nukla-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.l-iz.de/openx/www/delivery/ajs.php':'http://www.l-iz.de/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=19&amp;target=_blank&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://www.l-iz.de/openx/www/delivery/ck.php?n=a1b20a2c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://www.l-iz.de/openx/www/delivery/avw.php?zoneid=19&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1b20a2c' border='0' alt='' /></a></noscript></div>
		</li><li id="text-46" class="widget widget-sidebar widget_text"><h3>Bannerzone 2</h3>			<div class="textwidget"><!--/* Bannerzone 2 */-->
<div class="box-anzeigetext">
<ins data-revive-zoneid="20" data-revive-id="cd1e652c029915c34a90cb463958f8c7"></ins>
<script async src="//www.l-iz.de/openx/www/delivery/asyncjs.php"></script>
<!--/* Bannerzone 2.2  */-->
<ins data-revive-zoneid="30" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="cd1e652c029915c34a90cb463958f8c7"></ins>
<script async src="//www.l-iz.de/openx/www/delivery/asyncjs.php"></script>
</div></div>
		</li><li id="text-28" class="widget widget-sidebar widget_text"><h3>Am meisten gelesen</h3>			<div class="textwidget"><div class="box-title">Am meisten gelesen<span class="liz-red">.</span></div>
<div>
<ul class="recent-posts" style="margin-top:20px;">
<li>
<!--<a href="http://www.l-iz.de/leben/gesellschaft/2017/07/G20-und-ein-%e2%80%9eSpielabbruch%e2%80%9c-weisser-Block-184705"><img width="40" height="40" src="http://www.l-iz.de/wp-content/uploads/2017/07/170707weisserblock-col1000-karikatur-schwarwel-65x65.jpg" class="recent-thumbs wp-post-image" alt="Karikatur: Schwarwel / schwarwel.de" title="Karikatur: Schwarwel / schwarwel.de" /> </a>-->
<a href="http://www.l-iz.de/leben/gesellschaft/2017/07/G20-und-ein-%e2%80%9eSpielabbruch%e2%80%9c-weisser-Block-184705" title="Permalink to G20 und ein „Spielabbruch“: Der &#8222;weiße Block&#8220; steht" rel="bookmark" style="text-decoration:none;">G20 und ein „Spielabbruch“: Der &#8222;weiße Block&#8220; steht</a></li>

<li>
<!--<a href="http://www.l-iz.de/melder/polizeimelder/2017/07/Polizeibericht-6-Juli-Toedlicher-Verkehrsunfall-Im-Bus-verpruegelt-Handgelenktasche-geraubt-184466"><img width="40" height="40" src="http://www.l-iz.de/wp-content/uploads/2016/04/polizeischild-65x65.jpg" class="recent-thumbs wp-post-image" alt="Foto: L-IZ.de" title="Foto: L-IZ.de" /> </a>-->
<a href="http://www.l-iz.de/melder/polizeimelder/2017/07/Polizeibericht-6-Juli-Toedlicher-Verkehrsunfall-Im-Bus-verpruegelt-Handgelenktasche-geraubt-184466" title="Permalink to Polizeibericht, 6. Juli: Tödlicher Verkehrsunfall, Im Bus verprügelt, Handgelenktasche geraubt" rel="bookmark" style="text-decoration:none;">Polizeibericht, 6. Juli: Tödlicher Verkehrsunfall, Im Bus verprügelt, Handgelenktasche geraubt</a></li>

<li>
<!--<a href="http://www.l-iz.de/melder/polizeimelder/2017/07/Die-Polizei-bittet-um-Mithilfe-45-jaehriger-Leipziger-vermisst-184438"><img width="40" height="40" src="http://www.l-iz.de/wp-content/uploads/2017/07/frenzel-65x65.jpg" class="recent-thumbs wp-post-image" alt="Wer hat Henry Frenzel gesehen? Foto: PD Leipzig" title="Wer hat Henry Frenzel gesehen? Foto: PD Leipzig" /> </a>-->
<a href="http://www.l-iz.de/melder/polizeimelder/2017/07/Die-Polizei-bittet-um-Mithilfe-45-jaehriger-Leipziger-vermisst-184438" title="Permalink to Die Polizei bittet um Mithilfe: 45-jähriger Leipziger vermisst" rel="bookmark" style="text-decoration:none;">Die Polizei bittet um Mithilfe: 45-jähriger Leipziger vermisst</a></li>

<li>
<!--<a href="http://www.l-iz.de/melder/polizeimelder/2017/07/Polizeibericht-7-Juli-Kontrollen-durchgefuehrt-Autodieb-verfolgt-Aus-dem-Bus-geschubst-184706"><img width="40" height="40" src="http://www.l-iz.de/wp-content/uploads/2015/04/34-65x65.jpg" class="recent-thumbs wp-post-image" alt="NoLegida, Polizei und Legida am 27. April 2015. Foto: L-IZ.de" title="Foto: L-IZ.de" /> </a>-->
<a href="http://www.l-iz.de/melder/polizeimelder/2017/07/Polizeibericht-7-Juli-Kontrollen-durchgefuehrt-Autodieb-verfolgt-Aus-dem-Bus-geschubst-184706" title="Permalink to Polizeibericht, 7. Juli: Kontrollen durchgeführt, Autodieb verfolgt, Aus dem Bus geschubst" rel="bookmark" style="text-decoration:none;">Polizeibericht, 7. Juli: Kontrollen durchgeführt, Autodieb verfolgt, Aus dem Bus geschubst</a></li>

<li>
<!--<a href="http://www.l-iz.de/leben/reisen/2017/07/Wie-fuenf-mutige-Hallenser-zwei-Jahre-lang-mit-Ural-Motorraedern-um-die-Welt-fuhren-184267"><img width="40" height="40" src="http://www.l-iz.de/wp-content/uploads/2017/07/hollywood-65x65.jpg" class="recent-thumbs wp-post-image" alt="In Hollywood. Foto: leavinghomefunction" title="In Hollywood. Foto: leavinghomefunction" /> </a>-->
<a href="http://www.l-iz.de/leben/reisen/2017/07/Wie-fuenf-mutige-Hallenser-zwei-Jahre-lang-mit-Ural-Motorraedern-um-die-Welt-fuhren-184267" title="Permalink to Wie fünf mutige Hallenser zwei Jahre lang mit Ural-Motorrädern um die Welt fuhren" rel="bookmark" style="text-decoration:none;">Wie fünf mutige Hallenser zwei Jahre lang mit Ural-Motorrädern um die Welt fuhren</a></li>

<li>
<!--<a href="http://www.l-iz.de/leben/gesellschaft/2017/07/Verachtung-als-politische-Haltung-oder-%e2%80%9eHier-werden-Sie-geholfen%e2%80%9c-184243"><img width="40" height="40" src="http://www.l-iz.de/wp-content/uploads/2017/01/apfel_feuer-65x65.jpg" class="recent-thumbs wp-post-image" alt="Der Terror ist kein Naturereignis. Foto: L-IZ" title="Der Terror ist kein Naturereignis. Foto: L-IZ" /> </a>-->
<a href="http://www.l-iz.de/leben/gesellschaft/2017/07/Verachtung-als-politische-Haltung-oder-%e2%80%9eHier-werden-Sie-geholfen%e2%80%9c-184243" title="Permalink to Verachtung als politische Haltung oder „Hier werden Sie geholfen“" rel="bookmark" style="text-decoration:none;">Verachtung als politische Haltung oder „Hier werden Sie geholfen“</a></li>

<li>
<!--<a href="http://www.l-iz.de/kultur/theater/2017/07/Schaubuehne-Lindenfels-will-Woyzeck-wieder-auf-den-Marktplatz-bringen-184451"><img width="40" height="40" src="http://www.l-iz.de/wp-content/uploads/2017/07/Woyzecks_Hinrichtung-65x65.jpg" class="recent-thumbs wp-post-image" alt="Woyzecks Hinrichtung. Quelle: Schaubühne Lindenfels" title="Woyzecks Hinrichtung. Quelle: Schaubühne Lindenfels" /> </a>-->
<a href="http://www.l-iz.de/kultur/theater/2017/07/Schaubuehne-Lindenfels-will-Woyzeck-wieder-auf-den-Marktplatz-bringen-184451" title="Permalink to Schaubühne Lindenfels will Woyzeck wieder auf den Marktplatz bringen + Audio" rel="bookmark" style="text-decoration:none;">Schaubühne Lindenfels will Woyzeck wieder auf den Marktplatz bringen + Audio</a></li>

<li>
<!--<a href="http://www.l-iz.de/leben/gesellschaft/2017/07/Gastkommentar-von-Christian-Wolff-%e2%80%9eVerklumpung%e2%80%9c-oder-die-Verachtung-des-demokratischen-Diskurses-184657"><img width="40" height="40" src="http://www.l-iz.de/wp-content/uploads/2017/07/flagge-65x65.jpg" class="recent-thumbs wp-post-image" alt="„Gut und gerne leben“ in Deutschland? Foto: L-IZ.de" title="„Gut und gerne leben“ in Deutschland? Foto: L-IZ.de" /> </a>-->
<a href="http://www.l-iz.de/leben/gesellschaft/2017/07/Gastkommentar-von-Christian-Wolff-%e2%80%9eVerklumpung%e2%80%9c-oder-die-Verachtung-des-demokratischen-Diskurses-184657" title="Permalink to Gastkommentar von Christian Wolff: „Verklumpung“ oder die Verachtung des demokratischen Diskurses" rel="bookmark" style="text-decoration:none;">Gastkommentar von Christian Wolff: „Verklumpung“ oder die Verachtung des demokratischen Diskurses</a></li>

<li>
<!--<a href="http://www.l-iz.de/veranstaltungen/tipp-buehne/2017/07/Das-27-Festival-euro-scene-Leipzig-mit-Schwerpunkt-Rekonstruktionen-184459"><img width="40" height="40" src="http://www.l-iz.de/wp-content/uploads/2017/07/BALLET-65x65.jpg" class="recent-thumbs wp-post-image" alt="„Das Triadische Ballett“. Foto: Wilfried Hösl, München" title="„Das Triadische Ballett“. Foto: Wilfried Hösl, München" /> </a>-->
<a href="http://www.l-iz.de/veranstaltungen/tipp-buehne/2017/07/Das-27-Festival-euro-scene-Leipzig-mit-Schwerpunkt-Rekonstruktionen-184459" title="Permalink to Das 27. Festival euro-scene Leipzig mit Schwerpunkt Rekonstruktionen" rel="bookmark" style="text-decoration:none;">Das 27. Festival euro-scene Leipzig mit Schwerpunkt Rekonstruktionen</a></li>

<li>
<!--<a href="http://www.l-iz.de/kultur/ausstellungen/2017/07/Ab-dem-10-Juli-erinnert-eine-Ausstellung-auf-dem-Thomaskirchhof-an-die-Erfolge-juedischer-Sportler-aus-Deutschland-184253"><img width="40" height="40" src="http://www.l-iz.de/wp-content/uploads/2017/07/Zwischen-Erfolg-und-Verfolg-65x65.jpg" class="recent-thumbs wp-post-image" alt="Ausstellung „Zwischen Erfolg und Verfolgung“. Foto: Laura Soria" title="Ausstellung „Zwischen Erfolg und Verfolgung“. Foto: Laura Soria" /> </a>-->
<a href="http://www.l-iz.de/kultur/ausstellungen/2017/07/Ab-dem-10-Juli-erinnert-eine-Ausstellung-auf-dem-Thomaskirchhof-an-die-Erfolge-juedischer-Sportler-aus-Deutschland-184253" title="Permalink to Ab dem 10. Juli erinnert eine Ausstellung auf dem Thomaskirchhof an die Erfolge jüdischer Sportler aus Deutschland" rel="bookmark" style="text-decoration:none;">Ab dem 10. Juli erinnert eine Ausstellung auf dem Thomaskirchhof an die Erfolge jüdischer Sportler aus Deutschland</a></li>

</ul>
</div></div>
		</li><li id="text-6" class="widget widget-sidebar widget_text"><h3>Die L-IZ vernetzt</h3>			<div class="textwidget"><div class="box-title" margin-bottom:10px;>Die L-IZ vernetzt<span class="liz-red">.</span></div>
<br />
<div><a href="http://www.facebook.com/LeipzigerInternetZeitung" id="liz-facebook" target="_blank" title="Facebook" alt="Facebook">Facebook</a>
<a href="http://www.myspace.com/internetzeitung" id="liz-myspace" target="_blank"  title="MySpace" alt="MySpace">MySpace</a>
<a href="https://plus.google.com/104297431966717927113" id="liz-google" target="_blank" alt="Google" title="Google">Google</a>
<a href="http://twitter.com/LIZ_de" id="liz-twitter" target="_blank" alt="Twitter" title="Twitter">Twitter</a>
<a href="/rss" id="liz-rss" target="_blank" title="RSS-Feed der L-IZ" alt="RSS-Feed der L-IZ">RSS</a>
</div></div>
		</li><li id="text-8" class="widget widget-sidebar widget_text"><h3>Kontakt zur L-IZ</h3>			<div class="textwidget"><div  class="social" style="margin-top:0px; margin-bottom:20px; font-size:90%;">
<a href="" id="liz-rss" style="margin-left:0px; margin-right:10px;" title="L-IZ RSS" alt="L-IZ RSS">RSS</a><b>Der Link zum neuen RSS-Feed:</b><br /><a href="http://www.l-iz.de/feed" target="_blank">www.l-iz.de/feed</a>
</div>
<div class="box-title" style="margin-bottom:10px;">Kontakt zur L-IZ<span class="liz-red">.</span></div>
<div  class="social">
<table width="100%" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="50px"><a href="" id="liz-mail" title="Nachricht an die Redaktion der L-IZ" alt="Nachricht an die Redaktion der L-IZ">&nbsp;</a></td>
<td width="250px">
<strong>@ Redaktion:</strong><br /><a href="/kontakt-redaktion-l-iz">Ihre Pressemitteilung</a>
</td>
</tr>
<tr>
<td width=50px"><a href="" id="liz-termine" title="Nachricht an die Terminredaktion der L-IZ" alt="Nachricht an die Terminredaktion der L-IZ">&nbsp;</a></td><td width="250px">
<strong>@ Terminredaktion:</strong><br /><a href="/kontakt-terminredaktion">Ihre Veranstaltungsinformationen</a>
</td>
</tr>
<tr>
<td width=50px"><a href="" id="liz-nachricht" title="L-IZleblower" alt="L-IZleblower">&nbsp;</a></td>
<td width="250px">
<strong>L-IZleblower @ Redaktion:</strong><br /><a href="/kurznachricht-redaktion">Anonym Nachrichten schicken</a>
</td>
</tr>
<tr>
<td width=50px"><a href="" id="liz-club" title="L-IZ Leserclub" alt="L-IZ Leserclub">&nbsp;</a></td>
<td width="250px">
<strong>@ L-IZ Leserclub:</strong><br /><a href="/kontakt-leserservice-l-iz">Ihre Nachricht an den Leserservice</a> /<br /><a href="/kontakt-leserservice-l-iz">Ermäßigungsnachweis übersenden</a>
</td>
</tr>
</table>
</div></div>
		</li><li id="text-50" class="widget widget-sidebar widget_text"><h3>Bannerzone 4</h3>			<div class="textwidget"><!--/* Bannerzone 4 */-->
<div class="box-anzeigetext">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.l-iz.de/openx/www/delivery/ajs.php':'http://www.l-iz.de/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=22&amp;withtext=1&amp;blockcampaign=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://www.l-iz.de/openx/www/delivery/ck.php?n=a708b55e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://www.l-iz.de/openx/www/delivery/avw.php?zoneid=22&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a708b55e' border='0' alt='' /></a></noscript>
</div></div>
		</li><li id="text-11" class="widget widget-sidebar widget_text"><h3>Anzeige IHK</h3>			<div class="textwidget"><div class="ihk">
<a href='https://www.l-iz.de/openx/www/delivery/ck.php?bannerid=106' target='_blank' rel="nofollow"><img src='https://www.l-iz.de/openx/www/delivery/avw.php?bannerid=106&amp;target=_blank&amp;cb=106' border='0' alt='Veranstaltungshinweise der IHK Leipzig' /></a>

<h4>Veranstaltungshinweise:</h4>

<iframe src="https://www.l-iz.de/html/banner/ihk/ihk-cache.php" name="ihk" scrolling="auto" frameborder="0" marginheight="0px" marginwidth="0px" height="125" width="285" style="margin-left:10px; margin-bottom:10px; margin-top:0px; padding:0px;">
</iframe>

<div style="font-size:120%; font-weight: bold; margin-left:12px;margin-right:10px;">Weitere Veranstaltungen unter:<br />
<a href="http://www.leipzig.ihk.de/desktopdefault.aspx/tabid-248/" target="_blank">www.leipzig.ihk.de</a></div>
<a href='https://www.l-iz.de/openx/www/delivery/ck.php?bannerid=108' target='_blank' rel="nofollow"><img src='https://www.l-iz.de/openx/www/delivery/avw.php?bannerid=108&amp;target=_blank&amp;cb=108' border='0' alt='Zur Website der IHK Leipzig' /></a>
</div></div>
<div class="box-anzeigetext">Anzeige</div>

<div style="display:none;">
<!-- Grafische Anzeigen: Box IHK Alternative ohne RSS-->
<div class="liz-banner"><div class="ihk" style="font-size:80%;">
<a href='https://www.l-iz.de/openx/www/delivery/ck.php?bannerid=106' target='_blank' rel="nofollow"><img src='https://www.l-iz.de/openx/www/delivery/avw.php?bannerid=106&amp;target=_blank&amp;cb=106' border='0' alt='Veranstaltungshinweise der IHK Leipzig' /></a>
<br /><br />
<ul>
<li><a href="http://www.leipzig.ihk.de/unternehmen/geschaeftsfelder/standortpolitik.html" target="_blank">Standortpolitik</a></li>
<li><a href="http://www.leipzig.ihk.de/unternehmen/geschaeftsfelder/existenzgruendung-und-unternehmensfoerderung.html" target="_blank">Existenzgründung / Unternehmensförderung</a></li>
<li><a href="http://www.leipzig.ihk.de/unternehmen/geschaeftsfelder/ausbildung-und-weiterbildung.html" target="_blank">Aus- und Weiterbildung</a></li>
<li><a href="http://www.leipzig.ihk.de/unternehmen/geschaeftsfelder/innovation-und-umwelt.html" target="_blank">Innovation und Umwelt</a></li>
<li><a href="http://www.leipzig.ihk.de/unternehmen/geschaeftsfelder/international.html" target="_blank">International</a></li>
<li><a href="http://www.leipzig.ihk.de/unternehmen/geschaeftsfelder/recht-und-steuern.html" target="_blank">Recht & Steuern</a></li>
<li><a href="http://www.leipzig.ihk.de/nc/ihre-ihk/veranstaltungen.html" target="_blank">Aktuelle Veranstaltungen</a></li>
</ul>
<a href='https://www.l-iz.de/openx/www/delivery/ck.php?bannerid=108' target='_blank' rel="nofollow"><img src='https://www.l-iz.de/openx/www/delivery/avw.php?bannerid=108&amp;target=_blank&amp;cb=108' border='0' alt='Zur Website der IHK Leipzig' /></a>
</div>
</div>
</div>
		</li><li id="text-24" class="widget widget-sidebar widget_text"><h3>Überschrift Kommentare</h3>			<div class="textwidget"><div class="box-title">Kommentare<span class="liz-red">.</span></div></div>
		</li><li id="recent-comments-4" class="widget widget-sidebar widget_recent_comments"><h3>Neueste Kommentare</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.l-iz.de' rel='external nofollow' class='url'>Michael Freitag</a></span> bei <a href="http://www.l-iz.de/leben/gesellschaft/2017/07/G20-und-ein-%e2%80%9eSpielabbruch%e2%80%9c-weisser-Block-184705#comment-9122">G20 und ein „Spielabbruch“: Der &#8222;weiße Block&#8220; steht</a></li><li class="recentcomments"><span class="comment-author-link">Sabine</span> bei <a href="http://www.l-iz.de/leben/gesellschaft/2017/07/G20-und-ein-%e2%80%9eSpielabbruch%e2%80%9c-weisser-Block-184705#comment-9121">G20 und ein „Spielabbruch“: Der &#8222;weiße Block&#8220; steht</a></li><li class="recentcomments"><span class="comment-author-link">Stefan</span> bei <a href="http://www.l-iz.de/leben/gesellschaft/2017/07/G20-und-ein-%e2%80%9eSpielabbruch%e2%80%9c-weisser-Block-184705#comment-9120">G20 und ein „Spielabbruch“: Der &#8222;weiße Block&#8220; steht</a></li><li class="recentcomments"><span class="comment-author-link">Uwe</span> bei <a href="http://www.l-iz.de/leben/gesellschaft/2017/07/Gastkommentar-von-Christian-Wolff-%e2%80%9eVerklumpung%e2%80%9c-oder-die-Verachtung-des-demokratischen-Diskurses-184657#comment-9119">Gastkommentar von Christian Wolff: „Verklumpung“ oder die Verachtung des demokratischen Diskurses</a></li><li class="recentcomments"><span class="comment-author-link">Olaf</span> bei <a href="http://www.l-iz.de/politik/kassensturz/2017/07/Im-Osten-gibt-es-deutlich-weniger-Wasserschaeden-als-im-Westen-184054#comment-9118">Im Osten gibt es deutlich weniger Wasserschäden als im Westen</a></li><li class="recentcomments"><span class="comment-author-link">Olaf</span> bei <a href="http://www.l-iz.de/leben/gesellschaft/2017/07/Warum-unser-Zeitalter-so-voller-Zorn-ist-184110#comment-9117">Warum unser Zeitalter so voller Zorn ist</a></li><li class="recentcomments"><span class="comment-author-link">Sabine</span> bei <a href="http://www.l-iz.de/leben/gesellschaft/2017/07/Verachtung-als-politische-Haltung-oder-%e2%80%9eHier-werden-Sie-geholfen%e2%80%9c-184243#comment-9116">Verachtung als politische Haltung oder „Hier werden Sie geholfen“</a></li><li class="recentcomments"><span class="comment-author-link">Kathrin</span> bei <a href="http://www.l-iz.de/politik/sachsen/2017/07/Daniela-Kolbe-sieht-in-Angela-Merkels-Wahlprogramm-nur-eine-Geschenkeliste-fuer-die-Wohlhabenden-184023#comment-9115">Daniela Kolbe sieht in Angela Merkels Wahlprogramm nur eine Geschenkeliste für die Wohlhabenden</a></li><li class="recentcomments"><span class="comment-author-link">Olaf</span> bei <a href="http://www.l-iz.de/politik/region/2017/06/Steuerungsgruppe-Leipziger-Neuseenland-hat-den-NABU-Mann-Joachim-Schruth-ins-Gremium-berufen-183128#comment-9114">Steuerungsgruppe Leipziger Neuseenland hat den NABU-Mann Joachim Schruth ins Gremium berufen</a></li><li class="recentcomments"><span class="comment-author-link">Ralf Julke</span> bei <a href="http://www.l-iz.de/bildung/forschung/2017/07/Leipziger-Geoarchaeologe-vermeldet-kleinen-Sensationsfund-am-beruehmten-Karlsgraben-183773#comment-9111">Leipziger Geoarchäologe vermeldet kleinen Sensationsfund am berühmten Karlsgraben</a></li></ul></li>		</div>
	</div><!--sidebars-->
</aside>      <!-- End Sidebar -->
		</div><!--.content-->
	</div><!--#page-->
<footer>
	</footer><!--footer-->

<div class="copyrights">
<!--start copyrights-->
<div class="row" id="copyright-note">
		<div class="copyright-left-text">Copyright &copy; 2017 <a href="http://www.l-iz.de" title="" rel="nofollow">L-IZ.de</a>.</div>
	<div class="copyright-text"><!--Theme by <a href="http://mythemeshop.com/">MyThemeShop</a>.--></div>
	<div class="footer-navigation">
					<ul class="menu">
				<li class="page_item page-item-738"><a href="http://www.l-iz.de/comment-subscriptions">Benachrichtigung bei Kommentaren</a></li>
<li class="page_item page-item-66133"><a href="http://www.l-iz.de/ein-trennstrich">Ein Trennstrich zwischen lokalem Journalismus und Mitteilungen Dritter</a></li>
<li class="page_item page-item-567"><a href="http://www.l-iz.de/kontakt-redaktion-l-iz">Kontakt zur Redaktion der L-IZ</a></li>
<li class="page_item page-item-561"><a href="http://www.l-iz.de/kontakt-terminredaktion">Kontakt zur Terminredaktion der L-IZ</a></li>
<li class="page_item page-item-64797"><a href="http://www.l-iz.de/l-iz-leserclub-firmen-mitgliedschaften">L-IZ Leserclub Firmen-Mitgliedschaften</a></li>
<li class="page_item page-item-65926"><a href="http://www.l-iz.de/l-iz-leserclub-anregungen">L-IZ Leserclub: Anregungen und Wünsche</a></li>
<li class="page_item page-item-113"><a href="http://www.l-iz.de/club-herzlich-willkommen">L-IZ Leserclub: Ihre persönliche Seite</a></li>
<li class="page_item page-item-64896"><a href="http://www.l-iz.de/mediadaten">Mediadaten</a></li>
<li class="page_item page-item-701 page_item_has_children"><a href="http://www.l-iz.de/shop">Shop</a>
<ul class='children'>
	<li class="page_item page-item-697"><a href="http://www.l-iz.de/shop/agb">AGB</a></li>
	<li class="page_item page-item-703"><a href="http://www.l-iz.de/shop/checkout">Anmeldung und Bezahlvorgang</a></li>
	<li class="page_item page-item-709"><a href="http://www.l-iz.de/shop/bezahlmoeglichkeiten">Bezahlmöglichkeiten</a></li>
	<li class="page_item page-item-707"><a href="http://www.l-iz.de/shop/kuendigung-widerruf">Kündigung und Widerruf</a></li>
	<li class="page_item page-item-708"><a href="http://www.l-iz.de/shop/versandmethoden">Versandmethoden</a></li>
	<li class="page_item page-item-702"><a href="http://www.l-iz.de/shop/cart">Warenkorb</a></li>
</ul>
</li>
<li class="page_item page-item-64894"><a href="http://www.l-iz.de/ueber-die-l-iz">Über die L-IZ</a></li>
<li class="page_item page-item-55"><a href="http://www.l-iz.de/l-iz-leserclub-mitgliedschaften">Ihre Mitgliedschaft im L-IZ Leserclub</a></li>
<li class="page_item page-item-537"><a href="http://www.l-iz.de/kontakt-impressum">Kontakt / Impressum</a></li>
<li class="page_item page-item-64781"><a href="http://www.l-iz.de/kontakt-leserservice-l-iz">Kontakt zum Leserservice der L-IZ</a></li>
<li class="page_item page-item-551"><a href="http://www.l-iz.de/haftungsausschluss-disclaimer">Haftungsausschluss / Disclaimer</a></li>
<li class="page_item page-item-705"><a href="http://www.l-iz.de/datenschutz">Datenschutz</a></li>
			</ul>
				</div>
	<div class="top"><a href="#top" class="toplink">&nbsp;</a></div>
</div>
<!--end copyrights-->
</div>
				<script type='text/javascript'><!--
			var seriesdropdown = document.getElementById("orgseries_dropdown");
			if (seriesdropdown) {
			 function onSeriesChange() {
					if ( seriesdropdown.options[seriesdropdown.selectedIndex].value != ( 0 || -1 ) ) {
						location.href = "http://www.l-iz.de/artikelserien/"+seriesdropdown.options[seriesdropdown.selectedIndex].value;
					}
				}
				seriesdropdown.onchange = onSeriesChange;
			}
			--></script>
			<script src="http://www.l-iz.de/wp-content/plugins/shariff-sharing/dep/shariff.min.js"></script>
      <script type="text/javascript">

          var pfHeaderImgUrl = '/wp-content/uploads/2015/01/logo_liz.gif';
          var pfHeaderTagline = 'Leipziger Internet Zeitung';
          var pfdisableClickToDel = '1';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'left';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='http://www.l-iz.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.l-iz.de/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/leben\/gesellschaft\/2017\/07\/G20-Wie-im-Krieg-184799?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb anzeigen","cart_url":"http:\/\/www.l-iz.de\/shop\/cart","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.l-iz.de/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/leben\/gesellschaft\/2017\/07\/G20-Wie-im-Krieg-184799?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.l-iz.de/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript' src='//www.l-iz.de/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/leben\/gesellschaft\/2017\/07\/G20-Wie-im-Krieg-184799?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.l-iz.de/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript' src='http://www.l-iz.de/wp-content/themes/l-iz/js/customscript.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"184799","ajaxurl":"http:\/\/www.l-iz.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.l-iz.de/wp-content/plugins/popular-widget/_js/pop-widget.js'></script>
<script type='text/javascript' src='http://www.l-iz.de/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.l-iz.de/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-de.js'></script>
<script type='text/javascript' src='http://www.l-iz.de/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.l-iz.de\/wp-admin\/admin-ajax.php","loadingTrans":"Laden...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.l-iz.de/wp-content/plugins/wysija-newsletters/js/front-subscribers.js'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzt Cookies. Wenn Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Akzeptieren</a>
				</div>
			</div>
</div><!--.main-container-->

<div class="skyscraper">
<!--/* Bannerzone Skyscraper  */-->
 
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.l-iz.de/openx/www/delivery/ajs.php':'http://www.l-iz.de/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=10&amp;withtext=1&amp;block=1&amp;blockcampaign=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.l-iz.de/openx/www/delivery/ck.php?n=a4368076&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.l-iz.de/openx/www/delivery/avw.php?zoneid=10&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4368076' border='0' alt='' /></a></noscript>
</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-58872535-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>

<script>
jQuery(document).ready(function($) {
	jQuery('.colorbox-off').removeClass('cboxElement');
});

jQuery('.colorbox-off').on('click', function(event){
	event.stopPropagation();
})

</script>

</body>
</html>