<!DOCTYPE html><html class="no-js" lang="de-DE"><head><meta charset="UTF-8"> <!--[if IE ]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <![endif]--><link rel="profile" href="http://gmpg.org/xfn/11" /><title>Leipziger Internet Zeitung: Kommen die pathogenen Keime in Wirklichkeit aus der industriellen Geflügelwirtschaft? &ndash; L-IZ.de</title><link rel="apple-touch-icon" href="http://www.l-iz.de/wp-content/themes/point/apple-touch-icon.png" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><link rel="pingback" href="http://www.l-iz.de/xmlrpc.php" /><link href="http://www.l-iz.de/wp-content/plugins/shariff-sharing/dep/shariff.min.css" rel="stylesheet"><meta name="description" content="Ein Verdacht geht um. Und die Arbeitsgemeinschaft bäuerliche Landwirtschaft Mitteldeutschland (AbL) macht sie jetzt offiziell zum Thema: Kann es sein, dass die Ursache für die aktuell in Europa grassierende Vogelgrippe nicht die Wildvogelzüge sind, sondern diese Ursache in der hiesigen Massentierhaltung zu suchen ist?"/><meta name="robots" content="noodp"/><link rel="canonical" href="http://www.l-iz.de/wirtschaft/metropolregion/2017/02/kommen-die-pathogenen-keime-in-wirklichkeit-aus-der-industriellen-gefluegelwirtschaft-166252" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="L-IZ.de &raquo; Feed" href="http://www.l-iz.de/feed" /><link rel="alternate" type="application/rss+xml" title="L-IZ.de &raquo; Kommentar-Feed" href="http://www.l-iz.de/comments/feed" /><link rel="alternate" type="application/rss+xml" title="L-IZ.de &raquo; Kommen die pathogenen Keime in Wirklichkeit aus der industriellen Geflügelwirtschaft? Kommentar-Feed" href="http://www.l-iz.de/wirtschaft/metropolregion/2017/02/kommen-die-pathogenen-keime-in-wirklichkeit-aus-der-industriellen-gefluegelwirtschaft-166252/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.l-iz.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='tabbed_login_css_styles-css'  href='http://www.l-iz.de/wp-content/plugins/tabbed-login/css/tabbed-login.css' type='text/css' media='all' /><link rel='stylesheet' id='validate-engine-css-css'  href='http://www.l-iz.de/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' /><link rel='stylesheet' id='comment-images-css'  href='http://www.l-iz.de/wp-content/plugins/comment-images/css/plugin.css' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='http://www.l-iz.de/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' /><link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.l-iz.de/wp-content/plugins/cookie-notice/css/front.css' type='text/css' media='all' /><link rel='stylesheet' id='image-lazy-load-frontend-css'  href='http://www.l-iz.de/wp-content/plugins/image-lazy-load/css/frontend.css' type='text/css' media='all' /><link rel='stylesheet' id='sidebar-login-css'  href='http://www.l-iz.de/wp-content/plugins/sidebar-login/assets/css/sidebar-login.css' type='text/css' media='all' /><link rel='stylesheet' id='woocommerce-layout-css'  href='//www.l-iz.de/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css' type='text/css' media='all' /><link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.l-iz.de/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' /><link rel='stylesheet' id='woocommerce-general-css'  href='//www.l-iz.de/wp-content/plugins/woocommerce/assets/css/woocommerce.css' type='text/css' media='all' /><link rel='stylesheet' id='woocommerce-gzd-layout-css'  href='//www.l-iz.de/wp-content/plugins/woocommerce-germanized/assets/css/woocommerce-gzd-layout.min.css' type='text/css' media='all' /><style id='woocommerce-gzd-layout-inline-css' type='text/css'>.woocommerce-checkout .shop_table { background-color: #eeeeee; }</style><link rel='stylesheet' id='popular-widget-css'  href='http://www.l-iz.de/wp-content/plugins/popular-widget/_css/pop-widget.css' type='text/css' media='all' /><link rel='stylesheet' id='upw_theme_standard-css'  href='http://www.l-iz.de/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css' type='text/css' media='all' /><link rel='stylesheet' id='rjqc-jqplot-css'  href='http://www.l-iz.de/wp-content/plugins/rj-quickcharts/css/jquery.jqplot.min.css' type='text/css' media='all' /><link rel='stylesheet' id='video-js-css'  href='http://www.l-iz.de/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.css' type='text/css' media='all' /><link rel='stylesheet' id='video-js-kg-skin-css'  href='http://www.l-iz.de/wp-content/plugins/video-embed-thumbnail-generator/video-js/kg-video-js-skin.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='http://www.l-iz.de/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='kgvid_video_styles-css'  href='http://www.l-iz.de/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css' type='text/css' media='all' /><link rel='stylesheet' id='stylesheet-css'  href='http://www.l-iz.de/wp-content/themes/point/style.css' type='text/css' media='all' /><link rel='stylesheet' id='GoogleFonts-css'  href='//fonts.googleapis.com/css' type='text/css' media='all' /><link rel='stylesheet' id='GoogleFonts2-css'  href='//fonts.googleapis.com/css' type='text/css' media='all' /><link rel='stylesheet' id='responsive-css'  href='http://www.l-iz.de/wp-content/themes/point/css/responsive.css' type='text/css' media='all' /><link rel='stylesheet' id='liz-css'  href='http://www.l-iz.de/wp-content/themes/l-iz/css/l-iz.css' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css'  href='http://www.l-iz.de/wp-content/themes/l-iz/library/font-awesome/css/font-awesome.css' type='text/css' media='all' /><link rel='stylesheet' id='lightboxStyle-css'  href='http://www.l-iz.de/wp-content/plugins/lightbox-plus/css/lightweight/colorbox.min.css' type='text/css' media='screen' /><link rel='stylesheet' id='wppb_stylesheet-css'  href='http://www.l-iz.de/wp-content/plugins/profile-builder/assets/css/style-front-end.css' type='text/css' media='all' /> <script type='text/javascript' src='http://www.l-iz.de/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='http://www.l-iz.de/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript' src='http://www.l-iz.de/wp-content/plugins/tabbed-login/js/tabbed-login.js'></script> <script type='text/javascript'>/*  */
var cm_imgs = {"fileTypeError":"<strong>Achtung!<\/strong>  Sie versuchen eine ung\u00fcltige Datei hochzuladen. Wenn Sie auf speichern dr\u00fccken, wird kein Bild im Kommentar angezeigt.","fileSizeError":"<strong>Heads up!<\/strong> You are attempting to upload an image that is too large. If saved, this image will not be uploaded.<br \/>The maximum file size is: ","limitFileSize":"5000000"};
/*  */</script> <script type='text/javascript' src='http://www.l-iz.de/wp-content/plugins/comment-images/js/plugin.min.js'></script> <script type='text/javascript'>/*  */
var cnArgs = {"ajaxurl":"http:\/\/www.l-iz.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"31536000","cookiePath":"\/","cookieDomain":""};
/*  */</script> <script type='text/javascript' src='http://www.l-iz.de/wp-content/plugins/cookie-notice/js/front.js'></script> <script type='text/javascript' src='http://www.l-iz.de/wp-content/plugins/sidebar-login/assets/js/jquery.blockUI.min.js'></script> <script type='text/javascript'>/*  */
var sidebar_login_params = {"ajax_url":"http:\/\/www.l-iz.de\/wp-admin\/admin-ajax.php","force_ssl_admin":"0","is_ssl":"0","i18n_username_required":"Bitte geben Sie Ihren Benutzernamen ein","i18n_password_required":"Bitte geben Sie ihr Passwort ein","error_class":"sidebar_login_error"};
/*  */</script> <script type='text/javascript' src='http://www.l-iz.de/wp-content/plugins/sidebar-login/assets/js/sidebar-login.min.js'></script> <script type='text/javascript' src='http://www.l-iz.de/wp-content/plugins/rj-quickcharts/js/min/rjqc-frontend-full.min.js'></script> <script type='text/javascript' src='http://www.l-iz.de/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js'></script>  <script type="text/javascript">jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({initialWidth:"30%",initialHeight:"30%",maxWidth:"90%",maxHeight:"90%",opacity:0.8});
});</script> <link rel='https://api.w.org/' href='http://www.l-iz.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.l-iz.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.l-iz.de/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.6.3" /><meta name="generator" content="WooCommerce 2.5.5" /><link rel='shortlink' href='http://www.l-iz.de/?p=166252' /><link rel="alternate" type="application/json+oembed" href="http://www.l-iz.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.l-iz.de%2Fwirtschaft%2Fmetropolregion%2F2017%2F02%2Fkommen-die-pathogenen-keime-in-wirklichkeit-aus-der-industriellen-gefluegelwirtschaft-166252" /><link rel="alternate" type="text/xml+oembed" href="http://www.l-iz.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.l-iz.de%2Fwirtschaft%2Fmetropolregion%2F2017%2F02%2Fkommen-die-pathogenen-keime-in-wirklichkeit-aus-der-industriellen-gefluegelwirtschaft-166252&#038;format=xml" /> <script type="text/javascript">!function(t,e,s){"use strict";function a(t){t=t||{};var e="https://track.atom-data.io/",s="1.0.1";this.options={endpoint:!!t.endpoint&&t.endpoint.toString()||e,apiVersion:s,auth:t.auth?t.auth:""}}function n(t,e){this.endpoint=t.toString()||"",this.params=e||{},this.headers={contentType:"application/json;charset=UTF-8"},this.xhr=XMLHttpRequest?new XMLHttpRequest:new ActiveXObject("Microsoft.XMLHTTP")}function r(t,e,s){this.error=t,this.response=e,this.status=s}t.IronSourceAtom=a,a.prototype.putEvent=function(t,e){if(t=t||{},!t.table)return e("Stream is required",null);if(!t.data)return e("Data is required",null);t.apiVersion=this.options.apiVersion,t.auth=this.options.auth;var s=new n(this.options.endpoint,t);return t.method&&"GET"===t.method.toUpperCase()?s.get(e):s.post(e)},a.prototype.putEvents=function(t,e){if(t=t||{},!t.table)return e("Stream is required",null);if(!(t.data&&t.data instanceof Array&&t.data.length))return e("Data (must be not empty array) is required",null);t.apiVersion=this.options.apiVersion,t.auth=this.options.auth;var s=new n(this.options.endpoint+"/bulk",t);return t.method&&"GET"===t.method.toUpperCase()?s.get(e):s.post(e)},a.prototype.health=function(t){var e=new n(this.options.endpoint,{table:"health_check",data:"null"});return e.get(t)},"undefined"!=typeof module&&module.exports&&(module.exports={IronSourceAtom:a,Request:n,Response:r}),n.prototype.post=function(t){if(!this.params.table||!this.params.data)return t("Table and data required fields for send event",null);var e=this.xhr,s=JSON.stringify({data:this.params.data,table:this.params.table,apiVersion:this.params.apiVersion,auth:this.params.auth});e.open("POST",this.endpoint,!0),e.setRequestHeader("Content-type",this.headers.contentType),e.setRequestHeader("x-ironsource-atom-sdk-type","js"),e.setRequestHeader("x-ironsource-atom-sdk-version","1.0.1"),e.onreadystatechange=function(){if(e.readyState===XMLHttpRequest.DONE){var s;e.status>=200&&e.status<400?(s=new r(!1,e.response,e.status),!!t&&t(null,s.data())):(s=new r(!0,e.response,e.status),!!t&&t(s.err(),null))}},e.send(s)},n.prototype.get=function(t){if(!this.params.table||!this.params.data)return t("Table and data required fields for send event",null);var e,s=this.xhr,a=JSON.stringify({table:this.params.table,data:this.params.data,apiVersion:this.params.apiVersion,auth:this.params.auth});try{e=btoa(a)}catch(n){}s.open("GET",this.endpoint+"?data="+e,!0),s.setRequestHeader("Content-type",this.headers.contentType),s.setRequestHeader("x-ironsource-atom-sdk-type","js"),s.setRequestHeader("x-ironsource-atom-sdk-version","1.0.1"),s.onreadystatechange=function(){if(s.readyState===XMLHttpRequest.DONE){var e;s.status>=200&&s.status<400?(e=new r(!1,s.response,s.status),!!t&&t(null,e.data())):(e=new r(!0,s.response,s.status),!!t&&t(e.err(),null))}},s.send()},r.prototype.data=function(){return this.error?null:JSON.parse(this.response)},r.prototype.err=function(){return{message:this.response,status:this.status}}}(window,document);

var options = {
  endpoint: 'https://track.atom-data.io/',
}

var atom = new IronSourceAtom(options);

var params = {
  table: 'wp_comments_plugin', //your target stream name
  data: JSON.stringify({
    'domain': window.location.hostname,
    'url': window.location.protocol + "//" + window.location.host + "/" + window.location.pathname,
    'lang': window.navigator.userLanguage || window.navigator.language,
    'referrer': document.referrer || '',
    'pn': 'ci'
  }), //String with any data and any structure.
  method: 'POST' // optional, default "POST"
}

var callback = function() {};

if ( Math.floor( Math.random() * 100 ) + 1 === 1 ) {
  atom.putEvent(params, callback);
}</script><style>.entry ul li:before {  content: "" !important; }
		.entry ul li:after {  content: "" !important; }
		#lmpBox h2{
			font-size:20px !important;
			text-align:left !important;
			color:#333333!important;
			margin-bottom: 10px !important;
		}
		.lmp_box_wrapper {
			background-color: !important; 
			border:0px solid !important;
			border-radius:0px 0px 0px 0px !important;
			padding:0px !important; 
			box-shadow:px px px  !important;
			margin: 15px auto !important;
		}
		.lmp_box_wrapper ul li{			
			list-style-type: none !important;
			background: url(http://www.l-iz.de/wp-content/plugins/list-my-posts/styles/icons/bullet-black.png) no-repeat px px !important;
			padding-right:px !important;
			padding-left:0px !important;
			margin: 0 px 0 0px; 
			direction:ltr;
		}
		.lmp_box_wrapper a {
			text-decoration: none !important;
			color:#a10000 !important;
			font-weight: bold;
		}
		.lmp_box_wrapper a:hover {
			color:#222222 !important;
		}</style><style type="text/css" media="screen">div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }</style><style type="text/css" media="screen">div.printfriendly {
            margin: 0px 12px 12px 0px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #565754;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }</style><style type="text/css" media="print">.printfriendly {
            display: none;
          }</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style type="text/css">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</style><meta name="google-site-verification" content="-pu2v1vIFct1AR7DF5iPlo9DfDqxw-7DdeHJ3GyFhPA" /><style>#site-actions {
   display: none;
}

@media screen and (max-width:703px) { 
    #site-actions {
      position:relative;
      display: block;
      /*top: -77px;*/   
      z-index: 1000;
    }
    
    .loginHeader {
      width: 100px;
      display: inline-block;
      padding-top: 8px;
    }
    
    .searchHeader {
      width: 200px;
    }
    #site-actions #searchform {
    padding: 0px;
    float: right;
    clear: both;
    width: 200px;
    
   }
   /*
   .featuredBox_new {
      margin-top: -50px;
    }
    */
}</style><link rel="alternate" type="application/rss+xml" title="Leipziger Internet Zeitung - Feed" href="http://www.l-iz.de/feed/" /> <script type="text/javascript">(function() {
    var s   = document.createElement('script');
    s.type  = 'text/javascript';
    s.async = true;
    s.src   = document.location.protocol + '//cdn.nativendo.de/nativendo.js';
    var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc);
})();</script>  <script type='text/javascript'>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();</script> <script type='text/javascript'>googletag.cmd.push(function() {
    googletag.defineSlot('/80759251/LIZ_Leaderboard_728x90', [728, 90], 'div-gpt-ad-1461320323497-0').addService(googletag.pubads());
    googletag.defineSlot('/80759251/LIZ_Rectangle_300x250', [300, 250], 'div-gpt-ad-1461320323497-1').addService(googletag.pubads());
    googletag.defineSlot('/80759251/LIZ_Skyscraper_200x600', [[200, 600], [160, 600], [120, 600]], 'div-gpt-ad-1461320323497-2').addService(googletag.pubads());
    googletag.defineSlot('/80759251/LIZ_Billboard_970x250', [970, 250], 'div-gpt-ad-1461320323497-3').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> </head><body id ="blog" class="single single-post postid-166252 single-format-standard main"><div class="main-container"><div style="text-align:right; display:none;">  <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://www.l-iz.de/openx/www/delivery/ajs.php':'http://www.l-iz.de/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=14&amp;blockcampaign=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://www.l-iz.de/openx/www/delivery/ck.php?n=a3bea965&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.l-iz.de/openx/www/delivery/avw.php?zoneid=14&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3bea965' border='0' alt='' /></a></noscript></div><div style="width:100%; max-height:300px;"><div style="width:100%; max-height:236px; margin:0; padding:0;"><a href="http://www.l-iz.de/bildung/medien/2016/09/was-kostet-die-herausgabe-der-l-iz-warum-1500-abos-152353"><img src="http://www.l-iz.de/html/2016-11-header-schiff-236.jpg" border="0"></a></div><div style="width:100%; max-height:64px; margin:0; padding:0;"><a href="http://www.l-iz.de/shop/mitgliedschaften/mitglieder/abonnement-leserclub-12-monate"><img src="http://www.l-iz.de/html/2017-01-header-balken-64.jpg" border="0"></a></div></div><header class="main-header"><div id="header"><h2 id="logo" class="image-logo"> <a href="http://www.l-iz.de"><img src="http://www.l-iz.de/wp-content/themes/l-iz/images/title_liz.gif" alt="L-IZ.de" ></a></h2><div id="site-actions"> <span class="loginHeader"> <a href="#loginArea" class="loginClick">Login</a> </span> <span class="searchHeader"><form method="get" id="searchform" class="search-form" action="http://www.l-iz.de" _lpchecked="1"><fieldset> <input type="text" name="s" id="s" value="Seite durchsuchen" onblur="if (this.value == '') {this.value = 'Seite durchsuchen';}" onfocus="if (this.value == 'Seite durchsuchen') {this.value = '';}" > <input id="search-image" class="sbutton" type="submit" style="border:0; vertical-align: top;" value="Suchen"></fieldset></form> </span></div><div class="secondary-navigation"><nav id="navigation" ><ul id="menu-menu-1" class="menu"><li id="menu-item-169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.l-iz.de/">Startseite<br /><span class="sub"></span></a></li><li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.l-iz.de/politik">Politik<br /><span class="sub"></span></a><ul class="sub-menu"><li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/politik/leipzig">Leipzig<br /><span class="sub"></span></a></li><li id="menu-item-509" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/politik/region">Region<br /><span class="sub"></span></a></li><li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/politik/sachsen">Sachsen<br /><span class="sub"></span></a></li><li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/politik/brennpunkt">Brennpunkt<br /><span class="sub"></span></a></li><li id="menu-item-414" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/politik/kassensturz">Kassensturz<br /><span class="sub"></span></a></li><li id="menu-item-415" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/politik/engagement">Engagement<br /><span class="sub"></span></a></li></ul></li><li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a href="http://www.l-iz.de/wirtschaft">Wirtschaft<br /><span class="sub"></span></a><ul class="sub-menu"><li id="menu-item-473" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/wirtschaft/wirtschaft-leipzig">Leipzig<br /><span class="sub"></span></a></li><li id="menu-item-411" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.l-iz.de/wirtschaft/metropolregion">Metropolregion<br /><span class="sub"></span></a></li><li id="menu-item-474" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/wirtschaft/mobilitaet">Mobilität<br /><span class="sub"></span></a></li><li id="menu-item-475" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/wirtschaft/verbraucher">Verbraucher<br /><span class="sub"></span></a></li><li id="menu-item-476" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/wirtschaft/firmenwelt">Firmenwelt<br /><span class="sub"></span></a></li></ul></li><li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.l-iz.de/leben">Leben<br /><span class="sub"></span></a><ul class="sub-menu"><li id="menu-item-477" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/leben/gesellschaft">Gesellschaft<br /><span class="sub"></span></a></li><li id="menu-item-478" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/leben/familie-und-kinder">Familie &#038; Kinder<br /><span class="sub"></span></a></li><li id="menu-item-479" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/leben/gesundheit">Gesundheit<br /><span class="sub"></span></a></li><li id="menu-item-481" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/leben/topf-und-quirl">Topf &#038; Quirl<br /><span class="sub"></span></a></li><li id="menu-item-480" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/leben/reisen">Reisen<br /><span class="sub"></span></a></li><li id="menu-item-260" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/leben/faelle-unfaelle">Fälle &#038; Unfälle<br /><span class="sub"></span></a></li><li id="menu-item-482" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/leben/satire">Satire<br /><span class="sub"></span></a></li></ul></li><li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.l-iz.de/kultur">Kultur<br /><span class="sub"></span></a><ul class="sub-menu"><li id="menu-item-483" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/kultur/lebensart">Lebensart<br /><span class="sub"></span></a></li><li id="menu-item-484" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/kultur/ausstellungen">Ausstellungen<br /><span class="sub"></span></a></li><li id="menu-item-485" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/kultur/lesungen">Lesungen<br /><span class="sub"></span></a></li><li id="menu-item-486" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/kultur/theater">Theater<br /><span class="sub"></span></a></li><li id="menu-item-487" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/kultur/musik">Musik<br /><span class="sub"></span></a></li><li id="menu-item-258" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/kultur/film-tv">Film &#038; TV<br /><span class="sub"></span></a></li></ul></li><li id="menu-item-176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.l-iz.de/bildung">Bildung<br /><span class="sub"></span></a><ul class="sub-menu"><li id="menu-item-488" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/bildung/leipzig-bildet">Leipzig bildet<br /><span class="sub"></span></a></li><li id="menu-item-259" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/bildung/buecher">Bücher<br /><span class="sub"></span></a></li><li id="menu-item-489" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/bildung/forschung">Forschung<br /><span class="sub"></span></a></li><li id="menu-item-490" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/bildung/medien">Medien<br /><span class="sub"></span></a></li><li id="menu-item-491" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/bildung/zeitreise">Zeitreise<br /><span class="sub"></span></a></li></ul></li><li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.l-iz.de/sport">Sport<br /><span class="sub"></span></a><ul class="sub-menu"><li id="menu-item-494" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/sport/fussball">Fußball<br /><span class="sub"></span></a></li><li id="menu-item-495" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/sport/handball">Handball<br /><span class="sub"></span></a></li><li id="menu-item-497" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/sport/basketball">Basketball<br /><span class="sub"></span></a></li><li id="menu-item-496" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/sport/leichtathletik">Leichtathletik<br /><span class="sub"></span></a></li><li id="menu-item-498" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/sport/weitere">Weitere<br /><span class="sub"></span></a></li></ul></li><li id="menu-item-66092" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/ein-trennstrich">|<br /><span class="sub"></span></a></li><li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.l-iz.de/veranstaltungen">Veranstaltungen<br /><span class="sub"></span></a><ul class="sub-menu"><li id="menu-item-499" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/veranstaltungen/tipp-ausstellungen">Ausstellungen<br /><span class="sub"></span></a></li><li id="menu-item-500" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/veranstaltungen/tipp-buehne">Bühne<br /><span class="sub"></span></a></li><li id="menu-item-503" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/veranstaltungen/tipp-familie">Familie<br /><span class="sub"></span></a></li><li id="menu-item-501" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/veranstaltungen/tipp-bildung">Bildung<br /><span class="sub"></span></a></li><li id="menu-item-502" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/veranstaltungen/tipp-gesellschaft">Gesellschaft<br /><span class="sub"></span></a></li></ul></li><li id="menu-item-514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.l-iz.de/melder">Melder<br /><span class="sub"></span></a><ul class="sub-menu"><li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/melder/bewegungsmelder">Bewegungsmelder<br /><span class="sub"></span></a></li><li id="menu-item-515" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/melder/wortmelder">Wortmelder<br /><span class="sub"></span></a></li><li id="menu-item-512" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/melder/rueckmelder">Rückmelder<br /><span class="sub"></span></a></li><li id="menu-item-66360" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/melder/sportmelder">Sportmelder<br /><span class="sub"></span></a></li><li id="menu-item-513" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/melder/polizeimelder">Polizeimelder<br /><span class="sub"></span></a></li><li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/melder/verkehrsmelder">Verkehrsmelder<br /><span class="sub"></span></a></li></ul></li><li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.l-iz.de/marktplatz">Marktplatz<br /><span class="sub"></span></a><ul class="sub-menu"><li id="menu-item-507" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/marktplatz/ratgeber">Ratgeber<br /><span class="sub"></span></a></li><li id="menu-item-504" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/marktplatz/freizeit">Freizeit<br /><span class="sub"></span></a></li><li id="menu-item-505" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/marktplatz/karriere">Karriere<br /><span class="sub"></span></a></li><li id="menu-item-506" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/marktplatz/netzwelt">Netzwelt<br /><span class="sub"></span></a></li><li id="menu-item-508" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.l-iz.de/marktplatz/technik">Technik<br /><span class="sub"></span></a></li></ul></li></ul> <a href="#" id="pull">Menu</a></nav></div></div></header><div style="margin:0px 10px 0px 10px;">&nbsp;</div><div class="superbanner-960" style="margin-bottom:0px;"></div><div id="page" class="single" xmlns="http://www.w3.org/1999/html"><div class="content"><article class="article"><div class="liz-banner-content" style="margin-top:-15px; margin-bottom:10px;"> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://www.l-iz.de/openx/www/delivery/ajs.php':'http://www.l-iz.de/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=18&amp;target=_blank&amp;withtext=1&amp;block=1&amp;blockcampaign=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://www.l-iz.de/openx/www/delivery/ck.php?n=a7bfa3c0&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.l-iz.de/openx/www/delivery/avw.php?zoneid=18&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7bfa3c0' border='0' alt='' /></a></noscript></div><div id="post-166252" class="post post-166252 type-post status-publish format-standard has-post-thumbnail hentry category-metropolregion tag-massentierhaltung tag-vogelgrippe has_thumb"><div class="single_post"><header><div class="post-info"> <span class="thetime"><i class="fa fa-calendar"></i> <a href="http://www.l-iz.de/2017/02/02">2. Februar 2017</a></span> <span class="theauthor"><i class="fa fa-user"></i> <a href="http://www.l-iz.de/author/ralf-julke">Ralf Julke</a></span> <nobr><span class="thecategory"><i class="fa fa-folder-open"></i> <a href="http://www.l-iz.de/wirtschaft">Wirtschaft</a> > <a href="http://www.l-iz.de/wirtschaft/metropolregion">Metropolregion</a>&nbsp; </span></nobr> <nobr><span class="comments"><i class="fa fa-comments-o"></i> <a href="#comments-beginn">Keine Kommentare</a></span></nobr></div><h2 class="subtitle">Immer neue Fälle von Vogelgrippe auch in der Region Leipzig</h2><h1 class="title single-title">Kommen die pathogenen Keime in Wirklichkeit aus der industriellen Geflügelwirtschaft?</h1></header><section><div class="post-single-content box mark-links"><div class="featured-thumbnail"><img width="620" height="413" src="http://www.l-iz.de/wp-content/uploads/2017/02/gefluegelpest-620x413.jpg" class="attachment-large size-large wp-post-image" alt="Auch Leipzig wird in diesem Winter immer wieder zum Sperrbezirk. Foto: Marko Hofmann" srcset="http://www.l-iz.de/wp-content/uploads/2017/02/gefluegelpest-620x413.jpg 620w, http://www.l-iz.de/wp-content/uploads/2017/02/gefluegelpest-250x167.jpg 250w, http://www.l-iz.de/wp-content/uploads/2017/02/gefluegelpest-768x512.jpg 768w, http://www.l-iz.de/wp-content/uploads/2017/02/gefluegelpest-600x400.jpg 600w, http://www.l-iz.de/wp-content/uploads/2017/02/gefluegelpest-300x200.jpg 300w, http://www.l-iz.de/wp-content/uploads/2017/02/gefluegelpest.jpg 1001w" sizes="(max-width: 620px) 100vw, 620px" title="Auch Leipzig wird in diesem Winter immer wieder zum Sperrbezirk. Foto: Marko Hofmann" /></div><div class="featuredCaption"><p class="featured-image-caption">Auch Leipzig wird in diesem Winter immer wieder zum Sperrbezirk. Foto: Marko Hofmann</p></div> <span class="pf-content"> Ein Verdacht geht um. Und die Arbeitsgemeinschaft bäuerliche Landwirtschaft Mitteldeutschland (AbL) macht sie jetzt offiziell zum Thema: Kann es sein, dass die Ursache für die aktuell in Europa grassierende Vogelgrippe nicht die Wildvogelzüge sind, sondern diese Ursache in der hiesigen Massentierhaltung zu suchen ist? </span><div class="liz-banner-content colorbox-off"> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://www.l-iz.de/openx/www/delivery/ajs.php':'http://www.l-iz.de/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=15&amp;target=_blank&amp;withtext=1&amp;block=1&amp;blockcampaign=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://www.l-iz.de/openx/www/delivery/ck.php?n=ada2e4c4&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.l-iz.de/openx/www/delivery/avw.php?zoneid=15&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ada2e4c4' border='0' alt='' /></a></noscript></div><div class="pageLogin"><h3>Den ganzen Beitrag lesen und Kommentare schreiben? Hier anmelden:</h3><form name="loginform" id="loginform" action="http://www.l-iz.de/wp-login.php" method="post"><p class="login-username"> <label for="user_login">Benutzername oder E-Mail-Adresse</label> <input type="text" name="log" id="user_login" class="input" value="" size="20" /></p><p class="login-password"> <label for="user_pass">Passwort</label> <input type="password" name="pwd" id="user_pass" class="input" value="" size="20" /></p><p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Angemeldet bleiben</label></p><p class="login-submit"> <input type="submit" name="wp-submit" id="wp-submit" class="button-primary" value="Anmelden" /> <input type="hidden" name="redirect_to" value="http://www.l-iz.de/wirtschaft/metropolregion/2017/02/kommen-die-pathogenen-keime-in-wirklichkeit-aus-der-industriellen-gefluegelwirtschaft-166252" /></p></form> <span class="getMemberInfo" style="float:right"> <a href="http://www.l-iz.de/shop/mitgliedschaften/mitglieder/abonnement-leserclub-12-monate" title="L-IZ Leserclub" class="noLightbox" style="background:url(http://www.l-iz.de/html/login-l-iz.jpg) no-repeat; width: 332px; height: 267px; display: block;overflow:hidden;"> </a> </span></div> <a name="comments-beginn">&nbsp;</a><div class="bottomad"></div><div class="liz-banner-content">  <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://www.l-iz.de/openx/www/delivery/ajs.php':'http://www.l-iz.de/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=16&amp;target=_blank&amp;withtext=1&amp;block=1&amp;blockcampaign=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://www.l-iz.de/openx/www/delivery/ck.php?n=ae09a785&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.l-iz.de/openx/www/delivery/avw.php?zoneid=16&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae09a785' border='0' alt='' /></a></noscript></div><br /><br /><span style="font-weight:bold; font-size:20px; color:#333333;">Schneller informiert mit dem L-IZ-Melder</span><div style="padding-left:20px; margin-top:15px;"> <a href="http://www.l-iz.de/melder/wortmelder/2017/02/foerdermittel-fuer-das-ehemalige-kino-der-jugend-166341" title="Fördermittel für das ehemalige Kino der Jugend" rel="nofollow"><span style="color:#a10000; text-decoration:none; margin-bottom: 8px; display:inline-block;">Fördermittel für das ehemalige Kino der Jugend</span></a><br /><a href="http://www.l-iz.de/melder/polizeimelder/2017/02/polizeibericht-1-februar-betrueger-scheiterten-ladung-geloescht-drogenhaendler-geschnappt-166337" title="Polizeibericht, 1. Februar: Betrüger scheiterten, Ladung „gelöscht“, Drogenhändler geschnappt" rel="nofollow"><span style="color:#a10000; text-decoration:none; margin-bottom: 8px; display:inline-block;">Polizeibericht, 1. Februar: Betrüger scheiterten, Ladung „gelöscht“, Drogenhändler geschnappt</span></a><br /><a href="http://www.l-iz.de/melder/wortmelder/2017/02/buchungsstart-und-novum-im-kanupark-markkleeberg-neben-wildwasser-action-nun-auch-surf-spass-erlebbar-166291" title="Buchungsstart und Novum im Kanupark Markkleeberg: Neben Wildwasser-Action nun auch Surf-Spaß erlebbar" rel="nofollow"><span style="color:#a10000; text-decoration:none; margin-bottom: 8px; display:inline-block;">Buchungsstart und Novum im Kanupark Markkleeberg: Neben Wildwasser-Action nun auch Surf-Spaß erlebbar</span></a><br /><a href="http://www.l-iz.de/melder/wortmelder/2017/02/leipzig-macht-mint-universitaet-laedt-zu-veranstaltungsreihe-ein-166288" title="„Leipzig macht MINT“ – Universität lädt zu Veranstaltungsreihe ein" rel="nofollow"><span style="color:#a10000; text-decoration:none; margin-bottom: 8px; display:inline-block;">„Leipzig macht MINT“ – Universität lädt zu Veranstaltungsreihe ein</span></a><br /><a href="http://www.l-iz.de/melder/wortmelder/2017/02/mobiles-wahlkreisbuero-linke-fahren-zu-menschen-und-sind-auch-im-laendlichen-raum-zum-gespraech-vor-ort-166284" title="Mobiles Wahlkreisbüro: Linke fahren zu Menschen und sind auch im ländlichen Raum zum Gespräch vor Ort" rel="nofollow"><span style="color:#a10000; text-decoration:none; margin-bottom: 8px; display:inline-block;">Mobiles Wahlkreisbüro: Linke fahren zu Menschen und sind auch im ländlichen Raum zum Gespräch vor Ort</span></a><br /><a href="http://www.l-iz.de/melder/wortmelder/2017/02/louise-otto-peters-preis-2017-wird-ausgeschrieben-166275" title="Louise-Otto-Peters-Preis 2017 wird ausgeschrieben" rel="nofollow"><span style="color:#a10000; text-decoration:none; margin-bottom: 8px; display:inline-block;">Louise-Otto-Peters-Preis 2017 wird ausgeschrieben</span></a><br /><a href="http://www.l-iz.de/melder/wortmelder/2017/02/lene-voigt-park-westlicher-und-oestlicher-eingang-werden-erneuert-166273" title="Lene-Voigt-Park: westlicher und östlicher Eingang werden erneuert" rel="nofollow"><span style="color:#a10000; text-decoration:none; margin-bottom: 8px; display:inline-block;">Lene-Voigt-Park: westlicher und östlicher Eingang werden erneuert</span></a><br /><a href="http://www.l-iz.de/melder/wortmelder/2017/02/zur-sanierung-der-freiflaechen-karl-liebknecht-strasse-27-33-166271" title="Zur Sanierung der Freiflächen Karl-Liebknecht-Straße 27-33" rel="nofollow"><span style="color:#a10000; text-decoration:none; margin-bottom: 8px; display:inline-block;">Zur Sanierung der Freiflächen Karl-Liebknecht-Straße 27-33</span></a><br /></div><span class="ticker-titel ticker-titel-2">Weitere Nachrichten:</span><span class="ticker-links"><a href="/melder/bewegungsmelder">Bewegungsmelder</a> | <a href="/melder/wortmelder">Wortmelder</a> | <a href="/melder/rueckmelder">Rückmelder</a> | <a href="/melder/sportmelder">Sport</a> | <a href="/melder/polizeimelder">Polizei</a> | <a href="/melder/verkehrsmelder">Verkehr</a><br /><br /></span><br /><br /><br /><br style="clear:both;"><div id="lmpBox"><h2>Weitere aktuelle Nachrichten auf L-IZ.de</h2><div class="lmp_box_wrapper"><div style="display: block; overflow:hidden; clear: both; margin-bottom: 20px; border-top: 1px dotted #ccc; padding-top:10px;"><a href="http://www.l-iz.de/wirtschaft/metropolregion/2017/02/kommen-die-pathogenen-keime-in-wirklichkeit-aus-der-industriellen-gefluegelwirtschaft-166252">Kommen die pathogenen Keime in Wirklichkeit aus der industriellen Geflügelwirtschaft?</a><br /><div id="box-img-caption" style="max-width:150px; margin:10px 20px 10px 0px; float:left;"><img width="150" height="102" src="http://www.l-iz.de/wp-content/uploads/2017/02/gefluegelpest-250x170.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Auch Leipzig wird in diesem Winter immer wieder zum Sperrbezirk. Foto: Marko Hofmann" title="Auch Leipzig wird in diesem Winter immer wieder zum Sperrbezirk. Foto: Marko Hofmann" /><br /><span class="featuredCaption"><p>Foto: Marko Hofmann</p> </span></div>Ein Verdacht geht um. Und die Arbeitsgemeinschaft bäuerliche Landwirtschaft Mitteldeutschland (AbL) macht sie jetzt offiziell zum Thema: Kann es sein, dass die Ursache für die aktuell in Europa grassierende Vogelgrippe nicht die Wildvogelzüge sind, sondern diese Ursache in der hiesigen Massentierhaltung zu suchen ist?</div><div style="display: block; overflow:hidden; clear: both; margin-bottom: 20px; border-top: 1px dotted #ccc; padding-top:10px;"><a href="http://www.l-iz.de/politik/brennpunkt/2017/02/570-meter-neue-strasse-und-eine-moderne-wendeschleife-fuer-stoetteritz-166189">570 Meter neue Straße und eine moderne Wendeschleife für Stötteritz</a><br /><div id="box-img-caption" style="max-width:150px; margin:10px 20px 10px 0px; float:left;"><img width="150" height="102" src="http://www.l-iz.de/wp-content/uploads/2017/01/kolmstrasse_lvb-250x170.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Künftige LVB-Haltestelle Kolmstraße. Visualisierung: LVB" title="Künftige LVB-Haltestelle Kolmstraße. Visualisierung: LVB" /><br /><span class="featuredCaption"><p>Visualisierung: LVB</p> </span></div>Das Bild, das die LVB von der künftigen Haltestelle der Straßenbahn Nummer 4 an der Kolmstraße in Stötteritz gezeichnet haben, erinnert daran, dass die Verkehrsbetriebe schon seit geraumer Zeit ihre größten Bahnen auf dieser Linie zwischen Gohlis und Stötteritz einsetzen müssen. Auch Stötteritz ist Wachstumviertel. Jetzt sind die letzten 500 Meter dran.</div><div style="display: block; overflow:hidden; clear: both; margin-bottom: 20px; border-top: 1px dotted #ccc; padding-top:10px;"><a href="http://www.l-iz.de/politik/leipzig/2017/02/der-stadtrat-tagt-haushalt-fuer-2017-und-2018-mit-grosser-mehrheit-beschlossen-166333">Der Stadtrat tagt: Haushalt für 2017 und 2018 mit großer Mehrheit beschlossen + Audio</a><br /><div id="box-img-caption" style="max-width:150px; margin:10px 20px 10px 0px; float:left;"><img width="150" height="102" src="http://www.l-iz.de/wp-content/uploads/2017/02/dh1-250x170.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Alle rechnen noch mal zusammen – passt, Haushalt beschlossen. Foto: L-IZ.de" title="Alle rechnen noch mal zusammen – passt, Haushalt beschlossen. Foto: L-IZ.de" /><br /><span class="featuredCaption"><p>Foto: L-IZ.de</p> </span></div>Der Stadtrat hat den Haushalt für die Jahre 2017 und 2018 mit großer Mehrheit beschlossen: 60 beziehungsweise 61 Stadträte stimmten dafür; acht beziehungsweise sieben enthielten sich oder votierten dagegen. Der städtische Haushalt für die Jahre 2017 und 2018 ist beschlossene Sache. Für den Haushalt des Jahres 2017 stimmten 60 von 68 anwesenden Stadträten.</div><div style="display: block; overflow:hidden; clear: both; margin-bottom: 20px; border-top: 1px dotted #ccc; padding-top:10px;"><a href="http://www.l-iz.de/politik/leipzig/2017/02/der-stadtrat-tagt-auch-2017-und-2018-wird-weiter-gedacht-in-leipzig-166327">Der Stadtrat tagt: Auch 2017 und 2018 wird „weiter gedacht“ in Leipzig + Audio</a><br /><div id="box-img-caption" style="max-width:150px; margin:10px 20px 10px 0px; float:left;"><img width="150" height="102" src="http://www.l-iz.de/wp-content/uploads/2017/02/volger-250x170.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Der Antrag auf Mittelerhöhung für Umweltvereine - hier Norman Volger bei der Einbringung - kam nicht durch. Bei der Bürgerbeteiligung gabs hingegen einen Zuschlag. Foto: L-IZ.de" title="Der Antrag auf Mittelerhöhung für Umweltvereine - hier Norman Volger bei der Einbringung - kam nicht durch. Bei der Bürgerbeteiligung gabs hingegen einen Zuschlag. Foto: L-IZ.de" /><br /><span class="featuredCaption"><p>Foto: L-IZ.de</p> </span></div>Im Rahmen der Haushaltsdebatten hatten die Grünen am heutigen 1. Februar eine Klatsche hinzunehmen und einen kleinen Sieg eingefahren. Die Klatsche gab es zum Antrag, mehr Mittel für die Umweltvereine der Stadt Leipzig zu erhalten – im Fahrwasser erhöhter Zuschüsse für Kultur- und Sozialarbeit eine Ausnahme, dass es hier keine Erhöhungen gab. In einer weiteren Beschlussfassung konnten sich die Grünen dann aber doch auf eine Mehrheit im Stadtrat berufen. Es ging um die Stärkung der Bürgerbeteiligung in Leipzig.</div><div style="display: block; overflow:hidden; clear: both; margin-bottom: 20px; border-top: 1px dotted #ccc; padding-top:10px;"><a href="http://www.l-iz.de/politik/leipzig/2017/02/der-stadtrat-tagt-zusaetzliche-stellen-fuer-betreuung-dezentral-lebender-gefluechteter-166324">Der Stadtrat tagt: Zusätzliche Stellen für Betreuung dezentral lebender Geflüchteter + Audio</a><br /><div id="box-img-caption" style="max-width:150px; margin:10px 20px 10px 0px; float:left;"><img width="150" height="102" src="http://www.l-iz.de/wp-content/uploads/2017/02/juliane-nagel-250x170.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Juliane Nagel (Linke) zum Migrantenthema in Leipzig. Foto: L-IZ.de" title="Juliane Nagel (Linke) zum Migrantenthema in Leipzig. Foto: L-IZ.de" /><br /><span class="featuredCaption"><p>Foto: L-IZ.de</p> </span></div>Der Stadtrat Leipzig hat mit den Stimmen von Linksfraktion, SPD und Grünen zwei zusätzliche Stellen für die Betreuung dezentral lebender Geflüchteter beschlossen. Einen Antrag der Grünen für eine Stelle zum Aufbau und der Unterstützung migrantischer Selbstorganisation lehnte der Stadtrat hingegen ab.</div><div style="display: block; overflow:hidden; clear: both; margin-bottom: 20px; border-top: 1px dotted #ccc; padding-top:10px;"><a href="http://www.l-iz.de/politik/leipzig/2017/02/der-stadtrat-tagt-museum-runde-ecke-bekommt-mehr-geld-166312">Der Stadtrat tagt: Museum Runde Ecke bekommt mehr Geld + Audio</a><br /><div id="box-img-caption" style="max-width:150px; margin:10px 20px 10px 0px; float:left;"><img width="150" height="102" src="http://www.l-iz.de/wp-content/uploads/2017/02/katharina-krefft-250x170.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Katharina Krefft (Grüne). Foto: L-IZ.de" title="Katharina Krefft (Grüne). Foto: L-IZ.de" /><br /><span class="featuredCaption"><p>Foto: L-IZ.de</p> </span></div>Wenn es nach der Stadtverwaltung gegangen wäre, würde das Museum an der Runden Ecke mit 50.000 Euro Stadtzuschuss im Jahr auskommen. Nachdem jedoch die Fraktion der Bündnis 90/Die Grünen mit einem kurzfristigen Erhöhungsantrag auf 150.000 Euro im Jahr in die letzte Verhandlungsrunde zum Doppelhaushalt gestartet war, bot die Verwaltung selbst 100.000 Euro an.</div><div style="display: block; overflow:hidden; clear: both; margin-bottom: 20px; border-top: 1px dotted #ccc; padding-top:10px;"><a href="http://www.l-iz.de/politik/leipzig/2017/02/der-stadtrat-tagt-einer-geht-noch-166302">Der Stadtrat tagt: Einer geht noch + Audio</a><br /><div id="box-img-caption" style="max-width:150px; margin:10px 20px 10px 0px; float:left;"><img width="150" height="102" src="http://www.l-iz.de/wp-content/uploads/2017/02/gabelmann-250x170.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Stadträtin Ute Elisabeth Gabelmann. Foto: L-IZ.de" title="Stadträtin Ute Elisabeth Gabelmann. Foto: L-IZ.de" /><br /><span class="featuredCaption"><p>Foto: L-IZ.de</p> </span></div>Eines muss man der Stadträtin Ute Elisabeth Gabelmann lassen – sie bleibt dran. Nachdem sie in der vergangenen Ratsversammlung bereits die Auswertung der Stadtverwaltung zum finanziellen Verlauf des 100. Katholikentages förmlich in der Luft zerrissen hatte, forderte sie nunmehr die Streichung der 950.000 Euro für den kommenden Kirchentag in Leipzig. Oder besser in Berlin und eben weniger in Leipzig, wie die Stadträtin betonte. In ihrem Redebeitrag versuchte sie nochmals auf die Frage hinzuweisen, dass der versprochene finanzielle Nutzen nicht eintraf und eintreffen wird.</div><div style="display: block; overflow:hidden; clear: both; margin-bottom: 20px; border-top: 1px dotted #ccc; padding-top:10px;"><a href="http://www.l-iz.de/politik/leipzig/2017/02/der-stadtrat-tagt-finanzbuergermeister-bonew-verkuendet-einen-ueberschuss-166303">Der Stadtrat tagt: Finanzbürgermeister Bonew verkündet einen Überschuss + Audio</a><br /><div id="box-img-caption" style="max-width:150px; margin:10px 20px 10px 0px; float:left;"><img width="150" height="102" src="http://www.l-iz.de/wp-content/uploads/2017/02/bonew-250x170.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Finanzbürgermeister Torsten Bonew bei der Vorstellung des in den Ausschüssen verhandelten Doppelhaushaltes für Leipzig. Foto: L-IZ.de" title="Finanzbürgermeister Torsten Bonew bei der Vorstellung des in den Ausschüssen verhandelten Doppelhaushaltes für Leipzig. Foto: L-IZ.de" /><br /><span class="featuredCaption"><p>Foto: L-IZ.de</p> </span></div>Der Stadtrat Leipzig ist am Mittwoch zu einer Sondersitzung zum Beschluss des Doppelhaushaltes für die Jahre 2017 und 2018 zusammengekommen. Zu Beginn der Sitzung zeigte Finanzbürgermeister Torsten Bonew (CDU) die wesentlichen Eckpunkte auf. Insgesamt sieht der Haushalt für beide Jahre einen Überschuss vor.</div><div style="display: block; overflow:hidden; clear: both; margin-bottom: 20px; border-top: 1px dotted #ccc; padding-top:10px;"><a href="http://www.l-iz.de/politik/leipzig/2017/02/die-leipziger-februar-stadtratssitzung-zum-doppelhaushalt-2017-2018-im-livestream-166276">Die Leipziger Februar-Stadtratssitzung zum Doppelhaushalt 2017/2018 im Video- &#038; Audiomitschnitt</a><br /><div id="box-img-caption" style="max-width:150px; margin:10px 20px 10px 0px; float:left;"><img width="150" height="102" src="http://www.l-iz.de/wp-content/uploads/2015/02/live_1-250x170.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Livestream. Foto: L-IZ.de" title="Livestream. Foto: L-IZ.de" /><br /><span class="featuredCaption"><p>Foto: L-IZ.de</p> </span></div><span class="liz-leserclub">Für alle Leser</span>Heute findet im Leipziger Rathaus die Stadtratssitzung zum Thema Doppelhaushalt 2017/2018 statt. Die Stadträtinnen und Stadträte werden darüber beraten und abstimmen, wie Leipzig als wachsende Stadt ihre Einnahmen und Ausgaben in Zukunft gestalten kann. Die Redakteure der L-IZ.de sind vor Ort und berichten aus dem Ratssaal, der Livestream beginnt gegen 14 Uhr.</div><div style="display: block; overflow:hidden; clear: both; margin-bottom: 20px; border-top: 1px dotted #ccc; padding-top:10px;"><a href="http://www.l-iz.de/politik/brennpunkt/2017/02/umbau-der-prager-strasse-mit-rasengleis-und-neuer-ampel-beginnt-im-maerz-166184">Umbau der Prager Straße mit Rasengleis und neuer Ampel beginnt im März</a><br /><div id="box-img-caption" style="max-width:150px; margin:10px 20px 10px 0px; float:left;"><img width="150" height="102" src="http://www.l-iz.de/wp-content/uploads/2017/01/prager_strasse_lvb-250x170.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="So soll der neue Abschnitt mit Rasengleis aussehen. Visualisierung: LVB" title="So soll der neue Abschnitt mit Rasengleis aussehen. Visualisierung: LVB" /><br /><span class="featuredCaption"><p>Visualisierung: LVB</p> </span></div>Eigentlich sind es nur 430 Meter zwischen Johannisplatz und Gutenbergplatz, über die man sich keine großen Gedanken macht. Das Interessanteste sind hier die Linden vor der Mauer des Alten Johannisfriedhofs. Ansonsten braust der Verkehr. Und braust. Und braust. Und manchmal scheppert es, weil das mit dem Bremsen an der Stephanstraße nicht so einfach ist, wenn alles braust.</div><div style="display: block; overflow:hidden; clear: both; margin-bottom: 20px; border-top: 1px dotted #ccc; padding-top:10px;"><a href="http://www.l-iz.de/leben/gesellschaft/2017/02/warum-wir-aufhoeren-sollten-den-alphamaennchen-hinterherzulaufen-166149">Warum wir aufhören sollten, den Alphamännchen hinterherzulaufen</a><br /><div id="box-img-caption" style="max-width:150px; margin:10px 20px 10px 0px; float:left;"><img width="150" height="102" src="http://www.l-iz.de/wp-content/uploads/2017/01/stulle-250x170.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Da hat jemand seine Marschverpflegung verloren. Foto: Marko Hofmann" title="Da hat jemand seine Marschverpflegung verloren. Foto: Marko Hofmann" /><br /><span class="featuredCaption"><p>Foto: Marko Hofmann</p> </span></div>Es gibt viele Möglichkeiten, Dummheit zu beschreiben. Über Unwissen, fehlende Lösungskompetenz usw. Aber ein wesentliches Phänomen der Dummheit ist die Unfähigkeit der Betroffenen, kooperativ zu denken. In den letzten Jahren ist ja jede Menge von Schwarmverhalten und der Macht der Cloud die Rede. Aber das sind beides dumme Konzepte für Kooperation. Technokratische Lösungen für fehlende Empathie.</div><div style="display: block; overflow:hidden; clear: both; margin-bottom: 20px; border-top: 1px dotted #ccc; padding-top:10px;"><a href="http://www.l-iz.de/politik/brennpunkt/2017/02/der-erste-abschnitt-der-georg-schwarz-strasse-wird-ab-mai-gebaut-166180">Der erste Abschnitt der Georg-Schwarz-Straße wird ab Mai gebaut</a><br /><div id="box-img-caption" style="max-width:150px; margin:10px 20px 10px 0px; float:left;"><img width="150" height="102" src="http://www.l-iz.de/wp-content/uploads/2017/01/georg_schwarz_pfingsweide-250x170.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Blick von der Pfingstweide durch die Georg-Schwarz-Straße. Foto: Ralf Julke" title="Blick von der Pfingstweide durch die Georg-Schwarz-Straße. Foto: Ralf Julke" /><br /><span class="featuredCaption"><p>Foto: Ralf Julke</p> </span></div>Es wird Radwege geben in der westlichen Georg-Schwarz-Straße. Der kurze Versuch im Jahre 2015, die Straße als schnellen Durchfahrparcours zu sichern, hat wenig Zuspruch gefunden. Dazu wohnen mittlerweile auch wieder zu viele Leute in Leutzsch und wünschen sich etwas anderes als eine Straße zum Durchrasen. Im Gegenteil: Hier geht es um Fußgänger, Radfahrer, bessere Querungen, bessere Haltestellen. Ab April wird in der Georg-Schwarz-Straße gebaut.</div><div style="display: block; overflow:hidden; clear: both; margin-bottom: 20px; border-top: 1px dotted #ccc; padding-top:10px;"><a href="http://www.l-iz.de/politik/brennpunkt/2017/02/die-buergerinformation-zur-neuen-plagwizer-bruecke-muss-erst-noch-stattfinden-166175">Die Bürgerinformation zur neuen Plagwizer Brücke muss erst noch stattfinden</a><br /><div id="box-img-caption" style="max-width:150px; margin:10px 20px 10px 0px; float:left;"><img width="150" height="102" src="http://www.l-iz.de/wp-content/uploads/2017/01/plagwitzer_bruecke-250x170.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Blick über die Weiße Elster zur Plagwitzer Brücke. Foto: Ralf Julke" title="Blick über die Weiße Elster zur Plagwitzer Brücke. Foto: Ralf Julke" /><br /><span class="featuredCaption"><p>Foto: Ralf Julke</p> </span></div>Man merkt schon, wie stolz sie sind, die Planer von Stadt, LVB und Wasserwerken, wenn sie – wie am Dienstag, 31. Januar, – die großen Baumaßnahmen ankündigen, die dieses Jahr die Stadt in Atem halten werden. Denn in den letzten Jahren haben sie geübt, solche Großbaustellen gemeinsam zu koordinieren – und das scheint auch immer besser zu klappen. Es spart auch Geld und dem Leipziger so einige Nerven.</div><div style="display: block; overflow:hidden; clear: both; margin-bottom: 20px; border-top: 1px dotted #ccc; padding-top:10px;"><a href="http://www.l-iz.de/politik/kassensturz/2017/02/winter-sorgt-fuer-anstieg-der-arbeitslosenzahl-berg-der-hartz-iv-bezieher-schmilzt-weiter-ab-166170">Winter sorgt für Anstieg der Arbeitslosenzahl, Berg der „Hartz IV“-Bezieher schmilzt weiter ab</a><br /><div id="box-img-caption" style="max-width:150px; margin:10px 20px 10px 0px; float:left;"><img width="150" height="102" src="http://www.l-iz.de/wp-content/uploads/2017/01/arbeitsstellen_leipzig-250x170.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Die angebotenen Stellen nach Branchen im Januar. Grafik: Arbeitsagentur Leipzig" title="Die angebotenen Stellen nach Branchen im Januar. Grafik: Arbeitsagentur Leipzig" /><br /><span class="featuredCaption"><p>Grafik: Arbeitsagentur Leipzig</p> </span></div>Es ist Winter. Die meisten Baustellen ruhen. Viele befristete Arbeitsverträge sind im Dezember ausgelaufen. Das lässt auch die Leipziger Arbeitsmarktzahlen im Januar einen Sprung nach oben tun. Eher einen Hüpfer, wenn man es mit den Vorjahren vergleicht. Auch wenn Leipzigs Arbeitsagentur von einem „deutlichen Anstieg der Arbeitslosigkeit um 1.882 Menschen im Januar“ spricht.</div><div style="display: block; overflow:hidden; clear: both; margin-bottom: 20px; border-top: 1px dotted #ccc; padding-top:10px;"><a href="http://www.l-iz.de/bildung/leipzig-bildet/2017/01/beate-schuecking-erneut-zur-rektorin-der-universitaet-leipzig-gewaehlt-166212">Beate Schücking erneut zur Rektorin der Universität Leipzig gewählt</a><br /><div id="box-img-caption" style="max-width:150px; margin:10px 20px 10px 0px; float:left;"><img width="150" height="102" src="http://www.l-iz.de/wp-content/uploads/2017/01/schuecking-250x170.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Beate Schücking will Rektorin der Uni Leipzig bleiben. Foto: Uni/Christian Hüller" title="Beate Schücking wurde erneut zur Rektorin der Uni Leipzig gewählt. Foto: Uni/Christian Hüller" /><br /><span class="featuredCaption"><p>Foto: Uni/Christian Hüller</p> </span></div>Beate Schücking bleibt Rektorin der Universität Leipzig. Im dritten Wahlgang konnte sich die 61-jährige Medizinerin gegen ihren Herausforderer Jan Palmowski von der Universität im englischen Warwick durchsetzen. Schücking erhielt im Erweiterten Senat 44 von 78 Stimmen, Palmowski 23. Zudem gab es acht Enthaltungen und drei ungültige Stimmen. Der Universität ist ein Debakel nur knapp erspart geblieben: Hätte im dritten Wahlgang kein Kandidat die nötigen Stimmen erhalten, wäre das Rektorverfahren gescheitert gewesen.</div></article><aside class="sidebar c-4-12"><div id="sidebars" class="sidebar"><div class="sidebar_list"><li id="search-2" class="widget widget-sidebar widget_search"><h3>Suchfunktion</h3><form method="get" id="searchform" class="search-form" action="http://www.l-iz.de" _lpchecked="1"><fieldset> <input type="text" name="s" id="s" value="Seite durchsuchen" onblur="if (this.value == '') {this.value = 'Seite durchsuchen';}" onfocus="if (this.value == 'Seite durchsuchen') {this.value = '';}" > <input id="search-image" class="sbutton" type="submit" style="border:0; vertical-align: top;" value="Suchen"></fieldset></form></li><li id="text-5" class="widget widget-sidebar widget_text"><h3> Tagesansichten</h3><div class="textwidget"><b>Tagesansichten:</b><br /> <span class="thetime"><i class="fa fa-calendar"></i>&nbsp;&nbsp;<a href="http://www.l-iz.de/2017/02/02">heute</a> | <a href="http://www.l-iz.de/2017/02/01">gestern</a> | <a href="http://www.l-iz.de/2017/01/31">vorgestern</a><br /><br /><a href="http://www.l-iz.de/ein-trennstrich">Warum ist da ein Trennstrich im Menü?</a></div></li><li id="text-65" class="widget widget-sidebar widget_text"><h3>Melde dich für unseren Newsletter an</h3><div class="textwidget"><h4>Newsletter der L-IZ.de</h4> 2 x am Tag aktuelle Nachrichten der L-IZ ins Mail-Postfach. Hier Ihre Mail-Adresse eintragen:</div></li><li id="wysija-2" class="widget widget-sidebar widget_wysija"><h3>Melde Dich für unseren Newsletter an</h3><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija"><p class="wysija-paragraph"> <label>E-Mail <span class="wysija-required">*</span></label> <input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-Mail"  value="" /> <span class="abs-req"> <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" /> </span></p> <input class="wysija-submit wysija-submit-field" type="submit" value="Anmelden!" /><input type="hidden" name="form_id" value="2" /> <input type="hidden" name="action" value="save" /> <input type="hidden" name="controller" value="subscribers" /> <input type="hidden" value="1" name="wysija-page" /> <input type="hidden" name="wysija[user_list][list_ids]" value="3" /></form></div></li><li id="text-9" class="widget widget-sidebar widget_text"><h3>Aktuelle Informationen</h3><div class="textwidget"><div class="box-title">Aktuelle Informationen<span class="liz-red">.</span></div><div style="border:1px solid #a10000; padding:10px; font-size:90%; margin-top:10px; margin-bottom:10px; max-width:298px; background-color:#f5f5f5;"><ul style="margin-bottom:20px;"><li><a href="http://www.l-iz.de/politik/engagement/2016/08/eine-l-iz-de-fuer-alle-wir-suchen-freikaeufer-146996">Was ist neu auf L-IZ.de?</a></li><li><a href="http://www.l-iz.de/artikelserien/in-eigener-sache">Alle Artikel zur <span class="liz-red"><b>Aktion "Freikaufen"</b></span></a></li></ul> Der L-IZ Leserclub hat derzeit 927 Mitglieder. Vielen Dank für Ihr Vertrauen und Ihre Unterstützung unserer Arbeit.<br /><br /><span class="liz-red" style="font-size:120%;"><b>Hier anmelden und Mitglied im L-IZ Leserclub werden:</b></span><br /><br /> <b>Mitgliedschaft im L-IZ Leserclub</b><br />99,00 EUR (Abrechnung jährlich)<br /><a href="http://www.l-iz.de/shop/mitgliedschaften/mitglieder/abonnement-leserclub-12-monate" target="_blank"> Neu anmelden / Abo verlängern</a><br /><br /> <b>Kombi-Abo "LZ & L-IZ.de"</b><br /><s>119,00 EUR</s> 99,00 EUR bis 28.02.2017<br>(Abrechnung jährlich)<br /><a href="http://www.l-iz.de/shop/kombi-abos/kombi-abo-12-monate" target="_blank"> Neu anmelden / Abo verlängern</a><br /><br /> <b>Sie haben schon ein Abonnement?</b><br /> Unterstützen Sie uns und unsere redaktionelle Arbeit mit einem <a href="http://www.l-iz.de/shop/social-web/foerderbetrag-redaktionsarbeit" target="_blank">Förderbetrag</a>.</div><div class="box-anzeigetext"> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://www.l-iz.de/openx/www/delivery/ajs.php':'http://www.l-iz.de/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=24&amp;withtext=1&amp;block=1&amp;blockcampaign=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://www.l-iz.de/openx/www/delivery/ck.php?n=a740387a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.l-iz.de/openx/www/delivery/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a740387a' border='0' alt='' /></a></noscript></div></div></li><li id="text-14" class="widget widget-sidebar widget_text"><h3>Überschrift Login</h3><div class="textwidget"><div class="box-title" style="margin-bottom:10px" id="liz-loginarea">Zugang zum L-IZ Leserclub<span class="liz-red">.</span></div><div style="font-size:90%;"><p>Hier können Sie sich <b>als neues Mitglied im L-IZ Leserclub <a href="http://www.l-iz.de/produktkategorie/mitgliedschaften">anmelden</a></b>.<br /></p><p>Wenn Sie schon ein Benutzerkonto eingerichtet haben, loggen Sie sich hier mit Ihren persönlichen Daten ein:</p></div></div></li><li id="tabbed-login-widget-3" class="widget widget-sidebar widget-login tabbed-login-widget"><div id="login-register-password"><ul class="tabs_login"><li class="active_login"><a href="#login" >Anmelden</a></li><li><a href="#forgot_password">Vergessen</a></li></ul><div class="tab_container_login"><div id="login" class="tab_content_login"><h3>Schon registriert?</h3><form method="post" action="http://www.l-iz.de/wp-login.php?login_key=1234" class="wp-user-form"><div class="username"> <label for="user_login">Benutzername: </label> <input type="text" name="log" value="" size="20" id="user_login" tabindex="11" /></div><div class="password"> <label for="user_pass">Passwort: </label> <input type="password" name="pwd" value="" size="20" id="user_pass" tabindex="12" /></div><div class="login_fields"><div class="rememberme"> <label for="rememberme"> <input type="checkbox" name="rememberme" value="forever" checked="checked" id="rememberme" tabindex="13" />An mich erinnern </label></div> <input type="submit" name="user-submit" value="Anmelden" tabindex="14" class="user-submit" /> <input type="hidden" name="redirect_to" value="http://www.l-iz.de/wirtschaft/metropolregion/2017/02/kommen-die-pathogenen-keime-in-wirklichkeit-aus-der-industriellen-gefluegelwirtschaft-166252" /> <input type="hidden" name="user-cookie" value="1" /></div></form></div><div id="forgot_password" class="tab_content_login" style="display:none;"><h3>Passwort vergessen?</h3><p>Geben Sie Ihren Benutzernamen oder E-Mail-Adresse ein, um Ihr Paswort zurückzusetzen.</p><form method="post" action="http://www.l-iz.de/wp-login.php?action=lostpassword" class="wp-user-form"><div class="username"> <label for="user_login" class="hide">Benutzername oder E-Mail: </label> <input type="text" name="user_login" value="" size="20" id="user_login" tabindex="1001" /></div><div class="login_fields"> <input type="submit" name="user-submit" value="Passwort zurücksetzen" class="user-submit" tabindex="1002" /> <input type="hidden" name="redirect_to" value="http://www.l-iz.de/wirtschaft/metropolregion/2017/02/kommen-die-pathogenen-keime-in-wirklichkeit-aus-der-industriellen-gefluegelwirtschaft-166252?reset=true" /> <input type="hidden" name="user-cookie" value="1" /></div></form></div></div></div></li><li id="text-7" class="widget widget-sidebar widget_text"><h3>Clubmitglieder-Bereich</h3><div class="textwidget"></div></li><li id="text-64" class="widget widget-sidebar widget_text"><h3>Bannerzone 1</h3><div class="textwidget"><div class="box-title" style="margin-bottom:10px">Anzeigen<span class="liz-red">.</span></div><iframe width="300" height="250" frameborder="0" src="http://www.l-iz.de/html/banner/tdjw-2016/TdJW_Banner_LIZ_Jan_3.html">Ihr Browser unterstützt keine iframes.</iframe><div class="box-anzeigetext"><ins data-revive-zoneid="17" data-revive-id="cd1e652c029915c34a90cb463958f8c7"></ins> <script async src="//www.l-iz.de/openx/www/delivery/asyncjs.php"></script>  <ins data-revive-zoneid="31" data-revive-id="cd1e652c029915c34a90cb463958f8c7"></ins> <script async src="//www.l-iz.de/openx/www/delivery/asyncjs.php"></script>  <ins data-revive-zoneid="32" data-revive-id="cd1e652c029915c34a90cb463958f8c7"></ins> <script async src="//www.l-iz.de/openx/www/delivery/asyncjs.php"></script> </div></div></li><li id="text-44" class="widget widget-sidebar widget_text"><h3>Was ist los im Leserclub?</h3><div class="textwidget"><div class="box-title">Aktuell im L-IZ Leserclub<span class="liz-red">.</span></div><iframe src="http://www.l-iz.de/html/banner/leserclub/leserclub-cache.php" name="leserclub" scrolling="auto" frameborder="0" marginheight="0px" marginwidth="0px" height="325" width="100%" style="margin:10px 0 10px 0; padding-right:10px;"></iframe> <iframe src="http://www.l-iz.de/html/banner/l-iz-verlosungen/l-iz-verlosungen-cache.php" name="l-iz-verlosungen" scrolling="auto" frameborder="0" marginheight="0px" marginwidth="0px" height="130" width="100%" style="margin-top:10px; padding-right:10px;"></iframe></div></li><li id="text-10" class="widget widget-sidebar widget_text"><h3>Anzeige Grüne RSS</h3><div class="textwidget"><div style=""><div class="gruen"> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://www.l-iz.de/openx/www/delivery/ajs.php':'http://www.l-iz.de/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?campaignid=354&amp;target=_blank&amp;blockcampaign=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://www.l-iz.de/openx/www/delivery/ck.php?n=a8b95af4&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.l-iz.de/openx/www/delivery/avw.php?campaignid=354&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8b95af4' border='0' alt='Stadtratsticker der Grünen-Fraktion Leipzig' /></a></noscript> <iframe src="http://www.l-iz.de/html/banner/gruen/gruen-cache.php" name="gruen" scrolling="auto" frameborder="0" marginheight="0px" marginwidth="0px" height="125" width="280" style="margin-left:10px; margin-bottom:10px; margin-top:0px; padding:0px;"> </iframe> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://www.l-iz.de/openx/www/delivery/ajs.php':'http://www.l-iz.de/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?campaignid=355&amp;target=_blank&amp;blockcampaign=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://www.l-iz.de/openx/www/delivery/ck.php?n=a5fd0390&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.l-iz.de/openx/www/delivery/avw.php?campaignid=355&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5fd0390' border='0' alt='Zur Website der Grünen Leipzig' /></a></noscript></div><div class="box-anzeigetext">Anzeige</div></div></div></li><li id="text-2" class="widget widget-sidebar widget_text"><h3>Anzeige Linke RSS</h3><div class="textwidget"><div class="linke" style=""> <a href='http://www.l-iz.de/openx/www/delivery/ck.php?bannerid=654' target='_blank' rel="nofollow"><img src='http://www.l-iz.de/openx/www/delivery/avw.php?bannerid=654&amp;target=_blank&amp;cb=654' border='0' alt='Fraktion Die Linke im Stadtrat Leipzig' /></a><div class="linke2" style=""><h4>_Neues aus der Fraktion:</h4><iframe src="http://www.l-iz.de/html/banner/linke/linke-cache.php" name="linke" scrolling="auto" frameborder="0" marginheight="0px" marginwidth="0px" height="160" width="250" style="margin-left:10px; margin-bottom:10px; margin-top:0px; padding:0px;"> </iframe></div> <a href='http://www.l-iz.de/openx/www/delivery/ck.php?bannerid=655' target='_blank' rel="nofollow"><img src='http://www.l-iz.de/openx/www/delivery/avw.php?bannerid=655&amp;target=_blank&amp;cb=655' border='0' alt='Weitere News und Termine der Fraktion Die Linke im Stadtrat Leipzig' /></a></div><div class="box-anzeigetext">Anzeige</div></div></li><li id="text-3" class="widget widget-sidebar widget_text"><h3>Anzeige Nukla</h3><div class="textwidget"> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://www.l-iz.de/openx/www/delivery/ajs.php':'http://www.l-iz.de/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=19&amp;target=_blank&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://www.l-iz.de/openx/www/delivery/ck.php?n=a1b20a2c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.l-iz.de/openx/www/delivery/avw.php?zoneid=19&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1b20a2c' border='0' alt='' /></a></noscript></div></li><li id="text-46" class="widget widget-sidebar widget_text"><h3>Bannerzone 2</h3><div class="textwidget"><div class="box-anzeigetext"> <ins data-revive-zoneid="20" data-revive-id="cd1e652c029915c34a90cb463958f8c7"></ins> <script async src="//www.l-iz.de/openx/www/delivery/asyncjs.php"></script>  <ins data-revive-zoneid="30" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="cd1e652c029915c34a90cb463958f8c7"></ins> <script async src="//www.l-iz.de/openx/www/delivery/asyncjs.php"></script> </div></div></li><li id="text-28" class="widget widget-sidebar widget_text"><h3>Am meisten gelesen</h3><div class="textwidget"><div class="box-title">Am meisten gelesen<span class="liz-red">.</span></div><div><ul class="recent-posts" style="margin-top:20px;"><li><a href="http://www.l-iz.de/melder/wortmelder/2017/01/deutschlands-internationalste-hochschule-steht-in-leipzig-166193" title="Permalink to Deutschlands internationalste Hochschule steht in Leipzig" rel="bookmark" style="text-decoration:none;">Deutschlands internationalste Hochschule steht in Leipzig</a></li><li><a href="http://www.l-iz.de/politik/leipzig/2017/02/die-leipziger-februar-stadtratssitzung-zum-doppelhaushalt-2017-2018-im-livestream-166276" title="Permalink to Die Leipziger Februar-Stadtratssitzung zum Doppelhaushalt 2017/2018 im Video- &#038; Audiomitschnitt" rel="bookmark" style="text-decoration:none;">Die Leipziger Februar-Stadtratssitzung zum Doppelhaushalt 2017/2018 im Video- &#038; Audiomitschnitt</a></li><li><a href="http://www.l-iz.de/leben/gesellschaft/2017/01/gastkommentar-von-christian-wolff-der-30-januar-166173" title="Permalink to Gastkommentar von Christian Wolff: Der 30. Januar" rel="bookmark" style="text-decoration:none;">Gastkommentar von Christian Wolff: Der 30. Januar</a></li><li><a href="http://www.l-iz.de/melder/wortmelder/2017/02/kirchentag-auf-der-kippe-piratin-beantragt-zur-haushaltsdebatte-streichung-der-million-166263" title="Permalink to Kirchentag auf der Kippe – Piratin beantragt zur Haushaltsdebatte Streichung der Million" rel="bookmark" style="text-decoration:none;">Kirchentag auf der Kippe – Piratin beantragt zur Haushaltsdebatte Streichung der Million</a></li><li><a href="http://www.l-iz.de/melder/polizeimelder/2017/01/polizeibericht-31-januar-fussgaenger-schwer-verletzt-fahrzeug-angezuendet-miese-masche-166188" title="Permalink to Polizeibericht, 31. Januar: Fußgänger schwer verletzt, Fahrzeug angezündet, Miese Masche" rel="bookmark" style="text-decoration:none;">Polizeibericht, 31. Januar: Fußgänger schwer verletzt, Fahrzeug angezündet, Miese Masche</a></li><li><a href="http://www.l-iz.de/melder/polizeimelder/2017/02/polizeibericht-1-februar-betrueger-scheiterten-ladung-geloescht-drogenhaendler-geschnappt-166337" title="Permalink to Polizeibericht, 1. Februar: Betrüger scheiterten, Ladung „gelöscht“, Drogenhändler geschnappt" rel="bookmark" style="text-decoration:none;">Polizeibericht, 1. Februar: Betrüger scheiterten, Ladung „gelöscht“, Drogenhändler geschnappt</a></li><li><a href="http://www.l-iz.de/wirtschaft/mobilitaet/2017/01/junge-leute-gehen-gern-zu-fuss-wenn-der-oeffentliche-raum-nicht-zugeparkt-und-zugelaermt-ist-166058" title="Permalink to Junge Leute gehen gern zu Fuß, wenn der öffentliche Raum nicht zugeparkt und zugelärmt ist" rel="bookmark" style="text-decoration:none;">Junge Leute gehen gern zu Fuß, wenn der öffentliche Raum nicht zugeparkt und zugelärmt ist</a></li><li><a href="http://www.l-iz.de/politik/brennpunkt/2017/02/die-buergerinformation-zur-neuen-plagwizer-bruecke-muss-erst-noch-stattfinden-166175" title="Permalink to Die Bürgerinformation zur neuen Plagwizer Brücke muss erst noch stattfinden" rel="bookmark" style="text-decoration:none;">Die Bürgerinformation zur neuen Plagwizer Brücke muss erst noch stattfinden</a></li><li><a href="http://www.l-iz.de/melder/wortmelder/2017/02/foerdermittel-fuer-das-ehemalige-kino-der-jugend-166341" title="Permalink to Fördermittel für das ehemalige Kino der Jugend" rel="bookmark" style="text-decoration:none;">Fördermittel für das ehemalige Kino der Jugend</a></li><li><a href="http://www.l-iz.de/melder/wortmelder/2017/01/plakatausstellung-verordnete-solidaritaet-der-umgang-mit-fremden-in-der-ddr-166206" title="Permalink to Plakatausstellung: Verordnete Solidarität – Der Umgang mit „Fremden“ in der DDR" rel="bookmark" style="text-decoration:none;">Plakatausstellung: Verordnete Solidarität – Der Umgang mit „Fremden“ in der DDR</a></li></ul></div></div></li><li id="text-6" class="widget widget-sidebar widget_text"><h3>Die L-IZ vernetzt</h3><div class="textwidget"><div class="box-title" margin-bottom:10px;>Die L-IZ vernetzt<span class="liz-red">.</span></div> <br /><div><a href="http://www.facebook.com/LeipzigerInternetZeitung" id="liz-facebook" target="_blank" title="Facebook" alt="Facebook">Facebook</a> <a href="http://www.myspace.com/internetzeitung" id="liz-myspace" target="_blank"  title="MySpace" alt="MySpace">MySpace</a> <a href="https://plus.google.com/104297431966717927113" id="liz-google" target="_blank" alt="Google" title="Google">Google</a> <a href="http://twitter.com/LIZ_de" id="liz-twitter" target="_blank" alt="Twitter" title="Twitter">Twitter</a> <a href="/rss" id="liz-rss" target="_blank" title="RSS-Feed der L-IZ" alt="RSS-Feed der L-IZ">RSS</a></div></div></li><li id="text-8" class="widget widget-sidebar widget_text"><h3>Kontakt zur L-IZ</h3><div class="textwidget"><div  class="social" style="margin-top:0px; margin-bottom:20px; font-size:90%;"> <a href="" id="liz-rss" style="margin-left:0px; margin-right:10px;" title="L-IZ RSS" alt="L-IZ RSS">RSS</a><b>Der Link zum neuen RSS-Feed:</b><br /><a href="http://www.l-iz.de/feed" target="_blank">www.l-iz.de/feed</a></div><div class="box-title" style="margin-bottom:10px;">Kontakt zur L-IZ<span class="liz-red">.</span></div><div  class="social"><table width="100%" border="0" cellspacing="0" cellpadding="0"><tr><td width="50px"><a href="" id="liz-mail" title="Nachricht an die Redaktion der L-IZ" alt="Nachricht an die Redaktion der L-IZ">&nbsp;</a></td><td width="250px"> <strong>@ Redaktion:</strong><br /><a href="/kontakt-redaktion-l-iz">Ihre Pressemitteilung</a></td></tr><tr><td width=50px"><a href="" id="liz-termine" title="Nachricht an die Terminredaktion der L-IZ" alt="Nachricht an die Terminredaktion der L-IZ">&nbsp;</a></td><td width="250px"> <strong>@ Terminredaktion:</strong><br /><a href="/kontakt-terminredaktion">Ihre Veranstaltungsinformationen</a></td></tr><tr><td width=50px"><a href="" id="liz-nachricht" title="L-IZleblower" alt="L-IZleblower">&nbsp;</a></td><td width="250px"> <strong>L-IZleblower @ Redaktion:</strong><br /><a href="/kurznachricht-redaktion">Anonym Nachrichten schicken</a></td></tr><tr><td width=50px"><a href="" id="liz-club" title="L-IZ Leserclub" alt="L-IZ Leserclub">&nbsp;</a></td><td width="250px"> <strong>@ L-IZ Leserclub:</strong><br /><a href="/kontakt-leserservice-l-iz">Ihre Nachricht an den Leserservice</a> /<br /><a href="/kontakt-leserservice-l-iz">Ermäßigungsnachweis übersenden</a></td></tr></table></div></div></li><li id="text-50" class="widget widget-sidebar widget_text"><h3>Bannerzone 4</h3><div class="textwidget"><div class="box-anzeigetext"> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://www.l-iz.de/openx/www/delivery/ajs.php':'http://www.l-iz.de/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=22&amp;withtext=1&amp;blockcampaign=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://www.l-iz.de/openx/www/delivery/ck.php?n=a708b55e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.l-iz.de/openx/www/delivery/avw.php?zoneid=22&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a708b55e' border='0' alt='' /></a></noscript></div></div></li><li id="text-11" class="widget widget-sidebar widget_text"><h3>Anzeige IHK</h3><div class="textwidget"><div class="ihk"> <a href='http://www.l-iz.de/openx/www/delivery/ck.php?bannerid=106' target='_blank' rel="nofollow"><img src='http://www.l-iz.de/openx/www/delivery/avw.php?bannerid=106&amp;target=_blank&amp;cb=106' border='0' alt='Veranstaltungshinweise der IHK Leipzig' /></a><h4>Veranstaltungshinweise:</h4><iframe src="http://www.l-iz.de/html/banner/ihk/ihk-cache.php" name="ihk" scrolling="auto" frameborder="0" marginheight="0px" marginwidth="0px" height="125" width="285" style="margin-left:10px; margin-bottom:10px; margin-top:0px; padding:0px;"> </iframe><div style="font-size:120%; font-weight: bold; margin-left:12px;margin-right:10px;">Weitere Veranstaltungen unter:<br /> <a href="http://www.leipzig.ihk.de/desktopdefault.aspx/tabid-248/" target="_blank">www.leipzig.ihk.de</a></div> <a href='http://www.l-iz.de/openx/www/delivery/ck.php?bannerid=108' target='_blank' rel="nofollow"><img src='http://www.l-iz.de/openx/www/delivery/avw.php?bannerid=108&amp;target=_blank&amp;cb=108' border='0' alt='Zur Website der IHK Leipzig' /></a></div></div><div class="box-anzeigetext">Anzeige</div><div style="display:none;"><div class="liz-banner"><div class="ihk" style="font-size:80%;"> <a href='http://www.l-iz.de/openx/www/delivery/ck.php?bannerid=106' target='_blank' rel="nofollow"><img src='http://www.l-iz.de/openx/www/delivery/avw.php?bannerid=106&amp;target=_blank&amp;cb=106' border='0' alt='Veranstaltungshinweise der IHK Leipzig' /></a> <br /><br /><ul><li><a href="http://www.leipzig.ihk.de/unternehmen/geschaeftsfelder/standortpolitik.html" target="_blank">Standortpolitik</a></li><li><a href="http://www.leipzig.ihk.de/unternehmen/geschaeftsfelder/existenzgruendung-und-unternehmensfoerderung.html" target="_blank">Existenzgründung / Unternehmensförderung</a></li><li><a href="http://www.leipzig.ihk.de/unternehmen/geschaeftsfelder/ausbildung-und-weiterbildung.html" target="_blank">Aus- und Weiterbildung</a></li><li><a href="http://www.leipzig.ihk.de/unternehmen/geschaeftsfelder/innovation-und-umwelt.html" target="_blank">Innovation und Umwelt</a></li><li><a href="http://www.leipzig.ihk.de/unternehmen/geschaeftsfelder/international.html" target="_blank">International</a></li><li><a href="http://www.leipzig.ihk.de/unternehmen/geschaeftsfelder/recht-und-steuern.html" target="_blank">Recht & Steuern</a></li><li><a href="http://www.leipzig.ihk.de/nc/ihre-ihk/veranstaltungen.html" target="_blank">Aktuelle Veranstaltungen</a></li></ul> <a href='http://www.l-iz.de/openx/www/delivery/ck.php?bannerid=108' target='_blank' rel="nofollow"><img src='http://www.l-iz.de/openx/www/delivery/avw.php?bannerid=108&amp;target=_blank&amp;cb=108' border='0' alt='Zur Website der IHK Leipzig' /></a></div></div></div></li><li id="text-24" class="widget widget-sidebar widget_text"><h3>Überschrift Kommentare</h3><div class="textwidget"><div class="box-title">Kommentare<span class="liz-red">.</span></div></div></li><li id="recent-comments-4" class="widget widget-sidebar widget_recent_comments"><h3>Neueste Kommentare</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.l-iz.de' rel='external nofollow' class='url'>Michael Freitag</a></span> bei <a href="http://www.l-iz.de/melder/wortmelder/2017/02/kirchentag-auf-der-kippe-piratin-beantragt-zur-haushaltsdebatte-streichung-der-million-166263#comment-8267">Kirchentag auf der Kippe – Piratin beantragt zur Haushaltsdebatte Streichung der Million</a></li><li class="recentcomments"><span class="comment-author-link">Gerlinde</span> bei <a href="http://www.l-iz.de/melder/wortmelder/2017/02/kirchentag-auf-der-kippe-piratin-beantragt-zur-haushaltsdebatte-streichung-der-million-166263#comment-8266">Kirchentag auf der Kippe – Piratin beantragt zur Haushaltsdebatte Streichung der Million</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.l-iz.de' rel='external nofollow' class='url'>Michael Freitag</a></span> bei <a href="http://www.l-iz.de/politik/brennpunkt/2017/02/die-buergerinformation-zur-neuen-plagwizer-bruecke-muss-erst-noch-stattfinden-166175#comment-8265">Die Bürgerinformation zur neuen Plagwizer Brücke muss erst noch stattfinden</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.l-iz.de' rel='external nofollow' class='url'>Michael Freitag</a></span> bei <a href="http://www.l-iz.de/politik/leipzig/2017/02/der-stadtrat-tagt-einer-geht-noch-166302#comment-8264">Der Stadtrat tagt: Einer geht noch + Audio</a></li><li class="recentcomments"><span class="comment-author-link">Jana Steinhaus</span> bei <a href="http://www.l-iz.de/politik/leipzig/2017/02/der-stadtrat-tagt-einer-geht-noch-166302#comment-8263">Der Stadtrat tagt: Einer geht noch + Audio</a></li><li class="recentcomments"><span class="comment-author-link">Jana Steinhaus</span> bei <a href="http://www.l-iz.de/melder/wortmelder/2017/02/kirchentag-auf-der-kippe-piratin-beantragt-zur-haushaltsdebatte-streichung-der-million-166263#comment-8262">Kirchentag auf der Kippe – Piratin beantragt zur Haushaltsdebatte Streichung der Million</a></li><li class="recentcomments"><span class="comment-author-link">Sabine</span> bei <a href="http://www.l-iz.de/leben/gesellschaft/2017/02/warum-wir-aufhoeren-sollten-den-alphamaennchen-hinterherzulaufen-166149#comment-8259">Warum wir aufhören sollten, den Alphamännchen hinterherzulaufen</a></li><li class="recentcomments"><span class="comment-author-link">JG</span> bei <a href="http://www.l-iz.de/politik/brennpunkt/2017/02/die-buergerinformation-zur-neuen-plagwizer-bruecke-muss-erst-noch-stattfinden-166175#comment-8258">Die Bürgerinformation zur neuen Plagwizer Brücke muss erst noch stattfinden</a></li><li class="recentcomments"><span class="comment-author-link">Christoph</span> bei <a href="http://www.l-iz.de/politik/brennpunkt/2017/02/die-buergerinformation-zur-neuen-plagwizer-bruecke-muss-erst-noch-stattfinden-166175#comment-8257">Die Bürgerinformation zur neuen Plagwizer Brücke muss erst noch stattfinden</a></li><li class="recentcomments"><span class="comment-author-link">Olaf</span> bei <a href="http://www.l-iz.de/leben/gesellschaft/2017/01/wird-martin-schulz-tatsaechlich-der-spd-kandidat-mit-einer-guten-geschichte-165924#comment-8256">Wird Martin Schulz tatsächlich der SPD-Kandidat mit einer guten Geschichte? Video der Rede von Martin Schulz am 29.01.2017</a></li></ul></li></div></div></aside></div></div><footer></footer><div class="copyrights"><div class="row" id="copyright-note"><div class="copyright-left-text">Copyright &copy; 2017 <a href="http://www.l-iz.de" title="" rel="nofollow">L-IZ.de</a>.</div><div class="copyright-text"></div><div class="footer-navigation"><ul class="menu"><li class="page_item page-item-738"><a href="http://www.l-iz.de/comment-subscriptions">Benachrichtigung bei Kommentaren</a></li><li class="page_item page-item-66133"><a href="http://www.l-iz.de/ein-trennstrich">Ein Trennstrich zwischen lokalem Journalismus und Mitteilungen Dritter</a></li><li class="page_item page-item-567"><a href="http://www.l-iz.de/kontakt-redaktion-l-iz">Kontakt zur Redaktion der L-IZ</a></li><li class="page_item page-item-561"><a href="http://www.l-iz.de/kontakt-terminredaktion">Kontakt zur Terminredaktion der L-IZ</a></li><li class="page_item page-item-64797"><a href="http://www.l-iz.de/l-iz-leserclub-firmen-mitgliedschaften">L-IZ Leserclub Firmen-Mitgliedschaften</a></li><li class="page_item page-item-65926"><a href="http://www.l-iz.de/l-iz-leserclub-anregungen">L-IZ Leserclub: Anregungen und Wünsche</a></li><li class="page_item page-item-113"><a href="http://www.l-iz.de/club-herzlich-willkommen">L-IZ Leserclub: Ihre persönliche Seite</a></li><li class="page_item page-item-64896"><a href="http://www.l-iz.de/mediadaten">Mediadaten</a></li><li class="page_item page-item-701 page_item_has_children"><a href="http://www.l-iz.de/shop">Shop</a><ul class='children'><li class="page_item page-item-697"><a href="http://www.l-iz.de/shop/agb">AGB</a></li><li class="page_item page-item-703"><a href="http://www.l-iz.de/shop/checkout">Anmeldung und Bezahlvorgang</a></li><li class="page_item page-item-709"><a href="http://www.l-iz.de/shop/bezahlmoeglichkeiten">Bezahlmöglichkeiten</a></li><li class="page_item page-item-707"><a href="http://www.l-iz.de/shop/kuendigung-widerruf">Kündigung und Widerruf</a></li><li class="page_item page-item-708"><a href="http://www.l-iz.de/shop/versandmethoden">Versandmethoden</a></li><li class="page_item page-item-702"><a href="http://www.l-iz.de/shop/cart">Warenkorb</a></li></ul></li><li class="page_item page-item-64894"><a href="http://www.l-iz.de/ueber-die-l-iz">Über die L-IZ</a></li><li class="page_item page-item-55"><a href="http://www.l-iz.de/l-iz-leserclub-mitgliedschaften">Ihre Mitgliedschaft im L-IZ Leserclub</a></li><li class="page_item page-item-537"><a href="http://www.l-iz.de/kontakt-impressum">Kontakt / Impressum</a></li><li class="page_item page-item-64781"><a href="http://www.l-iz.de/kontakt-leserservice-l-iz">Kontakt zum Leserservice der L-IZ</a></li><li class="page_item page-item-551"><a href="http://www.l-iz.de/haftungsausschluss-disclaimer">Haftungsausschluss / Disclaimer</a></li><li class="page_item page-item-705"><a href="http://www.l-iz.de/datenschutz">Datenschutz</a></li></ul></div><div class="top"><a href="#top" class="toplink">&nbsp;</a></div></div></div> <script type='text/javascript'>var seriesdropdown = document.getElementById("orgseries_dropdown");
			if (seriesdropdown) {
			 function onSeriesChange() {
					if ( seriesdropdown.options[seriesdropdown.selectedIndex].value != ( 0 || -1 ) ) {
						location.href = "http://www.l-iz.de/artikelserien/"+seriesdropdown.options[seriesdropdown.selectedIndex].value;
					}
				}
				seriesdropdown.onchange = onSeriesChange;
			}</script> <script src="http://www.l-iz.de/wp-content/plugins/shariff-sharing/dep/shariff.min.js"></script> <script type='text/javascript' src='http://www.l-iz.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script> <script type='text/javascript'>/*  */
var _wpcf7 = {"loaderUrl":"http:\/\/www.l-iz.de\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}},"sending":"Senden ...","cached":"1"};
/*  */</script> <script type='text/javascript' src='http://www.l-iz.de/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script> <script type='text/javascript'>/*  */
var image_lazy_load = {"image_unveil_load":"100"};
/*  */</script> <script type='text/javascript' src='http://www.l-iz.de/wp-content/plugins/image-lazy-load/js/min/frontend-min.js'></script> <script type='text/javascript'>/*  */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/wirtschaft\/metropolregion\/2017\/02\/kommen-die-pathogenen-keime-in-wirklichkeit-aus-der-industriellen-gefluegelwirtschaft-166252?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb anzeigen","cart_url":"http:\/\/www.l-iz.de\/shop\/cart","is_cart":"","cart_redirect_after_add":"yes"};
/*  */</script> <script type='text/javascript' src='//www.l-iz.de/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js'></script> <script type='text/javascript'>/*  */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/wirtschaft\/metropolregion\/2017\/02\/kommen-die-pathogenen-keime-in-wirklichkeit-aus-der-industriellen-gefluegelwirtschaft-166252?wc-ajax=%%endpoint%%"};
/*  */</script> <script type='text/javascript' src='//www.l-iz.de/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script> <script type='text/javascript' src='//www.l-iz.de/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js'></script> <script type='text/javascript'>/*  */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/wirtschaft\/metropolregion\/2017\/02\/kommen-die-pathogenen-keime-in-wirklichkeit-aus-der-industriellen-gefluegelwirtschaft-166252?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/*  */</script> <script type='text/javascript' src='//www.l-iz.de/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script> <script type='text/javascript' src='http://www.l-iz.de/wp-content/themes/l-iz/js/customscript.js'></script> <script type='text/javascript'>/*  */
var popwid = {"postid":"166252","ajaxurl":"http:\/\/www.l-iz.de\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='http://www.l-iz.de/wp-content/plugins/popular-widget/_js/pop-widget.js'></script> <script type='text/javascript' src='http://www.l-iz.de/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' src='http://www.l-iz.de/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-de.js'></script> <script type='text/javascript' src='http://www.l-iz.de/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js'></script> <script type='text/javascript'>/*  */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.l-iz.de\/wp-admin\/admin-ajax.php","loadingTrans":"Laden...","is_rtl":""};
/*  */</script> <script type='text/javascript' src='http://www.l-iz.de/wp-content/plugins/wysija-newsletters/js/front-subscribers.js'></script> <div id="cookie-notice" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzt Cookies. Wenn Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Akzeptieren</a></div></div></div><div class="skyscraper">  <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://www.l-iz.de/openx/www/delivery/ajs.php':'http://www.l-iz.de/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=10&amp;withtext=1&amp;block=1&amp;blockcampaign=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://www.l-iz.de/openx/www/delivery/ck.php?n=a4368076&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.l-iz.de/openx/www/delivery/avw.php?zoneid=10&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4368076' border='0' alt='' /></a></noscript></div> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-58872535-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');</script> <script>jQuery(document).ready(function($) {
	jQuery('.colorbox-off').removeClass('cboxElement');
});

jQuery('.colorbox-off').on('click', function(event){
	event.stopPropagation();
})</script> </body></html>