<!DOCTYPE html>
<html class="no-js" lang="de-DE">
<head>
	<meta charset="UTF-8">
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<![endif]-->
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<title>Leipziger Internet Zeitung: 800 Schüler des Paderborner Goerdeler-Gymnasiums besuchen Leipzig &ndash; L-IZ.de</title>
	<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="https://www.l-iz.de/wp-content/themes/point/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
	<link rel="pingback" href="https://www.l-iz.de/xmlrpc.php" />
	
<!-- This site is optimized with the Yoast SEO plugin v5.3.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Großer Bahnhof: Rund 800 Schülerinnen und Schüler des Paderborner Goerdeler-Gymnasiums besuchen am 8. September mit einem Sonderzug Leipzig. Anlass ist das 50-jährige Bestehen der Schule, zu dem sich Schüler und Lehrer über die Stadt und über das Wirken ihres Namenspatrons informieren möchten. Dazu haben sie sich ein volles Programm organisiert."/>
<link rel="canonical" href="https://www.l-iz.de/melder/wortmelder/2017/09/800-Schueler-des-Paderborner-Goerdeler-Gymnasiums-besuchen-Leipzig-190625" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.l-iz.de\/","name":"L-IZ.de","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.l-iz.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L-IZ.de &raquo; Feed" href="https://www.l-iz.de/feed" />
<link rel="alternate" type="application/rss+xml" title="L-IZ.de &raquo; Kommentar-Feed" href="https://www.l-iz.de/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="L-IZ.de &raquo; 800 Schüler des Paderborner Goerdeler-Gymnasiums besuchen Leipzig Kommentar-Feed" href="https://www.l-iz.de/melder/wortmelder/2017/09/800-Schueler-des-Paderborner-Goerdeler-Gymnasiums-besuchen-Leipzig-190625/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.l-iz.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tabbed_login_css_styles-css'  href='https://www.l-iz.de/wp-content/plugins/tabbed-login/css/tabbed-login.css' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.l-iz.de/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='comment-images-css'  href='https://www.l-iz.de/wp-content/plugins/comment-images/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.l-iz.de/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.l-iz.de/wp-content/plugins/cookie-notice/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='sidebar-login-css'  href='https://www.l-iz.de/wp-content/plugins/sidebar-login/assets/css/sidebar-login.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.l-iz.de/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.l-iz.de/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.l-iz.de/wp-content/plugins/woocommerce/assets/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-gzd-layout-css'  href='//www.l-iz.de/wp-content/plugins/woocommerce-germanized/assets/css/woocommerce-gzd-layout.min.css' type='text/css' media='all' />
<style id='woocommerce-gzd-layout-inline-css' type='text/css'>
.woocommerce-checkout .shop_table { background-color: #eeeeee; }
</style>
<link rel='stylesheet' id='popular-widget-css'  href='https://www.l-iz.de/wp-content/plugins/popular-widget/_css/pop-widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='https://www.l-iz.de/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-css'  href='https://www.l-iz.de/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.css' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-kg-skin-css'  href='https://www.l-iz.de/wp-content/plugins/video-embed-thumbnail-generator/video-js/kg-video-js-skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.l-iz.de/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='https://www.l-iz.de/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='https://www.l-iz.de/wp-content/themes/point/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='GoogleFonts-css'  href='//fonts.googleapis.com/css' type='text/css' media='all' />
<link rel='stylesheet' id='GoogleFonts2-css'  href='//fonts.googleapis.com/css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.l-iz.de/wp-content/themes/point/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='liz-css'  href='https://www.l-iz.de/wp-content/themes/l-iz/css/l-iz.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.l-iz.de/wp-content/themes/l-iz/library/font-awesome/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='https://www.l-iz.de/wp-content/plugins/profile-builder/assets/css/style-front-end.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.l-iz.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.l-iz.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.l-iz.de/wp-content/plugins/tabbed-login/js/tabbed-login.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cm_imgs = {"fileTypeError":"<strong>Achtung!<\/strong>  Sie versuchen eine ung\u00fcltige Datei hochzuladen. Wenn Sie auf speichern dr\u00fccken, wird kein Bild im Kommentar angezeigt.","fileSizeError":"<strong>Heads up!<\/strong> You are attempting to upload an image that is too large. If saved, this image will not be uploaded.<br \/>The maximum file size is: ","limitFileSize":"5000000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.l-iz.de/wp-content/plugins/comment-images/js/plugin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.l-iz.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.l-iz.de/wp-content/plugins/cookie-notice/js/front.js'></script>
<script type='text/javascript' src='https://www.l-iz.de/wp-content/plugins/sidebar-login/assets/js/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sidebar_login_params = {"ajax_url":"https:\/\/www.l-iz.de\/wp-admin\/admin-ajax.php","force_ssl_admin":"1","is_ssl":"1","i18n_username_required":"Bitte geben Sie Ihren Benutzernamen ein","i18n_password_required":"Bitte geben Sie ihr Passwort ein","error_class":"sidebar_login_error"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.l-iz.de/wp-content/plugins/sidebar-login/assets/js/sidebar-login.min.js'></script>
<link rel='https://api.w.org/' href='https://www.l-iz.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.l-iz.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.l-iz.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<meta name="generator" content="WooCommerce 2.6.14" />
<link rel='shortlink' href='https://www.l-iz.de/?p=190625' />
<link rel="alternate" type="application/json+oembed" href="https://www.l-iz.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.l-iz.de%2Fmelder%2Fwortmelder%2F2017%2F09%2F800-Schueler-des-Paderborner-Goerdeler-Gymnasiums-besuchen-Leipzig-190625" />
<link rel="alternate" type="text/xml+oembed" href="https://www.l-iz.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.l-iz.de%2Fmelder%2Fwortmelder%2F2017%2F09%2F800-Schueler-des-Paderborner-Goerdeler-Gymnasiums-besuchen-Leipzig-190625&#038;format=xml" />
<script type="text/javascript">
!function(t,e,s){"use strict";function a(t){t=t||{};var e="https://track.atom-data.io/",s="1.0.1";this.options={endpoint:!!t.endpoint&&t.endpoint.toString()||e,apiVersion:s,auth:t.auth?t.auth:""}}function n(t,e){this.endpoint=t.toString()||"",this.params=e||{},this.headers={contentType:"application/json;charset=UTF-8"},this.xhr=XMLHttpRequest?new XMLHttpRequest:new ActiveXObject("Microsoft.XMLHTTP")}function r(t,e,s){this.error=t,this.response=e,this.status=s}t.IronSourceAtom=a,a.prototype.putEvent=function(t,e){if(t=t||{},!t.table)return e("Stream is required",null);if(!t.data)return e("Data is required",null);t.apiVersion=this.options.apiVersion,t.auth=this.options.auth;var s=new n(this.options.endpoint,t);return t.method&&"GET"===t.method.toUpperCase()?s.get(e):s.post(e)},a.prototype.putEvents=function(t,e){if(t=t||{},!t.table)return e("Stream is required",null);if(!(t.data&&t.data instanceof Array&&t.data.length))return e("Data (must be not empty array) is required",null);t.apiVersion=this.options.apiVersion,t.auth=this.options.auth;var s=new n(this.options.endpoint+"/bulk",t);return t.method&&"GET"===t.method.toUpperCase()?s.get(e):s.post(e)},a.prototype.health=function(t){var e=new n(this.options.endpoint,{table:"health_check",data:"null"});return e.get(t)},"undefined"!=typeof module&&module.exports&&(module.exports={IronSourceAtom:a,Request:n,Response:r}),n.prototype.post=function(t){if(!this.params.table||!this.params.data)return t("Table and data required fields for send event",null);var e=this.xhr,s=JSON.stringify({data:this.params.data,table:this.params.table,apiVersion:this.params.apiVersion,auth:this.params.auth});e.open("POST",this.endpoint,!0),e.setRequestHeader("Content-type",this.headers.contentType),e.setRequestHeader("x-ironsource-atom-sdk-type","js"),e.setRequestHeader("x-ironsource-atom-sdk-version","1.0.1"),e.onreadystatechange=function(){if(e.readyState===XMLHttpRequest.DONE){var s;e.status>=200&&e.status<400?(s=new r(!1,e.response,e.status),!!t&&t(null,s.data())):(s=new r(!0,e.response,e.status),!!t&&t(s.err(),null))}},e.send(s)},n.prototype.get=function(t){if(!this.params.table||!this.params.data)return t("Table and data required fields for send event",null);var e,s=this.xhr,a=JSON.stringify({table:this.params.table,data:this.params.data,apiVersion:this.params.apiVersion,auth:this.params.auth});try{e=btoa(a)}catch(n){}s.open("GET",this.endpoint+"?data="+e,!0),s.setRequestHeader("Content-type",this.headers.contentType),s.setRequestHeader("x-ironsource-atom-sdk-type","js"),s.setRequestHeader("x-ironsource-atom-sdk-version","1.0.1"),s.onreadystatechange=function(){if(s.readyState===XMLHttpRequest.DONE){var e;s.status>=200&&s.status<400?(e=new r(!1,s.response,s.status),!!t&&t(null,e.data())):(e=new r(!0,s.response,s.status),!!t&&t(e.err(),null))}},s.send()},r.prototype.data=function(){return this.error?null:JSON.parse(this.response)},r.prototype.err=function(){return{message:this.response,status:this.status}}}(window,document);

var options = {
  endpoint: 'https://track.atom-data.io/',
}

var atom = new IronSourceAtom(options);

var params = {
  table: 'wp_comments_plugin', //your target stream name
  data: JSON.stringify({
    'domain': window.location.hostname,
    'url': window.location.protocol + "//" + window.location.host + "/" + window.location.pathname,
    'lang': window.navigator.userLanguage || window.navigator.language,
    'referrer': document.referrer || '',
    'pn': 'ci'
  }), //String with any data and any structure.
  method: 'POST' // optional, default "POST"
}

var callback = function() {};

if ( Math.floor( Math.random() * 100 ) + 1 === 1 ) {
  atom.putEvent(params, callback);
}
</script><style>
		.entry ul li:before {  content: "" !important; }
		.entry ul li:after {  content: "" !important; }
		#lmpBox h2{
			font-size:20px !important;
			text-align:left !important;
			color:#333333!important;
			margin-bottom: 10px !important;
		}
		.lmp_box_wrapper {
			background-color: !important; 
			border:0px solid !important;
			border-radius:0px 0px 0px 0px !important;
			padding:0px !important; 
			box-shadow:px px px  !important;
			margin: 15px auto !important;
		}
		.lmp_box_wrapper ul li{			
			list-style-type: none !important;
			background: url(https://www.l-iz.de/wp-content/plugins/list-my-posts/styles/icons/bullet-black.png) no-repeat px px !important;
			padding-right:px !important;
			padding-left:0px !important;
			margin: 0 px 0 0px; 
			direction:ltr;
		}
		.lmp_box_wrapper a {
			text-decoration: none !important;
			color:#a10000 !important;
			font-weight: bold;
		}
		.lmp_box_wrapper a:hover {
			color:#222222 !important;
		}		
	   </style>    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 12px 12px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #565754;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<script type='text/javascript' src='https://www.l-iz.de/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
<!-- WooCommerce Colors -->
<style type="text/css">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</style>
<!--/WooCommerce Colors-->
<meta name="google-site-verification" content="-pu2v1vIFct1AR7DF5iPlo9DfDqxw-7DdeHJ3GyFhPA" />

<style>
#site-actions {
   display: none;
}

@media screen and (max-width:703px) { 
    #site-actions {
      position:relative;
      display: block;
      /*top: -77px;*/   
      z-index: 1000;
    }
    
    .loginHeader {
      width: 100px;
      display: inline-block;
      padding-top: 8px;
    }
    
    .searchHeader {
      width: 200px;
    }
    #site-actions #searchform {
    padding: 0px;
    float: right;
    clear: both;
    width: 200px;
    
   }
   /*
   .featuredBox_new {
      margin-top: -50px;
    }
    */
}
</style>
<link rel="alternate" type="application/rss+xml" title="Leipziger Internet Zeitung - Feed" href="https://www.l-iz.de/feed/" />

<!--/*
Nativendo
  */-->
<script type="text/javascript">
(function() {
    var s   = document.createElement('script');
    s.type  = 'text/javascript';
    s.async = true;
    s.src   = document.location.protocol + '//cdn.nativendo.de/nativendo.js';
    var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc);
})();
</script>

<!--/*
Ad Tags
  */-->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/80759251/LIZ_Leaderboard_728x90', [728, 90], 'div-gpt-ad-1461320323497-0').addService(googletag.pubads());
    googletag.defineSlot('/80759251/LIZ_Rectangle_300x250', [300, 250], 'div-gpt-ad-1461320323497-1').addService(googletag.pubads());
    googletag.defineSlot('/80759251/LIZ_Skyscraper_200x600', [[200, 600], [160, 600], [120, 600]], 'div-gpt-ad-1461320323497-2').addService(googletag.pubads());
    googletag.defineSlot('/80759251/LIZ_Billboard_970x250', [970, 250], 'div-gpt-ad-1461320323497-3').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

</head>
<body id ="blog" class="post-template-default single single-post postid-190625 single-format-standard main">

	<div class="main-container">
<div style="text-align:right; display:none;">
<!--/*
Leaderboard
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.l-iz.de/openx/www/delivery/ajs.php':'http://www.l-iz.de/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=14&amp;blockcampaign=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://www.l-iz.de/openx/www/delivery/ck.php?n=a3bea965&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://www.l-iz.de/openx/www/delivery/avw.php?zoneid=14&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3bea965' border='0' alt='' /></a></noscript>
</div>

<div style="width:100%; max-height:64px;">
<div style="width:100%; max-height:64px; margin:0; padding:0;"><a href="https://www.l-iz.de/shop/mitgliedschaften/mitglieder/abonnement-leserclub-12-monate"><img src="https://www.l-iz.de/html/2017-06-header-balken-64.jpg" border="0"></a></div>
</div>
		<header class="main-header">

			<div id="header">
											  <h2 id="logo" class="image-logo">
								<a href="https://www.l-iz.de"><img src="https://www.l-iz.de/wp-content/themes/l-iz/images/title_liz.gif" alt="L-IZ.de" ></a>
							</h2><!-- END #logo -->
					
              <div id="site-actions">
         <span class="loginHeader">
            <a href="#loginArea" class="loginClick">Login</a>         </span>
         <span class="searchHeader">
            <form method="get" id="searchform" class="search-form" action="https://www.l-iz.de" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Seite durchsuchen" onblur="if (this.value == '') {this.value = 'Seite durchsuchen';}" onfocus="if (this.value == 'Seite durchsuchen') {this.value = '';}" >
		<input id="search-image" class="sbutton" type="submit" style="border:0; vertical-align: top;" value="Suchen">
	</fieldset>
</form>         </span>
      </div>
               
				<div class="secondary-navigation">
					<nav id="navigation" >
													<ul id="menu-menu-1" class="menu"><li id="menu-item-169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.l-iz.de/">Startseite<br /><span class="sub"></span></a></li>
<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.l-iz.de/politik">Politik<br /><span class="sub"></span></a>
<ul  class="sub-menu">
	<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/politik/leipzig">Leipzig<br /><span class="sub"></span></a></li>
	<li id="menu-item-509" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/politik/region">Region<br /><span class="sub"></span></a></li>
	<li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/politik/sachsen">Sachsen<br /><span class="sub"></span></a></li>
	<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/politik/brennpunkt">Brennpunkt<br /><span class="sub"></span></a></li>
	<li id="menu-item-414" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/politik/kassensturz">Kassensturz<br /><span class="sub"></span></a></li>
	<li id="menu-item-415" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/politik/engagement">Engagement<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.l-iz.de/wirtschaft">Wirtschaft<br /><span class="sub"></span></a>
<ul  class="sub-menu">
	<li id="menu-item-473" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/wirtschaft/wirtschaft-leipzig">Leipzig<br /><span class="sub"></span></a></li>
	<li id="menu-item-411" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/wirtschaft/metropolregion">Metropolregion<br /><span class="sub"></span></a></li>
	<li id="menu-item-474" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/wirtschaft/mobilitaet">Mobilität<br /><span class="sub"></span></a></li>
	<li id="menu-item-475" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/wirtschaft/verbraucher">Verbraucher<br /><span class="sub"></span></a></li>
	<li id="menu-item-476" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/wirtschaft/firmenwelt">Firmenwelt<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.l-iz.de/leben">Leben<br /><span class="sub"></span></a>
<ul  class="sub-menu">
	<li id="menu-item-477" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/leben/gesellschaft">Gesellschaft<br /><span class="sub"></span></a></li>
	<li id="menu-item-478" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/leben/familie-und-kinder">Familie &#038; Kinder<br /><span class="sub"></span></a></li>
	<li id="menu-item-479" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/leben/gesundheit">Gesundheit<br /><span class="sub"></span></a></li>
	<li id="menu-item-481" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/leben/topf-und-quirl">Topf &#038; Quirl<br /><span class="sub"></span></a></li>
	<li id="menu-item-480" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/leben/reisen">Reisen<br /><span class="sub"></span></a></li>
	<li id="menu-item-260" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/leben/faelle-unfaelle">Fälle &#038; Unfälle<br /><span class="sub"></span></a></li>
	<li id="menu-item-482" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/leben/satire">Satire<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.l-iz.de/kultur">Kultur<br /><span class="sub"></span></a>
<ul  class="sub-menu">
	<li id="menu-item-483" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/kultur/lebensart">Lebensart<br /><span class="sub"></span></a></li>
	<li id="menu-item-484" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/kultur/ausstellungen">Ausstellungen<br /><span class="sub"></span></a></li>
	<li id="menu-item-485" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/kultur/lesungen">Lesungen<br /><span class="sub"></span></a></li>
	<li id="menu-item-486" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/kultur/theater">Theater<br /><span class="sub"></span></a></li>
	<li id="menu-item-487" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/kultur/musik">Musik<br /><span class="sub"></span></a></li>
	<li id="menu-item-258" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/kultur/film-tv">Film &#038; TV<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.l-iz.de/bildung">Bildung<br /><span class="sub"></span></a>
<ul  class="sub-menu">
	<li id="menu-item-488" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/bildung/leipzig-bildet">Leipzig bildet<br /><span class="sub"></span></a></li>
	<li id="menu-item-259" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/bildung/buecher">Bücher<br /><span class="sub"></span></a></li>
	<li id="menu-item-489" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/bildung/forschung">Forschung<br /><span class="sub"></span></a></li>
	<li id="menu-item-490" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/bildung/medien">Medien<br /><span class="sub"></span></a></li>
	<li id="menu-item-491" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/bildung/zeitreise">Zeitreise<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.l-iz.de/sport">Sport<br /><span class="sub"></span></a>
<ul  class="sub-menu">
	<li id="menu-item-494" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/sport/fussball">Fußball<br /><span class="sub"></span></a></li>
	<li id="menu-item-495" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/sport/handball">Handball<br /><span class="sub"></span></a></li>
	<li id="menu-item-497" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/sport/basketball">Basketball<br /><span class="sub"></span></a></li>
	<li id="menu-item-496" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/sport/leichtathletik">Leichtathletik<br /><span class="sub"></span></a></li>
	<li id="menu-item-498" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/sport/weitere">Weitere<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-66092" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/ein-trennstrich">|<br /><span class="sub"></span></a></li>
<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.l-iz.de/veranstaltungen">Veranstaltungen<br /><span class="sub"></span></a>
<ul  class="sub-menu">
	<li id="menu-item-499" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/veranstaltungen/tipp-ausstellungen">Ausstellungen<br /><span class="sub"></span></a></li>
	<li id="menu-item-500" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/veranstaltungen/tipp-buehne">Bühne<br /><span class="sub"></span></a></li>
	<li id="menu-item-503" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/veranstaltungen/tipp-familie">Familie<br /><span class="sub"></span></a></li>
	<li id="menu-item-501" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/veranstaltungen/tipp-bildung">Bildung<br /><span class="sub"></span></a></li>
	<li id="menu-item-502" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/veranstaltungen/tipp-gesellschaft">Gesellschaft<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-514" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a href="https://www.l-iz.de/melder">Melder<br /><span class="sub"></span></a>
<ul  class="sub-menu">
	<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/melder/bewegungsmelder">Bewegungsmelder<br /><span class="sub"></span></a></li>
	<li id="menu-item-515" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.l-iz.de/melder/wortmelder">Wortmelder<br /><span class="sub"></span></a></li>
	<li id="menu-item-512" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/melder/rueckmelder">Rückmelder<br /><span class="sub"></span></a></li>
	<li id="menu-item-66360" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/melder/sportmelder">Sportmelder<br /><span class="sub"></span></a></li>
	<li id="menu-item-513" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/melder/polizeimelder">Polizeimelder<br /><span class="sub"></span></a></li>
	<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/melder/verkehrsmelder">Verkehrsmelder<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.l-iz.de/marktplatz">Marktplatz<br /><span class="sub"></span></a>
<ul  class="sub-menu">
	<li id="menu-item-507" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/marktplatz/ratgeber">Ratgeber<br /><span class="sub"></span></a></li>
	<li id="menu-item-504" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/marktplatz/freizeit">Freizeit<br /><span class="sub"></span></a></li>
	<li id="menu-item-505" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/marktplatz/karriere">Karriere<br /><span class="sub"></span></a></li>
	<li id="menu-item-506" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/marktplatz/netzwelt">Netzwelt<br /><span class="sub"></span></a></li>
	<li id="menu-item-508" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/marktplatz/technik">Technik<br /><span class="sub"></span></a></li>
</ul>
</li>
</ul>												<a href="#" id="pull">Menu</a>
					</nav>
				</div>
			</div>
		</header>
      
<div style="margin:0px 10px 0px 10px;">&nbsp;</div>
<div class="superbanner-960" style="margin-bottom:0px;">


</div>
<div id="page" class="single" xmlns="http://www.w3.org/1999/html">
   <div class="content">
      <!-- Start Article -->		
      <article class="article">
         
         <div class="melderHinweis" style="color:opacity; opacity: 0.8; font-size: 0.8em; line-height: 1.1em;">
                     Im „Melder“ finden Sie Inhalte Dritter, die uns tagtäglich auf den verschiedensten Wegen erreichen und die wir unseren Lesern nicht
vorenthalten wollen. Es handelt sich also um aktuelle, redaktionell nicht bearbeitete und auf ihren Wahrheitsgehalt hin nicht überprüfte Mitteilungen Dritter. Für die Inhalte sind allein die Übersender der Mitteilungen
verantwortlich, die Redaktion macht sich die Aussagen nicht zu eigen. Bei Fragen dazu wenden Sie sich gern an redaktion@l-iz.de.
                  
                  </div>
         
                        
               <div id="post-190625" class="post post-190625 type-post status-publish format-standard hentry category-wortmelder tag-melder tag-goerdeler">
                  <div class="single_post">
                     <header>

                        <div class="post-info">
                           	                           	                           	<span class="thetime"><i class="fa fa-calendar"></i> <a href="https://www.l-iz.de/2017/09/05">5. September 2017</a></span>
                           	<span class="theauthor"><i class="fa fa-user"></i> Dezernat Jugend, Soziales, Gesundheit und Schule</span>
                           	<nobr><span class="thecategory"><i class="fa fa-folder-open"></i> 
                            <a href="https://www.l-iz.de/melder">Melder</a> > <a href="https://www.l-iz.de/melder/wortmelder">Wortmelder</a>&nbsp;                            </span></nobr>
                          	<nobr><span class="comments"><i class="fa fa-comments-o"></i> <a href="#comments-beginn">Keine Kommentare</a></span></nobr>

                        </div>

                        <!-- Start Title -->
                        		
                        <h1 class="title single-title">800 Schüler des Paderborner Goerdeler-Gymnasiums besuchen Leipzig</h1>

                        <!-- End Title -->
                        <!-- Start Post Meta -->
                        <!-- End Post Meta -->
                     </header>
                     <section>
                        <!-- Start Content -->

                        <div class="post-single-content box mark-links">

                                                      <!-- Featured Image  -->
                                 
      <span class="pf-content">
      Großer Bahnhof: Rund 800 Schülerinnen und Schüler des Paderborner Goerdeler-Gymnasiums besuchen am 8. September mit einem Sonderzug Leipzig. Anlass ist das 50-jährige Bestehen der Schule, zu dem sich Schüler und Lehrer über die Stadt und über das Wirken ihres Namenspatrons informieren möchten. Dazu haben sie sich ein volles Programm organisiert.       </span>
                           <!-- Banner Artikelseite Teaser -->
                           <div class="liz-banner-content">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.l-iz.de/openx/www/delivery/ajs.php':'http://www.l-iz.de/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=15&amp;target=_blank&amp;withtext=1&amp;block=1&amp;blockcampaign=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://www.l-iz.de/openx/www/delivery/ck.php?n=ada2e4c4&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://www.l-iz.de/openx/www/delivery/avw.php?zoneid=15&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ada2e4c4' border='0' alt='' /></a></noscript>
</div>

                           <span class="pf-content"><p>Der Sonderzug trifft gegen 12:30 Uhr am Leipziger Hauptbahnhof ein Neben einem Besuch des Leipziger Zoos durch die Klassen 5 bis 7, einer Führung durch die Media City mit den achten Klassen oder dem Besuch des Völkerschlachtdenkmals und verschiedener Leipziger Museen durch die Oberstufe, steht das Wirken Carl Friedrich Goerdelers im Fokus. Dazu geben die Mitarbeiter der städtischen Fachstelle Extremismus und Gewaltprävention in der Zeit von 14-16 Uhr am Goerdeler-Denkmal vor dem Neuen Rathaus Informationen zum Leben und Wirken des ehemaligen Leipziger Oberbürgermeisters.</p>
<p>Bürgermeister Thomas Fabian wird für die Stadt Leipzig die Schulleitung und weitere Vertreter der Schule im Neuen Rathaus begrüßen.</p>
<h2>In eigener Sache: Abo-Sommerauktion &amp; Spendenaktion „Zahl doch, was Du willst“</h2>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" src="https://www.l-iz.de/politik/engagement/2017/06/In-eigener-Sache-Zahl-doch-was-Du-willst-182338/embed#?secret=IQIGy8cMIB" data-secret="IQIGy8cMIB" width="500" height="282" title="&#8222;Abo-Sommerauktion &#038; Spendenaktion „Zahl doch, was Du willst“&#8220; &#8212; L-IZ.de" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>

<script type="text/javascript">
jQuery(document).ready(function($) {
	$.post('https://www.l-iz.de/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '190625'});
});
</script></span>

                              
                              <span class="tags"><i class="fa fa-tags"></i><a class="liz-tag" href="https://www.l-iz.de/tag/melder">Melder</a><a class="liz-tag" href="https://www.l-iz.de/tag/goerdeler">Goerdeler</a></span>

                               

                              <hr size="1" noshade="noshade"  style="width: 100%; margin: 0 0 20px 0; padding: 0; border: 0; border-top: 1px solid #333; " />

                              <!-- printfriendly -->

         <div class="printfriendly pf-alignleft"><a href="https://www.printfriendly.com/print?headerImageUrl=%2Fwp-content%2Fuploads%2F2015%2F01%2Flogo_liz.gif&amp;headerTagline=Leipziger+Internet+Zeitung&amp;pfCustomCSS=&amp;imageDisplayStyle=left&amp;disableClickToDel=1&amp;disablePDF=0&amp;disablePrint=0&amp;disableEmail=0&amp;imagesSize=full-size&amp;url=https%3A%2F%2Fwww.l-iz.de%2Fmelder%2Fwortmelder%2F2017%2F09%2F800-Schueler-des-Paderborner-Goerdeler-Gymnasiums-besuchen-Leipzig-190625&amp;source=wp" rel="nofollow"  class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button-nobg-md.png" alt="Print Friendly, PDF & Email" /></a></div>                              <!-- end printfriendly -->

                              <!-- Leserbrief -->
                              <div class="leserBrief">Leserbrief</div>
                              <span class="leserBriefForm">
         <div role="form" class="wpcf7" id="wpcf7-f401-p190625-o1" lang="de-DE" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/melder/wortmelder/2017/09/800-Schueler-des-Paderborner-Goerdeler-Gymnasiums-besuchen-Leipzig-190625#wpcf7-f401-p190625-o1" method="post" class="wpcf7-form" enctype="multipart/form-data" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="401" />
<input type="hidden" name="_wpcf7_version" value="4.9" />
<input type="hidden" name="_wpcf7_locale" value="de_DE" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f401-p190625-o1" />
<input type="hidden" name="_wpcf7_container_post" value="190625" />
</div>
<p><b>Hinweise zum Leserbrief:</b> Bitte beachten Sie, dass wir einen Leserbrief nur veröffentlichen, wenn dieser nicht anonym bei uns eintrifft. Außerdem möchten wir darauf hinweisen, dass eine Teilnahme an Verlosungen des L-IZ Leserclubs mit dem Leserbrief nicht möglich ist.</p>
<p>Ihr Name *<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>Ihre E-Mail-Adresse *<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </p>
<p>Betreff<br />
    <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </p>
<p>Ihre Nachricht *<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required" aria-required="true" aria-invalid="false"></textarea></span> </p>
<p>Bild/Datei hochladen</p>
<p><span class="wpcf7-form-control-wrap file-881"><input type="file" name="file-881" size="40" class="wpcf7-form-control wpcf7-file" aria-invalid="false" /></span></p>
<p>Wären Sie mit der Veröffentlichung als Leserbrief einverstanden? *</p>
<p><span class="wpcf7-form-control-wrap zustimmung"><select name="zustimmung" class="wpcf7-form-control wpcf7-select wpcf7-validates-as-required" aria-required="true" aria-invalid="false"><option value="">---</option><option value="ja">ja</option><option value="nein">nein</option></select></span></p>
<p><input type="submit" value="Senden" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>                              </span>
                              <script>
                                 /* Leserbrief */
                                 jQuery(document).ready(function () {
                                    jQuery(".leserBriefForm").hide();
                                    jQuery(".leserBrief").click(function () {
                                       jQuery(".leserBriefForm").toggle();
                                    });
                                 });
                              </script>
                              <!-- end Leserbrief -->

                                                        </div>

                           <!-- End Content -->

                                                </div>
                     </section>
                     <footer>
                                                
                                       </footer>
                  </div>

                        <a name="comments-beginn">&nbsp;</a>
               <div class="bottomad">
                           </div>

<div class="liz-banner-content">
<!--/** Bannerzone 3 */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.l-iz.de/openx/www/delivery/ajs.php':'http://www.l-iz.de/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=16&amp;target=_blank&amp;withtext=1&amp;block=1&amp;blockcampaign=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://www.l-iz.de/openx/www/delivery/ck.php?n=ae09a785&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://www.l-iz.de/openx/www/delivery/avw.php?zoneid=16&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae09a785' border='0' alt='' /></a></noscript>
</div>

      <!-- You can start editing here. -->
			<!-- If comments are open, but there are no comments. -->
	


<br /><br />
<span style="font-weight:bold; font-size:20px; color:#333333;">Schneller informiert mit dem L-IZ-Melder</span>
<!--
<iframe src="http://ww426.w3sserv.de/rss/l-iz-melder/rss2html-melder.php" name="l-iz-melder" scrolling="auto" frameborder="0" marginheight="0px" marginwidth="0px" height="200" width="100%" style="margin:20px 0 10px 0; padding-right:10px;">
</iframe>
-->

-->
<a href="https://www.l-iz.de/melder/wortmelder/2017/09/Gesetz-zur-Aenderung-des-Saechsischen-Gesetzes-zur-Ausfuehrung-des-Sozialgesetzbuches-2-190643" title="Gesetz zur Änderung des Sächsischen Gesetzes zur Ausführung des Sozialgesetzbuches" rel="nofollow"><span style="color:#a10000; text-decoration:none; margin-bottom: 8px;display:inline-block;"><b>Gesetz zur Änderung des Sächsischen Gesetzes zur Ausführung des Sozialgesetzbuches</b></span></a><br /><a href="https://www.l-iz.de/melder/wortmelder/2017/09/Kletterfix-Individuelle-Beratungen-in-der-Umweltbibliothek-190641" title="Kletterfix: Individuelle Beratungen in der Umweltbibliothek" rel="nofollow"><span style="color:#a10000; text-decoration:none; margin-bottom: 8px;display:inline-block;"><b>Kletterfix: Individuelle Beratungen in der Umweltbibliothek</b></span></a><br /><a href="https://www.l-iz.de/melder/bewegungsmelder/2017/09/Spielkombination-in-der-Ludwig-Beck-Strasse-wird-erneuert-190637" title="Spielkombination in der Ludwig-Beck-Straße wird erneuert" rel="nofollow"><span style="color:#a10000; text-decoration:none; margin-bottom: 8px;display:inline-block;"><b>Spielkombination in der Ludwig-Beck-Straße wird erneuert</b></span></a><br /><a href="https://www.l-iz.de/melder/wortmelder/2017/09/Gespraechsabend-mit-BundestagskandidatInnen-in-Anger-Crottendorf-190634" title="Gesprächsabend mit BundestagskandidatInnen in Anger-Crottendorf" rel="nofollow"><span style="color:#a10000; text-decoration:none; margin-bottom: 8px;display:inline-block;"><b>Gesprächsabend mit BundestagskandidatInnen in Anger-Crottendorf</b></span></a><br /><a href="https://www.l-iz.de/melder/wortmelder/2017/09/Fluechtlingskrise-im-Mittelmeer-SPE-Aktivisten-in-der-SPD-Leipzig-laden-zum-internationalen-Podium-190631" title="Flüchtlingskrise im Mittelmeer: SPE-Aktivisten in der SPD Leipzig laden zum internationalen Podium" rel="nofollow"><span style="color:#a10000; text-decoration:none; margin-bottom: 8px;display:inline-block;"><b>Flüchtlingskrise im Mittelmeer: SPE-Aktivisten in der SPD Leipzig laden zum internationalen Podium</b></span></a><br /><a href="https://www.l-iz.de/melder/wortmelder/2017/09/Grillduell-mit-den-Leipziger-Direktkandidaten-zur-Bundestagswahl-2017-190629" title="Grillduell mit den Leipziger Direktkandidaten zur Bundestagswahl 2017" rel="nofollow"><span style="color:#a10000; text-decoration:none; margin-bottom: 8px;display:inline-block;"><b>Grillduell mit den Leipziger Direktkandidaten zur Bundestagswahl 2017</b></span></a><br /><a href="https://www.l-iz.de/melder/wortmelder/2017/09/16-Europaeische-Young-Concert-Artists-Auditions-an-der-HMT-190627" title="16. Europäische Young Concert Artists Auditions an der HMT" rel="nofollow"><span style="color:#a10000; text-decoration:none; margin-bottom: 8px;display:inline-block;"><b>16. Europäische Young Concert Artists Auditions an der HMT</b></span></a><br />
<span class="ticker-titel ticker-titel-2">Weitere Nachrichten:</span><span class="ticker-links"><a href="/melder/bewegungsmelder">Bewegungsmelder</a> | <a href="/melder/wortmelder">Wortmelder</a> | <a href="/melder/rueckmelder">Rückmelder</a> | <a href="/melder/sportmelder">Sport</a> | <a href="/melder/polizeimelder">Polizei</a> | <a href="/melder/verkehrsmelder">Verkehr</a><br /><br /></span><br />

<br style="clear:both;">

              	            
                	            
                	            
                	            
                	            
                	            
                	            
                	            
                	            
                	            
                	            
                	            
                	            
                	            
                	            
        <div id="lmpBox"><h2>Weitere aktuelle Nachrichten auf L-IZ.de</h2><div class="lmp_box_wrapper">
					<div style="display: block; overflow:hidden; clear: both; margin-bottom: 20px; border-top: 1px dotted #ccc; padding-top:10px;"><a href="https://www.l-iz.de/politik/nachrichten/2017/09/Um-den-ICE-Anschluss-Leipzig-bis-Dezember-fit-zu-kriegen-gibt-es-jetzt-wieder-eine-Vollsperrung-am-Hauptbahnhof-Leipzig-190516">Um den ICE-Anschluss Leipzig bis Dezember fit zu kriegen, gibt es jetzt wieder eine Vollsperrung am Hauptbahnhof Leipzig</a><br /><div id="box-img-caption" style="max-width:150px; margin:10px 20px 10px 0px; float:left;"><img width="150" height="102" src="https://www.l-iz.de/wp-content/uploads/2017/09/bahnknoten_leipzig1-250x170.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Bauarbeiten am Bahnknoten Leipzig. Foto: Deutsche Bahn" title="Bauarbeiten am Bahnknoten Leipzig. Foto: Deutsche Bahn" /><br /><span class="featuredCaption"><p>Foto: Deutsche Bahn</p>
</span></div><span class="liz-leserclub">Für alle Leser</span>Große Baumaßnahmen haben meist auch große Auswirkungen auf die Leute, die da täglich unterwegs sind. Und das betrifft jetzt im September auch wieder all jene Pendler und Reisenden, die den Leipziger Hauptbahnhof und auch die S-Bahnen nutzen. Um die Gleisanschlüsse im Vorfeld des Hauptbahnhofs fit zumachen für die Aufnahme des ICE-Verkehrs von München über Leipzig nach Berlin, geht es auch diesmal nicht ohne Vollsperrung ab.</div><div style="display: block; overflow:hidden; clear: both; margin-bottom: 20px; border-top: 1px dotted #ccc; padding-top:10px;"><a href="https://www.l-iz.de/bildung/leipzig-bildet/2017/09/Ein-ernsthafter-Narr-Jan-Boehmermann-beim-%e2%80%9eLeipziger-Gespraech-Royale%e2%80%9c-190586">Ein ernsthafter Narr: Jan Böhmermann beim „Leipziger Gespräch Royale“</a><br /><div id="box-img-caption" style="max-width:150px; margin:10px 20px 10px 0px; float:left;"><img width="150" height="102" src="https://www.l-iz.de/wp-content/uploads/2017/09/Jan-Böhmermann-beim-Leipziger-gespräch-250x170.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Jan Böhmermann beim Leipziger Gespräch am 4. September 2017 in der Villa Ida. Foto: L-IZ.de" title="Jan Böhmermann beim Leipziger Gespräch am 4. September 2017 in der Villa Ida. Foto: L-IZ.de" /><br /><span class="featuredCaption"><p>Foto: L-IZ.de</p>
</span></div><span class="liz-leserclub">Für alle Leser</span>Wer am Montag, 4. September, mal eben zum Ablachen in die Villa Ida nach Gohlis gekommen war, sah sich getäuscht. Zum „Leipziger Gespräch“ war schon der „blasse, dünne Junge“ Jan Böhmermann geladen, doch auf der Bühne saß ein Mann mit früh gelernter grader Haltung. Sein kommunikatives Gleitmittel für klare Botschaften: die gerissene Humorverpackung, in welche er mal Tipps zum Gegenangriff auf Social Media–Stalker einwickelt, die Kennzeichnungspflicht für Polizeibeamte fordert, im „TV-Duell“ einen Konsens ohne vorherigen Streit sieht, Ethik im Journalismus als dringend nötig erachtet und die AfD indirekt mit der NSDAP vergleicht.</div><div style="display: block; overflow:hidden; clear: both; margin-bottom: 20px; border-top: 1px dotted #ccc; padding-top:10px;"><a href="https://www.l-iz.de/politik/brennpunkt/2017/09/SPD-Fraktion-beantragt-noch-zwei-Loesungen-fuer-den-Radverkehr-rund-um-den-Clara-Zetkin-Park-190495">SPD-Fraktion beantragt noch zwei Lösungen für den Radverkehr rund um den Clara-Zetkin-Park</a><br /><div id="box-img-caption" style="max-width:150px; margin:10px 20px 10px 0px; float:left;"><img width="150" height="102" src="https://www.l-iz.de/wp-content/uploads/2017/09/radfahrer_luther_ring-250x170.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Konfliktstelle Martin-Luther-Ring. Foto: Ralf Julke" title="Konfliktstelle Martin-Luther-Ring. Foto: Ralf Julke" /><br /><span class="featuredCaption"><p>Foto: Ralf Julke</p>
</span></div><span class="liz-exklusiv">Für Freikäufer</span>Als Peloton Rouge ist die Leipziger SPD am 1. September ins Leipziger Stadtradeln gestartet, das noch bis zum 21. September einlädt zum Kilometersammeln. Das Radfahren gehört mittlerweile zu den Politikschwerpunkten in der Leipziger SPD-Fraktion. Und SPD-Stadtrat Matthias Weber ist sichtlich Radfahrer – er kennt einige der Routen, wo man als Radfahrer mitten in Konflikte hinein fährt, ohne daran etwas ändern zu können.</div><div style="display: block; overflow:hidden; clear: both; margin-bottom: 20px; border-top: 1px dotted #ccc; padding-top:10px;"><a href="https://www.l-iz.de/politik/kassensturz/2017/09/Die-vergessenen-Drohnen-einer-zersplitterten-Stadtgesellschaft-190478">Die vergessenen Drohnen einer zersplitterten Stadtgesellschaft</a><br /><div id="box-img-caption" style="max-width:150px; margin:10px 20px 10px 0px; float:left;"><img width="150" height="102" src="https://www.l-iz.de/wp-content/uploads/2017/09/haushaltsgroesse_ortsteile-250x170.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Die durchschnittliche Haushaltsgröße nach Ortsteilen. Grafik: Stadt Leipzig / Statistischer Quartalsbericht 2 / 2017" title="Die durchschnittliche Haushaltsgröße nach Ortsteilen. Grafik: Stadt Leipzig / Statistischer Quartalsbericht 2 / 2017" /><br /><span class="featuredCaption"><p>Grafik: Stadt Leipzig / Statistischer Quartalsbericht 2 / 2017</p>
</span></div><span class="liz-leserclub">Für alle Leser</span>Wie Sie sicher bemerkt haben, umkreisen wir mit den Artikeln zum Quartalsbericht 2/2017 auch eine nicht ganz unwichtige Frage, die eigentlich im Bundestagswahlkampf eine Rolle spielen sollte – aber gar nicht spielt. „Gerechtigkeit“ flimmert da und dort zwar immer auf. Aber wie landen Menschen eigentlich in ungerechten Zuständen? Und warum kommen sie da von allein nicht wieder raus?</div><div style="display: block; overflow:hidden; clear: both; margin-bottom: 20px; border-top: 1px dotted #ccc; padding-top:10px;"><a href="https://www.l-iz.de/politik/leipzig/2017/09/Leipzig-kann-die-verfehlte-Personalpolitik-bei-der-saechsischen-Polizei-nicht-reparieren-190475">Leipzig kann die verfehlte Personalpolitik bei der sächsischen Polizei nicht reparieren</a><br /><div id="box-img-caption" style="max-width:150px; margin:10px 20px 10px 0px; float:left;"><img width="150" height="102" src="https://www.l-iz.de/wp-content/uploads/2017/09/politessen_markt-250x170.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="City-Team des Leipziger Ordnungsamtes. Foto: Ralf Julke" title="City-Team des Leipziger Ordnungsamtes. Foto: Ralf Julke" /><br /><span class="featuredCaption"><p>Foto: Ralf Julke</p>
</span></div><span class="liz-leserclub">Für alle Leser</span>Eine Fraktion im Leipziger Stadtrat kündigte jetzt schon einmal an, dass sie die Umwandlung des Stadtordnungsdienstes in eine Stadtpolizeibehörde nicht mittragen wird, wie es die CDU-Fraktion beantragt hat. Die klamme Kommune könne nicht die Löcher stopfen, die der Freistaat mit seiner Sparpolitik bei der Polizei gerissen habe, erklärt der Linke-Stadtrat Reiner Engelmann.</div><div style="display: block; overflow:hidden; clear: both; margin-bottom: 20px; border-top: 1px dotted #ccc; padding-top:10px;"><a href="https://www.l-iz.de/politik/leipzig/2017/09/Fuer-wichtige-Sanierungen-in-Leipziger-Parks-fehlen-Planungen-und-Geld-190463">Für wichtige Sanierungen in Leipziger Parks fehlen Planungen und Geld</a><br /><div id="box-img-caption" style="max-width:150px; margin:10px 20px 10px 0px; float:left;"><img width="150" height="102" src="https://www.l-iz.de/wp-content/uploads/2017/09/lene_voigt_park-250x170.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Lene-Voigt-Park bei seiner Eröffnung 2004. Foto: Ralf Julke" title="Lene-Voigt-Park bei seiner Eröffnung 2004. Foto: Ralf Julke" /><br /><span class="featuredCaption"><p>Foto: Ralf Julke</p>
</span></div><span class="liz-leserclub">Für alle Leser</span>Was tun, wenn das Geld nicht für alles reicht, aber keiner so recht zugeben will, wie kurz die Decke eigentlich ist? Auch Leipzig tut sich schwer, seine wirklichen Bedarfe an Investitionen, Sanierungen und Instandhaltungen einmal komplett zu beziffern. Man könnte ja sonst darüber erschrecken, wie unterfinanziert die Stadt tatsächlich noch immer ist. Ein wenig erschrocken war jetzt SPD-Stadträtin Nicole Wohlfarth.</div><div style="display: block; overflow:hidden; clear: both; margin-bottom: 20px; border-top: 1px dotted #ccc; padding-top:10px;"><a href="https://www.l-iz.de/bildung/buecher/2017/09/Die-Stadt-wo-die-Schweden-ihre-Rolle-als-Supermacht-verloren-190435">Die Stadt, wo die Schweden ihre Rolle als Supermacht verloren</a><br /><div id="box-img-caption" style="max-width:150px; margin:10px 20px 10px 0px; float:left;"><img width="150" height="102" src="https://www.l-iz.de/wp-content/uploads/2017/09/guestrow_ein_tag-250x170.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Christina Meinhardt: Güstrow an einem Tag. Foto: Ralf Julke" title="Christina Meinhardt: Güstrow an einem Tag. Foto: Ralf Julke" /><br /><span class="featuredCaption"><p>Foto: Ralf Julke</p>
</span></div><span class="liz-exklusiv">Für Freikäufer</span> Es gibt Orte in Deutschland, die sind einfach da. Und erst wenn einem wieder so ein handlicher Stadtführer vor Augen kommt, sagt man sich: Na hoppla, da war ich aber auch noch nicht, das wird jetzt aber mal Zeit. Immerhin ist es Barlachstadt. Ein Schloss hat es auch. Und Uwe Johnson war auch da. Je kleiner die Städtchen, umso mehr Berühmtheiten, könnte man sagen.</div><div style="display: block; overflow:hidden; clear: both; margin-bottom: 20px; border-top: 1px dotted #ccc; padding-top:10px;"><a href="https://www.l-iz.de/kultur/musik/2017/09/Gewandhausorchester-Festlicher-Saisonauftakt-mit-Schumann-und-Mendelssohn-190453">Gewandhausorchester: Festlicher Saisonauftakt mit Schumann und Mendelssohn</a><br /><div id="box-img-caption" style="max-width:150px; margin:10px 20px 10px 0px; float:left;"><img width="150" height="102" src="https://www.l-iz.de/wp-content/uploads/2017/09/Das-Gewandhausorchester-und-der-Gewandhauschor-250x170.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Das Gewandhausorchester und der Gewandhauschor. Foto: Alexander Böhm" title="Das Gewandhausorchester und der Gewandhauschor. Foto: Alexander Böhm" /><br /><span class="featuredCaption"><p>Foto: Alexander Böhm</p>
</span></div><span class="liz-leserclub">Für alle Leser</span>Das Gewandhausorchester ist am Samstag in seine 275. Spielzeit gestartet. Auf dem Programm des festlichen Saisoneröffnungskonzerts, zu dem zahlreiche Ehrengäste den Weg in den Konzertsaal fanden, standen Werke von Robert Schumann und Felix Mendelssohn Bartholdy. Am Pult dirigierte wie schon im Vorjahr Alt-Kapellmeister Herbert Blomstedt.</div><div style="display: block; overflow:hidden; clear: both; margin-bottom: 20px; border-top: 1px dotted #ccc; padding-top:10px;"><a href="https://www.l-iz.de/allgemein/2017/09/Wirbel-um-Auftritt-von-Linke-Kandidatin-in-Umschau-Beitrag-190492">Wirbel um Auftritt von Linke-Kandidatin in Umschau-Beitrag</a><br /><div id="box-img-caption" style="max-width:150px; margin:10px 20px 10px 0px; float:left;"><img width="150" height="102" src="https://www.l-iz.de/wp-content/uploads/2017/03/riekewald_franziska_web-250x170.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Franziska Riekewald (Die Linke) ist am 21.08.1980 in Halle/S. geboren und Betriebswirtin (VWA). Foto: Die Linke Leipzig" title="Franziska Riekewald (Die Linke). Foto: Die Linke Leipzig" /><br /><span class="featuredCaption"><p>Foto: Die Linke Leipzig</p>
</span></div>Ein Auftritt von Franziska Riekewald in einem Beitrag zum angespannten Wohnungsmarkt in Leipzig hat am Wochenende – zehn Tage nach der Ausstrahlung – für Wirbel gesorgt. Dazu stellt Die Linke Leipzig fest: Der Auftritt von Frau Riekewald in Kombination mit der verunglückten Namensnennung als „Anja Riekewald“ im Beitrag lässt politische Mitbewerber derzeit zu Hochtouren auflaufen. Von verdeckter Wahlwerbung im öffentlich-rechtlichen Fernsehen und mangelndem Fair Play ist da die Rede. Diese absurde Darstellung weisen wir entschieden zurück. </div><div style="display: block; overflow:hidden; clear: both; margin-bottom: 20px; border-top: 1px dotted #ccc; padding-top:10px;"><a href="https://www.l-iz.de/leben/faelle-unfaelle/2017/09/Saeure-Anschlag-auf-Gemkow-Wohnung-Minister-sagt-aus-%e2%80%93-Verhandlung-ueberraschend-abgebrochen-190454">Säure-Anschlag auf Gemkow-Wohnung: Minister sagt aus – Verhandlung überraschend abgebrochen</a><br /><div id="box-img-caption" style="max-width:150px; margin:10px 20px 10px 0px; float:left;"><img width="150" height="102" src="https://www.l-iz.de/wp-content/uploads/2017/09/P1050989-250x170.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Der sächsische Justizminister Sebastian Gemkow (39, CDU) am Montag im Amtsgericht Leipzig. Foto: Lucas Böhme" title="Der sächsische Justizminister Sebastian Gemkow (39, CDU) am Montag im Amtsgericht Leipzig. Foto: Lucas Böhme" /><br /><span class="featuredCaption"><p>Foto: Lucas Böhme</p>
</span></div><span class="liz-leserclub">Für alle Leser</span>Durch lautes Scheppern sei er wachgeworden, habe im Halbschlaf noch Fußgetrappel vernommen, erinnerte sich Sebastian Gemkow am Montag als Zeuge vor dem Amtsgericht. Sein erster Gedanke sei gewesen, dass jemand die Autos vor dem Haus beschädigt habe. Doch schnell war klar: Es handelte sich offenbar um einen gezielten Anschlag auf die Privatwohnung des sächsischen Justizministers</div><div style="display: block; overflow:hidden; clear: both; margin-bottom: 20px; border-top: 1px dotted #ccc; padding-top:10px;"><a href="https://www.l-iz.de/politik/kassensturz/2017/09/Mehr-Kinder-bedeuten-mehr-Armutsrisiko-190359">Mehr Kinder bedeuten mehr Armutsrisiko</a><br /><div id="box-img-caption" style="max-width:150px; margin:10px 20px 10px 0px; float:left;"><img width="150" height="102" src="https://www.l-iz.de/wp-content/uploads/2015/12/kassensturz_groschen-250x170.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Kassensturz, schön übersichtlich. Foto: Ralf Julke" title="Kassensturz, schön übersichtlich. Foto: Ralf Julke" /><br /><span class="featuredCaption"><p>Foto: Ralf Julke</p>
</span></div><span class="liz-exklusiv">Für Freikäufer</span>„Armut bedeutet gesellschaftliche Ausgrenzung“, sagte die Linke-Landtagsabgeordnete Susanne Schaper am Donnerstag, 31. August, als der Landtag über den „Armuts- und Reichtumsbericht“ der Bundesregierung diskutierte. Und ihr ganz spezieller Blick auf Kinderarmut macht etwas sichtbar, was auch in Leipziger Statistiken meist verwaschen wird: Mit Kindern steigt das Armutsrisiko.</div><div style="display: block; overflow:hidden; clear: both; margin-bottom: 20px; border-top: 1px dotted #ccc; padding-top:10px;"><a href="https://www.l-iz.de/veranstaltungen/tipp-gesellschaft/2017/09/Erlebnisfuehrung-%e2%80%9eFriedhofsgefluester%e2%80%9c-auf-dem-Suedfriedhof-190429">Erlebnisführung „Friedhofsgeflüster“ auf dem Südfriedhof</a><br /><div id="box-img-caption" style="max-width:150px; margin:10px 20px 10px 0px; float:left;"><img width="150" height="102" src="https://www.l-iz.de/wp-content/uploads/2017/09/gefluester-250x170.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="„Friedhofsgeflüster“. Foto: Heinrich von Schimmer" title="„Friedhofsgeflüster“. Foto: Heinrich von Schimmer" /><br /><span class="featuredCaption"><p>Foto: Heinrich von Schimmer</p>
</span></div>Am 8. September findet auf dem Südfriedhof in Leipzig Teil II des „Friedhofsgeflüsters“ statt. Nach dem erfolgreichen Start im März mit der schwarzen Witwe empfängt nun die Kunsthistorikerin Dr. Anja Kretschmer die Leipziger persönlich. Mit dem bizarrem Titel: „Rund um die Leiche. Von Leichenwache, Leichenraub und Leichenfett.“ wird in dieser Nacht ein gänzlich neuer Rundgang gespickt mit neuen Themen rund um den Aberglauben und das Brauchtum unserer Ahnen vorgestellt. Dabei wird der Umgang mit dem Verstorbenen aus verschiedensten Blickwinkeln betrachtet. </div><div style="display: block; overflow:hidden; clear: both; margin-bottom: 20px; border-top: 1px dotted #ccc; padding-top:10px;"><a href="https://www.l-iz.de/politik/kassensturz/2017/09/Kinderarmut-hat-sich-auch-in-Leipzig-verfestigt-190342">Kinderarmut hat sich auch in Leipzig verfestigt</a><br /><div id="box-img-caption" style="max-width:150px; margin:10px 20px 10px 0px; float:left;"><img width="150" height="102" src="https://www.l-iz.de/wp-content/uploads/2017/09/sgb_2_ortsteile-250x170.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Anteil der SGB-II-Bezieher nach Ortsteilen. Grafik: Stadt Leipzig, Statistischer Quartalsbericht" title="Anteil der SGB-II-Bezieher nach Ortsteilen. Grafik: Stadt Leipzig, Statistischer Quartalsbericht" /><br /><span class="featuredCaption"><p>Grafik: Stadt Leipzig, Statistischer Quartalsbericht</p>
</span></div><span class="liz-leserclub">Für alle Leser</span>Zumindest ein kleiner Teil der derzeitigen Politik diskutiert noch (oder wieder) über Armut in der Bundesrepublik. Denn so im Großen und Ganzen geht es Deutschland zwar irgendwie gut. Und Angela Merkel könnte mit diesem „Alles ist gut“-Gefühl wohl auch wieder die Wahl gewinnen. Aber für einen Teil der Gesellschaft scheint der Zustand der Armut wie festgegossen. Auch in Leipzig bezogen 2016  noch immer 68.081 Menschen Leistungen nach SGB II.</div><div style="display: block; overflow:hidden; clear: both; margin-bottom: 20px; border-top: 1px dotted #ccc; padding-top:10px;"><a href="https://www.l-iz.de/politik/brennpunkt/2017/09/Im-Oktober-gibt-es-die-erste-Baum-Fuehrung-durch-den-Muehlpark-in-Grosszschocher-190337">Im Oktober gibt es die erste Baum-Führung durch den Mühlpark in Großzschocher</a><br /><div id="box-img-caption" style="max-width:150px; margin:10px 20px 10px 0px; float:left;"><img width="150" height="102" src="https://www.l-iz.de/wp-content/uploads/2017/09/zickmantel1-250x170.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Weg im Zickmantelschen Mühlpark. Foto: Ralf Julke" title="Weg im Zickmantelschen Mühlpark. Foto: Ralf Julke" /><br /><span class="featuredCaption"><p>Foto: Ralf Julke</p>
</span></div><span class="liz-leserclub">Für alle Leser</span> Es gibt Kleinode in Leipzig, die sind so versteckt, dass es sich lohnt, dafür extra kleine Exkursionen anzubieten und kleine Wegführer anzufertigen. So etwas hat die IG Chronik Großzschocher-Windorf jetzt auch mal für den Zickmantelschen Mühlpark gemacht. Da geht es dann schon los: Wo ist die Mühle?</div><div style="display: block; overflow:hidden; clear: both; margin-bottom: 20px; border-top: 1px dotted #ccc; padding-top:10px;"><a href="https://www.l-iz.de/wirtschaft/mobilitaet/2017/09/Ministerantwort-bringt-keine-Klarheit-wer-Leipzigs-Radwegeplaner-im-Maerz-eigentlich-falsch-beraten-hat-190328">Ministerantwort bringt keine Klarheit, wer Leipzigs Radwegeplaner im März eigentlich falsch beraten hat</a><br /><div id="box-img-caption" style="max-width:150px; margin:10px 20px 10px 0px; float:left;"><img width="150" height="102" src="https://www.l-iz.de/wp-content/uploads/2017/07/radweg_wasser-250x170.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Radweg unter Wasser. Foto: Ralf Julke" title="Radweg unter Wasser. Foto: Ralf Julke" /><br /><span class="featuredCaption"><p>Foto: Ralf Julke</p>
</span></div><span class="liz-exklusiv">Für Freikäufer</span>Wie verteidigt sich eigentlich ein Ministerium, wenn seine untergeordneten Behörden Käse erzählt haben? Macht es tabula rasa? Schreibt es Entschuldigungsbriefe? Augenscheinlich nicht. Obwohl genau das passiert sein muss, als das Leipziger Verkehrs- und Tiefbauamt (VTA) im März beim Landesamt für Straßenbau und Verkehr (LaSuV) nachfragte, ob noch Fördergeld für den Radwegebau da sei. Die Antwort war eindeutig: Kein Geld mehr da. </div> 

				

         </article>
      
      
      <!-- End Article -->
      <!-- Start Sidebar -->
<aside class="sidebar c-4-12">
	<div id="sidebars" class="sidebar">
		<div class="sidebar_list">
			<li id="search-2" class="widget widget-sidebar widget_search"><h3>Suchfunktion</h3><form method="get" id="searchform" class="search-form" action="https://www.l-iz.de" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Seite durchsuchen" onblur="if (this.value == '') {this.value = 'Seite durchsuchen';}" onfocus="if (this.value == 'Seite durchsuchen') {this.value = '';}" >
		<input id="search-image" class="sbutton" type="submit" style="border:0; vertical-align: top;" value="Suchen">
	</fieldset>
</form></li><li id="text-5" class="widget widget-sidebar widget_text"><h3> Tagesansichten</h3>			<div class="textwidget"><b>Tagesansichten:</b><br />
<span class="thetime"><i class="fa fa-calendar"></i>&nbsp;&nbsp;<a href="https://www.l-iz.de/2017/09/05">heute</a> | <a href="https://www.l-iz.de/2017/09/04">gestern</a> | <a href="https://www.l-iz.de/2017/09/03">vorgestern</a><br /><br /><a href="https://www.l-iz.de/ein-trennstrich">Warum ist da ein Trennstrich im Menü?</a></div>
		</li><li id="text-65" class="widget widget-sidebar widget_text"><h3>Melde dich für unseren Newsletter an</h3>			<div class="textwidget"><h4>Newsletter der L-IZ.de</h4>
2 x am Tag aktuelle Nachrichten der L-IZ ins Mail-Postfach. Hier Ihre Mail-Adresse eintragen:</div>
		</li><li id="wysija-2" class="widget widget-sidebar widget_wysija"><h3>Melde Dich für unseren Newsletter an</h3><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>E-Mail <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-Mail"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Anmelden!" />

    <input type="hidden" name="form_id" value="2" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="3" />
    
 </form></div></li><li id="text-9" class="widget widget-sidebar widget_text"><h3>Aktuelle Informationen</h3>			<div class="textwidget"><div class="box-title">Aktuelle Informationen<span class="liz-red">.</span></div>
<div style="border:1px solid #a10000; padding:10px; font-size:90%; margin-top:10px; margin-bottom:10px; max-width:298px; background-color:#f5f5f5;">
<ul style="margin-bottom:20px;">
<li><a href="https://www.l-iz.de/politik/engagement/2016/08/eine-l-iz-de-fuer-alle-wir-suchen-freikaeufer-146996">Was ist neu auf L-IZ.de?</a></li>
<li><a href="https://www.l-iz.de/artikelserien/in-eigener-sache">Alle Artikel zur <span class="liz-red"><b>Aktion "Freikaufen"</b></span></a></li>
</ul>
Der L-IZ Leserclub hat derzeit 1126 Mitglieder. Vielen Dank für Ihr Vertrauen und Ihre Unterstützung unserer Arbeit.<br /><br />

<span class="liz-red" style="font-size:120%;"><b>Hier anmelden und Mitglied im L-IZ Leserclub werden:</b></span><br /><br />
<b>Mitgliedschaft im L-IZ Leserclub</b><br />99,00 EUR (Abrechnung jährlich)<br /><a href="https://www.l-iz.de/shop/mitgliedschaften/mitglieder/abonnement-leserclub-12-monate" target="_blank">
Neu anmelden / Abo verlängern</a><br /><br />
<b>Kombi-Abo "LZ & L-IZ.de"</b><br /><a href="https://www.l-iz.de/shop/kombi-abos/kombi-abo-12-monate" target="_blank">
Neu anmelden / Abo verlängern</a><br /><br />
<b>Sie haben schon ein Abonnement?</b><br />
Unterstützen Sie uns und unsere redaktionelle Arbeit mit einem <a href="https://www.l-iz.de/shop/social-web/foerderbetrag-redaktionsarbeit" target="_blank">Förderbetrag</a>.

</div>
<div class="box-anzeigetext">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.l-iz.de/openx/www/delivery/ajs.php':'http://www.l-iz.de/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=24&amp;withtext=1&amp;block=1&amp;blockcampaign=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.l-iz.de/openx/www/delivery/ck.php?n=a740387a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.l-iz.de/openx/www/delivery/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a740387a' border='0' alt='' /></a></noscript></div>
</div>
		</li><li id="text-14" class="widget widget-sidebar widget_text"><h3>Überschrift Login</h3>			<div class="textwidget"><div class="box-title" style="margin-bottom:10px" id="liz-loginarea">Zugang zum L-IZ Leserclub<span class="liz-red">.</span></div><div style="font-size:90%;"><p>Hier können Sie sich <b>als neues Mitglied im L-IZ Leserclub <a href="https://www.l-iz.de/produktkategorie/mitgliedschaften">anmelden</a></b>.<br /></p><p>Wenn Sie schon ein Benutzerkonto eingerichtet haben, loggen Sie sich hier mit Ihren persönlichen Daten ein:</p></div>

    
   </div>
		</li><li id="tabbed-login-widget-3" class="widget widget-sidebar widget-login tabbed-login-widget">
	
<div id="login-register-password">
	<ul class="tabs_login">
		<li class="active_login"><a href="#login" >Anmelden</a></li>
				<li><a href="#register">Registrieren</a></li>
				<li><a href="#forgot_password">Vergessen</a></li>
	</ul>
	<div class="tab_container_login">
		<div id="login" class="tab_content_login">

			
			<h3>Schon registriert?</h3>

			
			<form method="post" action="https://www.l-iz.de/wp-login.php?login_key=1234" class="wp-user-form">
				<div class="username">
					<label for="user_login">Benutzername: </label>
					<input type="text" name="log" value="" size="20" id="user_login" tabindex="11" />
				</div>
				<div class="password">
					<label for="user_pass">Passwort: </label>
					<input type="password" name="pwd" value="" size="20" id="user_pass" tabindex="12" />
				</div>
				<div class="login_fields">
					<div class="rememberme">
						<label for="rememberme">
							<input type="checkbox" name="rememberme" value="forever" checked="checked" id="rememberme" tabindex="13" />An mich erinnern						</label>
					</div>
										<input type="submit" name="user-submit" value="Anmelden" tabindex="14" class="user-submit" />
					<input type="hidden" name="redirect_to" value="https://www.l-iz.de/melder/wortmelder/2017/09/800-Schueler-des-Paderborner-Goerdeler-Gymnasiums-besuchen-Leipzig-190625" />
					<input type="hidden" name="user-cookie" value="1" />
				</div>
			</form>
		</div>

		
		<div id="register" class="tab_content_login" style="display:none;">
			<h3>Für diese Seite registrieren</h3>
			<p>Jetzt anmelden.</p>
			<form method="post" action="https://www.l-iz.de/wp-login.php?action=register" class="wp-user-form">
				<div class="username">
					<label for="user_login">Benutzername: </label>
					<input type="text" name="user_login" value="" size="20" id="user_login" tabindex="101" />
				</div>
				<div class="password">
					<label for="user_email">Ihre E-Mail: </label>
					<input type="text" name="user_email" value="" size="25" id="user_email" tabindex="102" />
				</div>
				<div class="login_fields">
						<p>
		<label for="first_name">Vorname<br />
		<input type="text" name="first_name" id="first_name" class="input" value="" size="25" /></label>
	</p>
	<p>
		<label for="last_name">Nachname<br />
		<input type="text" name="last_name" id="last_name" class="input" value="" size="25" /></label>
	</p>
	<p>
		<label for="disp_name">Öffentlicher Name<br />
		<input type="text" name="disp_name" id="disp_name" class="input" value="" size="25" /></label>
	</p>

	<noscript><input type="hidden" name="JS04X7" value="NS3" /></noscript>
	<noscript><p><strong>Derzeit hast du JavaScript deaktiviert. Um dich zu registrieren, stellen bitte sicher, dass JavaScript und Cookies aktiviert sind, und lade die Seite neu.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Klicke hier für eine Anleitung die dir zeigt, wie du JavaScript in deinem Browser aktivierst.</a><br /><br /></p></noscript>
						<input type="submit" name="user-submit" value="Registrieren!" class="user-submit" tabindex="103" />
										<input type="hidden" name="redirect_to" value="https://www.l-iz.de/melder/wortmelder/2017/09/800-Schueler-des-Paderborner-Goerdeler-Gymnasiums-besuchen-Leipzig-190625?register=true" />
					<input type="hidden" name="user-cookie" value="1" />
				</div>
			</form>
		</div>

		
		<div id="forgot_password" class="tab_content_login" style="display:none;">
			<h3>Passwort vergessen?</h3>
			<p>Geben Sie Ihren Benutzernamen oder E-Mail-Adresse ein, um Ihr Paswort zurückzusetzen.</p>
			<form method="post" action="https://www.l-iz.de/wp-login.php?action=lostpassword" class="wp-user-form">
				<div class="username">
					<label for="user_login" class="hide">Benutzername oder E-Mail: </label>
					<input type="text" name="user_login" value="" size="20" id="user_login" tabindex="1001" />
				</div>
				<div class="login_fields">
										<input type="submit" name="user-submit" value="Passwort zurücksetzen" class="user-submit" tabindex="1002" />
										<input type="hidden" name="redirect_to" value="https://www.l-iz.de/melder/wortmelder/2017/09/800-Schueler-des-Paderborner-Goerdeler-Gymnasiums-besuchen-Leipzig-190625?reset=true" />
					<input type="hidden" name="user-cookie" value="1" />
				</div>
			</form>
		</div>
	</div>

	
</div>

</li><li id="text-7" class="widget widget-sidebar widget_text"><h3>Clubmitglieder-Bereich</h3>			<div class="textwidget"></div>
		</li><li id="text-64" class="widget widget-sidebar widget_text"><h3>Bannerzone 1</h3>			<div class="textwidget"><div class="box-title" style="margin-bottom:10px">Anzeigen<span class="liz-red">.</span></div>

<iframe width="300" height="250" frameborder="0" src="https://www.l-iz.de/html/banner/tdjw-2017/TdJW_Banner_LIZ_Aug_2017.html">Ihr Browser unterstützt keine iframes.</iframe>

<div class="box-anzeigetext">
<!--/* Bannerzone 1.1   */-->
<ins data-revive-zoneid="17" data-revive-id="cd1e652c029915c34a90cb463958f8c7"></ins>
<script async src="//www.l-iz.de/openx/www/delivery/asyncjs.php"></script>


<!--/* Bannerzone 1.2   */-->
<ins data-revive-zoneid="31" data-revive-id="cd1e652c029915c34a90cb463958f8c7"></ins>
<script async src="//www.l-iz.de/openx/www/delivery/asyncjs.php"></script>

<!--/* Bannerzone 1.3   */-->
<ins data-revive-zoneid="32" data-revive-id="cd1e652c029915c34a90cb463958f8c7"></ins>
<script async src="//www.l-iz.de/openx/www/delivery/asyncjs.php"></script>

</div></div>
		</li><li id="text-44" class="widget widget-sidebar widget_text"><h3>Was ist los im Leserclub?</h3>			<div class="textwidget"><div class="box-title">Aktuell im L-IZ Leserclub<span class="liz-red">.</span></div>

<iframe src="https://www.l-iz.de/html/banner/leserclub/leserclub-cache.php" name="leserclub" scrolling="auto" frameborder="0" marginheight="0px" marginwidth="0px" height="325" width="100%" style="margin:10px 0 10px 0; padding-right:10px;"></iframe>
<iframe src="https://www.l-iz.de/html/banner/l-iz-verlosungen/l-iz-verlosungen-cache.php" name="l-iz-verlosungen" scrolling="auto" frameborder="0" marginheight="0px" marginwidth="0px" height="130" width="100%" style="margin-top:10px; padding-right:10px;"></iframe></div>
		</li><li id="text-10" class="widget widget-sidebar widget_text"><h3>Anzeige Grüne RSS</h3>			<div class="textwidget"><!-- Grafische Anzeigen: Box Die Grünen -->
<div class="gruen" style="background-color:#f9fc57; padding-bottom:0px; margin-bottom:0px; background-image: url(https://www.l-iz.de/html/banner/gruen/gelb-gruen.jpg)">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.l-iz.de/openx/www/delivery/ajs.php':'http://www.l-iz.de/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?campaignid=354&amp;target=_blank&amp;blockcampaign=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.l-iz.de/openx/www/delivery/ck.php?n=a8b95af4&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.l-iz.de/openx/www/delivery/avw.php?campaignid=354&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8b95af4' border='0' alt='Stadtratsticker der Grünen-Fraktion Leipzig'/></a></noscript>

<div style="background-image: url(https://www.l-iz.de/html/banner/gruen/rahmen.jpg)">
<iframe src="https://www.l-iz.de/html/banner/gruen/gruen-cache.php" name="gruen" scrolling="auto" frameborder="0" marginheight="0px" marginwidth="0px" height="150" width="270" style="padding:0px; padding-left:10px; margin-bottom:10px; margin-left:10px; margin-top:10px; background-color:#FFF;">
</iframe>
</div>

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.l-iz.de/openx/www/delivery/ajs.php':'http://www.l-iz.de/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?campaignid=355&amp;target=_blank&amp;blockcampaign=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.l-iz.de/openx/www/delivery/ck.php?n=a5fd0390&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://www.l-iz.de/openx/www/delivery/avw.php?campaignid=355&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5fd0390' border='0' alt='Zur Website der Grünen Leipzig'  style='margin:0px; padding:0px;'/></a></noscript>
</div>
<div class="box-anzeigetext">Anzeige</div></div>
		</li><li id="text-2" class="widget widget-sidebar widget_text"><h3>Anzeige Linke RSS</h3>			<div class="textwidget"><!-- Box Die Linke-->
<div class="linke" style="">
<a href='https://www.l-iz.de/openx/www/delivery/ck.php?bannerid=654' target='_blank' rel="nofollow"><img src='https://www.l-iz.de/openx/www/delivery/avw.php?bannerid=654&amp;target=_blank&amp;cb=654' border='0' alt='Fraktion Die Linke im Stadtrat Leipzig' /></a>

<div class="linke2" style="">
<h4>_Neues aus der Fraktion:</h4><iframe src="https://www.l-iz.de/html/banner/linke/linke-cache.php" name="linke" scrolling="auto" frameborder="0" marginheight="0px" marginwidth="0px" height="160" width="250" style="margin-left:10px; margin-bottom:10px; margin-top:0px; padding:0px;">
</iframe>

</div>
<a href='https://www.l-iz.de/openx/www/delivery/ck.php?bannerid=655' target='_blank' rel="nofollow"><img src='https://www.l-iz.de/openx/www/delivery/avw.php?bannerid=655&amp;target=_blank&amp;cb=655' border='0' alt='Weitere News und Termine der Fraktion Die Linke im Stadtrat Leipzig' /></a></div>
<div class="box-anzeigetext">Anzeige</div></div>
		</li><li id="text-3" class="widget widget-sidebar widget_text"><h3>Anzeige Nukla</h3>			<div class="textwidget"><!--Bannerzone Nukla-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.l-iz.de/openx/www/delivery/ajs.php':'http://www.l-iz.de/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=19&amp;target=_blank&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://www.l-iz.de/openx/www/delivery/ck.php?n=a1b20a2c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://www.l-iz.de/openx/www/delivery/avw.php?zoneid=19&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1b20a2c' border='0' alt='' /></a></noscript></div>
		</li><li id="text-46" class="widget widget-sidebar widget_text"><h3>Bannerzone 2</h3>			<div class="textwidget"><!--/* Bannerzone 2 */-->
<div class="box-anzeigetext">
<ins data-revive-zoneid="20" data-revive-id="cd1e652c029915c34a90cb463958f8c7"></ins>
<script async src="//www.l-iz.de/openx/www/delivery/asyncjs.php"></script>
<!--/* Bannerzone 2.2  */-->
<ins data-revive-zoneid="30" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="cd1e652c029915c34a90cb463958f8c7"></ins>
<script async src="//www.l-iz.de/openx/www/delivery/asyncjs.php"></script>
</div></div>
		</li><li id="text-28" class="widget widget-sidebar widget_text"><h3>Am meisten gelesen</h3>			<div class="textwidget"><div class="box-title">Am meisten gelesen<span class="liz-red">.</span></div>
<div>
<ul class="recent-posts" style="margin-top:20px;">
<li>
<!--<a href="https://www.l-iz.de/politik/engagement/2017/09/Facebook-Die-PARTEI-foppt-ueber-180-000-AfD-Anhaenger-und-kapert-geheime-Gruppen-190346"><img width="40" height="40" src="https://www.l-iz.de/wp-content/uploads/2017/09/Videoscreen-65x65.jpg" class="recent-thumbs wp-post-image" alt="Videoscreen des Videos zur &quot;Machtübernahme&quot; der Partei Die PARTEI bei Facebook" title="Videoscreen des Videos zur &quot;Machtübernahme&quot; der Partei Die PARTEI bei Facebook" /> </a>-->
<a href="https://www.l-iz.de/politik/engagement/2017/09/Facebook-Die-PARTEI-foppt-ueber-180-000-AfD-Anhaenger-und-kapert-geheime-Gruppen-190346" title="Permalink to Facebook: Die PARTEI foppt über 180.000 AfD-Anhänger und kapert geheime Gruppen" rel="bookmark" style="text-decoration:none;">Facebook: Die PARTEI foppt über 180.000 AfD-Anhänger und kapert geheime Gruppen</a></li>

<li>
<!--<a href="https://www.l-iz.de/politik/kassensturz/2017/09/Kinderarmut-hat-sich-auch-in-Leipzig-verfestigt-190342"><img width="40" height="40" src="https://www.l-iz.de/wp-content/uploads/2017/09/sgb_2_ortsteile-65x65.jpg" class="recent-thumbs wp-post-image" alt="Anteil der SGB-II-Bezieher nach Ortsteilen. Grafik: Stadt Leipzig, Statistischer Quartalsbericht" title="Anteil der SGB-II-Bezieher nach Ortsteilen. Grafik: Stadt Leipzig, Statistischer Quartalsbericht" /> </a>-->
<a href="https://www.l-iz.de/politik/kassensturz/2017/09/Kinderarmut-hat-sich-auch-in-Leipzig-verfestigt-190342" title="Permalink to Kinderarmut hat sich auch in Leipzig verfestigt" rel="bookmark" style="text-decoration:none;">Kinderarmut hat sich auch in Leipzig verfestigt</a></li>

<li>
<!--<a href="https://www.l-iz.de/leben/faelle-unfaelle/2017/09/%e2%80%9eNicht-am-Telefon%e2%80%9c-190387"><img width="40" height="40" src="https://www.l-iz.de/wp-content/uploads/2017/09/Fanblock-BSG-Chemie-Leipzig_Zaunoptik_L-IZ-65x65.jpg" class="recent-thumbs wp-post-image" alt="Im Umfeld der BSG Chemie gelauscht - Der Fanblock im Alfred-Kunze-Sportpark in Leutzsch. Foto: L-IZ.de" title="Im Umfeld der BSG Chemie gelauscht  - Der Fanblock im Alfred-Kunze-Sportpark in Leutzsch. Foto: L-IZ.de" /> </a>-->
<a href="https://www.l-iz.de/leben/faelle-unfaelle/2017/09/%e2%80%9eNicht-am-Telefon%e2%80%9c-190387" title="Permalink to „Nicht am Telefon“" rel="bookmark" style="text-decoration:none;">„Nicht am Telefon“</a></li>

<li>
<!--<a href="https://www.l-iz.de/leben/faelle-unfaelle/2017/09/Saeure-Anschlag-auf-Gemkow-Wohnung-Minister-sagt-aus-%e2%80%93-Verhandlung-ueberraschend-abgebrochen-190454"><img width="40" height="40" src="https://www.l-iz.de/wp-content/uploads/2017/09/P1050989-65x65.jpg" class="recent-thumbs wp-post-image" alt="Der sächsische Justizminister Sebastian Gemkow (39, CDU) am Montag im Amtsgericht Leipzig. Foto: Lucas Böhme" title="Der sächsische Justizminister Sebastian Gemkow (39, CDU) am Montag im Amtsgericht Leipzig. Foto: Lucas Böhme" /> </a>-->
<a href="https://www.l-iz.de/leben/faelle-unfaelle/2017/09/Saeure-Anschlag-auf-Gemkow-Wohnung-Minister-sagt-aus-%e2%80%93-Verhandlung-ueberraschend-abgebrochen-190454" title="Permalink to Säure-Anschlag auf Gemkow-Wohnung: Minister sagt aus – Verhandlung überraschend abgebrochen" rel="bookmark" style="text-decoration:none;">Säure-Anschlag auf Gemkow-Wohnung: Minister sagt aus – Verhandlung überraschend abgebrochen</a></li>

<li>
<!--<a href="https://www.l-iz.de/bildung/medien/2017/09/Freibeuter-Anfrage-zu-den-%e2%80%9esocial-media%e2%80%9c-Auftritten-der-Stadt-Leipzig-190284"><img width="40" height="40" src="https://www.l-iz.de/wp-content/uploads/2017/09/facebook_leipzig-65x65.jpg" class="recent-thumbs wp-post-image" alt="Facebook-Auftritt der Stadt Leipzig. Screenshot: L-IZ" title="Facebook-Auftritt der Stadt Leipzig. Screenshot: L-IZ" /> </a>-->
<a href="https://www.l-iz.de/bildung/medien/2017/09/Freibeuter-Anfrage-zu-den-%e2%80%9esocial-media%e2%80%9c-Auftritten-der-Stadt-Leipzig-190284" title="Permalink to Freibeuter-Anfrage zu den „social media“-Auftritten der Stadt Leipzig" rel="bookmark" style="text-decoration:none;">Freibeuter-Anfrage zu den „social media“-Auftritten der Stadt Leipzig</a></li>

<li>
<!--<a href="https://www.l-iz.de/politik/kassensturz/2017/09/Die-vergessenen-Drohnen-einer-zersplitterten-Stadtgesellschaft-190478"><img width="40" height="40" src="https://www.l-iz.de/wp-content/uploads/2017/09/haushaltsgroesse_ortsteile-65x65.jpg" class="recent-thumbs wp-post-image" alt="Die durchschnittliche Haushaltsgröße nach Ortsteilen. Grafik: Stadt Leipzig / Statistischer Quartalsbericht 2 / 2017" title="Die durchschnittliche Haushaltsgröße nach Ortsteilen. Grafik: Stadt Leipzig / Statistischer Quartalsbericht 2 / 2017" /> </a>-->
<a href="https://www.l-iz.de/politik/kassensturz/2017/09/Die-vergessenen-Drohnen-einer-zersplitterten-Stadtgesellschaft-190478" title="Permalink to Die vergessenen Drohnen einer zersplitterten Stadtgesellschaft" rel="bookmark" style="text-decoration:none;">Die vergessenen Drohnen einer zersplitterten Stadtgesellschaft</a></li>

<li>
<!--<a href="https://www.l-iz.de/leben/gesellschaft/2017/09/Gastmanns-Kolumne-In-einem-Taxi-nach-Klein-Paris-190376"><img width="40" height="40" src="https://www.l-iz.de/wp-content/uploads/2017/09/taxi-65x65.jpg" class="recent-thumbs wp-post-image" alt="Foto: L-IZ.de" title="Foto: L-IZ.de" /> </a>-->
<a href="https://www.l-iz.de/leben/gesellschaft/2017/09/Gastmanns-Kolumne-In-einem-Taxi-nach-Klein-Paris-190376" title="Permalink to Gastmanns Kolumne: In einem Taxi nach Klein-Paris" rel="bookmark" style="text-decoration:none;">Gastmanns Kolumne: In einem Taxi nach Klein-Paris</a></li>

<li>
<!--<a href="https://www.l-iz.de/allgemein/2017/09/Wirbel-um-Auftritt-von-Linke-Kandidatin-in-Umschau-Beitrag-190492"><img width="40" height="40" src="https://www.l-iz.de/wp-content/uploads/2017/03/riekewald_franziska_web-65x65.jpg" class="recent-thumbs wp-post-image" alt="Franziska Riekewald (Die Linke) ist am 21.08.1980 in Halle/S. geboren und Betriebswirtin (VWA). Foto: Die Linke Leipzig" title="Franziska Riekewald (Die Linke). Foto: Die Linke Leipzig" /> </a>-->
<a href="https://www.l-iz.de/allgemein/2017/09/Wirbel-um-Auftritt-von-Linke-Kandidatin-in-Umschau-Beitrag-190492" title="Permalink to Wirbel um Auftritt von Linke-Kandidatin in Umschau-Beitrag" rel="bookmark" style="text-decoration:none;">Wirbel um Auftritt von Linke-Kandidatin in Umschau-Beitrag</a></li>

<li>
<!--<a href="https://www.l-iz.de/bildung/medien/2017/09/TV-Duell-zur-Bundestagswahl-Dulig-fordert-zweite-Runde-die-Linke-sah-Koalitionsverhandlungen-190402"><img width="40" height="40" src="https://www.l-iz.de/wp-content/uploads/2015/02/dulig-martin-65x65.jpg" class="recent-thumbs wp-post-image" alt="Martin Dulig, Landesvorsitzender der SPD Sachsen. Foto: Götz Schleser" title="Martin Dulig, Landesvorsitzender der SPD Sachsen. Foto: Götz Schleser" /> </a>-->
<a href="https://www.l-iz.de/bildung/medien/2017/09/TV-Duell-zur-Bundestagswahl-Dulig-fordert-zweite-Runde-die-Linke-sah-Koalitionsverhandlungen-190402" title="Permalink to TV-Duell zur Bundestagswahl: Dulig fordert zweite Runde, die Linke sah Koalitionsverhandlungen" rel="bookmark" style="text-decoration:none;">TV-Duell zur Bundestagswahl: Dulig fordert zweite Runde, die Linke sah Koalitionsverhandlungen</a></li>

<li>
<!--<a href="https://www.l-iz.de/politik/leipzig/2017/09/Fuer-wichtige-Sanierungen-in-Leipziger-Parks-fehlen-Planungen-und-Geld-190463"><img width="40" height="40" src="https://www.l-iz.de/wp-content/uploads/2017/09/lene_voigt_park-65x65.jpg" class="recent-thumbs wp-post-image" alt="Lene-Voigt-Park bei seiner Eröffnung 2004. Foto: Ralf Julke" title="Lene-Voigt-Park bei seiner Eröffnung 2004. Foto: Ralf Julke" /> </a>-->
<a href="https://www.l-iz.de/politik/leipzig/2017/09/Fuer-wichtige-Sanierungen-in-Leipziger-Parks-fehlen-Planungen-und-Geld-190463" title="Permalink to Für wichtige Sanierungen in Leipziger Parks fehlen Planungen und Geld" rel="bookmark" style="text-decoration:none;">Für wichtige Sanierungen in Leipziger Parks fehlen Planungen und Geld</a></li>

</ul>
</div></div>
		</li><li id="text-6" class="widget widget-sidebar widget_text"><h3>Die L-IZ vernetzt</h3>			<div class="textwidget"><div class="box-title" margin-bottom:10px;>Die L-IZ vernetzt<span class="liz-red">.</span></div>
<br />
<div><a href="https://www.facebook.com/LeipzigerInternetZeitung" id="liz-facebook" target="_blank" title="Facebook" alt="Facebook">Facebook</a>
<a href="https://www.myspace.com/internetzeitung" id="liz-myspace" target="_blank"  title="MySpace" alt="MySpace">MySpace</a>
<a href="https://plus.google.com/104297431966717927113" id="liz-google" target="_blank" alt="Google" title="Google">Google</a>
<a href="https://twitter.com/LIZ_de" id="liz-twitter" target="_blank" alt="Twitter" title="Twitter">Twitter</a>
<a href="/rss" id="liz-rss" target="_blank" title="RSS-Feed der L-IZ" alt="RSS-Feed der L-IZ">RSS</a>
</div></div>
		</li><li id="text-8" class="widget widget-sidebar widget_text"><h3>Kontakt zur L-IZ</h3>			<div class="textwidget"><div  class="social" style="margin-top:0px; margin-bottom:20px; font-size:90%;">
<a href="" id="liz-rss" style="margin-left:0px; margin-right:10px;" title="L-IZ RSS" alt="L-IZ RSS">RSS</a><b>Der Link zum neuen RSS-Feed:</b><br /><a href="https://www.l-iz.de/feed" target="_blank">www.l-iz.de/feed</a>
</div>
<div class="box-title" style="margin-bottom:10px;">Kontakt zur L-IZ<span class="liz-red">.</span></div>
<div  class="social">
<table width="100%" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="50px"><a href="" id="liz-mail" title="Nachricht an die Redaktion der L-IZ" alt="Nachricht an die Redaktion der L-IZ">&nbsp;</a></td>
<td width="250px">
<strong>@ Redaktion:</strong><br /><a href="/kontakt-redaktion-l-iz">Ihre Pressemitteilung</a>
</td>
</tr>
<tr>
<td width=50px"><a href="" id="liz-termine" title="Nachricht an die Terminredaktion der L-IZ" alt="Nachricht an die Terminredaktion der L-IZ">&nbsp;</a></td><td width="250px">
<strong>@ Terminredaktion:</strong><br /><a href="/kontakt-terminredaktion">Ihre Veranstaltungsinformationen</a>
</td>
</tr>
<tr>
<td width=50px"><a href="" id="liz-nachricht" title="L-IZleblower" alt="L-IZleblower">&nbsp;</a></td>
<td width="250px">
<strong>L-IZleblower @ Redaktion:</strong><br /><a href="/kurznachricht-redaktion">Anonym Nachrichten schicken</a>
</td>
</tr>
<tr>
<td width=50px"><a href="" id="liz-club" title="L-IZ Leserclub" alt="L-IZ Leserclub">&nbsp;</a></td>
<td width="250px">
<strong>@ L-IZ Leserclub:</strong><br /><a href="/kontakt-leserservice-l-iz">Ihre Nachricht an den Leserservice</a> /<br /><a href="/kontakt-leserservice-l-iz">Ermäßigungsnachweis übersenden</a>
</td>
</tr>
</table>
</div></div>
		</li><li id="text-50" class="widget widget-sidebar widget_text"><h3>Bannerzone 4</h3>			<div class="textwidget"><!--/* Bannerzone 4 */-->
<div class="box-anzeigetext">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.l-iz.de/openx/www/delivery/ajs.php':'http://www.l-iz.de/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=22&amp;withtext=1&amp;blockcampaign=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://www.l-iz.de/openx/www/delivery/ck.php?n=a708b55e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://www.l-iz.de/openx/www/delivery/avw.php?zoneid=22&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a708b55e' border='0' alt='' /></a></noscript>
</div></div>
		</li><li id="text-11" class="widget widget-sidebar widget_text"><h3>Anzeige IHK</h3>			<div class="textwidget"><div class="ihk">
<a href='https://www.l-iz.de/openx/www/delivery/ck.php?bannerid=106' target='_blank' rel="nofollow"><img src='https://www.l-iz.de/openx/www/delivery/avw.php?bannerid=106&amp;target=_blank&amp;cb=106' border='0' alt='Veranstaltungshinweise der IHK Leipzig' /></a>

<h4>Veranstaltungshinweise:</h4>

<iframe src="https://www.l-iz.de/html/banner/ihk/ihk-cache.php" name="ihk" scrolling="auto" frameborder="0" marginheight="0px" marginwidth="0px" height="125" width="285" style="margin-left:10px; margin-bottom:10px; margin-top:0px; padding:0px;">
</iframe>

<div style="font-size:120%; font-weight: bold; margin-left:12px;margin-right:10px;">Weitere Veranstaltungen unter:<br />
<a href="http://www.leipzig.ihk.de/desktopdefault.aspx/tabid-248/" target="_blank">www.leipzig.ihk.de</a></div>
<a href='https://www.l-iz.de/openx/www/delivery/ck.php?bannerid=108' target='_blank' rel="nofollow"><img src='https://www.l-iz.de/openx/www/delivery/avw.php?bannerid=108&amp;target=_blank&amp;cb=108' border='0' alt='Zur Website der IHK Leipzig' /></a>
</div></div>
<div class="box-anzeigetext">Anzeige</div>

<div style="display:none;">
<!-- Grafische Anzeigen: Box IHK Alternative ohne RSS-->
<div class="liz-banner"><div class="ihk" style="font-size:80%;">
<a href='https://www.l-iz.de/openx/www/delivery/ck.php?bannerid=106' target='_blank' rel="nofollow"><img src='https://www.l-iz.de/openx/www/delivery/avw.php?bannerid=106&amp;target=_blank&amp;cb=106' border='0' alt='Veranstaltungshinweise der IHK Leipzig' /></a>
<br /><br />
<ul>
<li><a href="http://www.leipzig.ihk.de/unternehmen/geschaeftsfelder/standortpolitik.html" target="_blank">Standortpolitik</a></li>
<li><a href="http://www.leipzig.ihk.de/unternehmen/geschaeftsfelder/existenzgruendung-und-unternehmensfoerderung.html" target="_blank">Existenzgründung / Unternehmensförderung</a></li>
<li><a href="http://www.leipzig.ihk.de/unternehmen/geschaeftsfelder/ausbildung-und-weiterbildung.html" target="_blank">Aus- und Weiterbildung</a></li>
<li><a href="http://www.leipzig.ihk.de/unternehmen/geschaeftsfelder/innovation-und-umwelt.html" target="_blank">Innovation und Umwelt</a></li>
<li><a href="http://www.leipzig.ihk.de/unternehmen/geschaeftsfelder/international.html" target="_blank">International</a></li>
<li><a href="http://www.leipzig.ihk.de/unternehmen/geschaeftsfelder/recht-und-steuern.html" target="_blank">Recht & Steuern</a></li>
<li><a href="http://www.leipzig.ihk.de/nc/ihre-ihk/veranstaltungen.html" target="_blank">Aktuelle Veranstaltungen</a></li>
</ul>
<a href='https://www.l-iz.de/openx/www/delivery/ck.php?bannerid=108' target='_blank' rel="nofollow"><img src='https://www.l-iz.de/openx/www/delivery/avw.php?bannerid=108&amp;target=_blank&amp;cb=108' border='0' alt='Zur Website der IHK Leipzig' /></a>
</div>
</div>
</div>
		</li><li id="text-24" class="widget widget-sidebar widget_text"><h3>Überschrift Kommentare</h3>			<div class="textwidget"><div class="box-title">Kommentare<span class="liz-red">.</span></div></div>
		</li><li id="recent-comments-4" class="widget widget-sidebar widget_recent_comments"><h3>Neueste Kommentare</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Sabine Eicker</span> bei <a href="https://www.l-iz.de/politik/kassensturz/2017/09/Mehr-Kinder-bedeuten-mehr-Armutsrisiko-190359#comment-9541">Mehr Kinder bedeuten mehr Armutsrisiko</a></li><li class="recentcomments"><span class="comment-author-link">Sabine Eicker</span> bei <a href="https://www.l-iz.de/bildung/medien/2017/09/TV-Duell-zur-Bundestagswahl-Dulig-fordert-zweite-Runde-die-Linke-sah-Koalitionsverhandlungen-190402#comment-9540">TV-Duell zur Bundestagswahl: Dulig fordert zweite Runde, die Linke sah Koalitionsverhandlungen</a></li><li class="recentcomments"><span class="comment-author-link">Sabine Eicker</span> bei <a href="https://www.l-iz.de/politik/kassensturz/2017/09/Mehr-Kinder-bedeuten-mehr-Armutsrisiko-190359#comment-9538">Mehr Kinder bedeuten mehr Armutsrisiko</a></li><li class="recentcomments"><span class="comment-author-link">Frank</span> bei <a href="https://www.l-iz.de/politik/sachsen/2017/09/So-betreibt-de-Maiziere-Wahlkampf-auf-Kosten-gefluechteter-Familien-190241#comment-9533">So betreibt de Maizière Wahlkampf auf Kosten geflüchteter Familien</a></li><li class="recentcomments"><span class="comment-author-link">Christian</span> bei <a href="https://www.l-iz.de/wirtschaft/mobilitaet/2017/09/Ministerantwort-bringt-keine-Klarheit-wer-Leipzigs-Radwegeplaner-im-Maerz-eigentlich-falsch-beraten-hat-190328#comment-9531">Ministerantwort bringt keine Klarheit, wer Leipzigs Radwegeplaner im März eigentlich falsch beraten hat</a></li><li class="recentcomments"><span class="comment-author-link">Sabine Eicker</span> bei <a href="https://www.l-iz.de/politik/engagement/2017/09/Facebook-Die-PARTEI-foppt-ueber-180-000-AfD-Anhaenger-und-kapert-geheime-Gruppen-190346#comment-9529">Facebook: Die PARTEI foppt über 180.000 AfD-Anhänger und kapert geheime Gruppen</a></li><li class="recentcomments"><span class="comment-author-link">Peter</span> bei <a href="https://www.l-iz.de/politik/engagement/2017/09/Facebook-Die-PARTEI-foppt-ueber-180-000-AfD-Anhaenger-und-kapert-geheime-Gruppen-190346#comment-9528">Facebook: Die PARTEI foppt über 180.000 AfD-Anhänger und kapert geheime Gruppen</a></li><li class="recentcomments"><span class="comment-author-link">Sabine Eicker</span> bei <a href="https://www.l-iz.de/politik/engagement/2017/09/Facebook-Die-PARTEI-foppt-ueber-180-000-AfD-Anhaenger-und-kapert-geheime-Gruppen-190346#comment-9527">Facebook: Die PARTEI foppt über 180.000 AfD-Anhänger und kapert geheime Gruppen</a></li><li class="recentcomments"><span class="comment-author-link">Peter</span> bei <a href="https://www.l-iz.de/politik/engagement/2017/09/Facebook-Die-PARTEI-foppt-ueber-180-000-AfD-Anhaenger-und-kapert-geheime-Gruppen-190346#comment-9526">Facebook: Die PARTEI foppt über 180.000 AfD-Anhänger und kapert geheime Gruppen</a></li><li class="recentcomments"><span class="comment-author-link">Peter</span> bei <a href="https://www.l-iz.de/politik/engagement/2017/09/Facebook-Die-PARTEI-foppt-ueber-180-000-AfD-Anhaenger-und-kapert-geheime-Gruppen-190346#comment-9525">Facebook: Die PARTEI foppt über 180.000 AfD-Anhänger und kapert geheime Gruppen</a></li></ul></li>		</div>
	</div><!--sidebars-->
</aside>      <!-- End Sidebar -->
		</div><!--.content-->
	</div><!--#page-->
<footer>
	</footer><!--footer-->

<div class="copyrights">
<!--start copyrights-->
<div class="row" id="copyright-note">
		<div class="copyright-left-text">Copyright &copy; 2017 <a href="https://www.l-iz.de" title="" rel="nofollow">L-IZ.de</a>.</div>
	<div class="copyright-text"><!--Theme by <a href="http://mythemeshop.com/">MyThemeShop</a>.--></div>
	<div class="footer-navigation">
					<ul class="menu">
				<li class="page_item page-item-738"><a href="https://www.l-iz.de/comment-subscriptions">Benachrichtigung bei Kommentaren</a></li>
<li class="page_item page-item-66133"><a href="https://www.l-iz.de/ein-trennstrich">Ein Trennstrich zwischen lokalem Journalismus und Mitteilungen Dritter</a></li>
<li class="page_item page-item-567"><a href="https://www.l-iz.de/kontakt-redaktion-l-iz">Kontakt zur Redaktion der L-IZ</a></li>
<li class="page_item page-item-561"><a href="https://www.l-iz.de/kontakt-terminredaktion">Kontakt zur Terminredaktion der L-IZ</a></li>
<li class="page_item page-item-64797"><a href="https://www.l-iz.de/l-iz-leserclub-firmen-mitgliedschaften">L-IZ Leserclub Firmen-Mitgliedschaften</a></li>
<li class="page_item page-item-65926"><a href="https://www.l-iz.de/l-iz-leserclub-anregungen">L-IZ Leserclub: Anregungen und Wünsche</a></li>
<li class="page_item page-item-113"><a href="https://www.l-iz.de/club-herzlich-willkommen">L-IZ Leserclub: Ihre persönliche Seite</a></li>
<li class="page_item page-item-64896"><a href="https://www.l-iz.de/mediadaten">Mediadaten</a></li>
<li class="page_item page-item-701 page_item_has_children"><a href="https://www.l-iz.de/shop">Shop</a>
<ul class='children'>
	<li class="page_item page-item-697"><a href="https://www.l-iz.de/shop/agb">AGB</a></li>
	<li class="page_item page-item-703"><a href="https://www.l-iz.de/shop/checkout">Anmeldung und Bezahlvorgang</a></li>
	<li class="page_item page-item-709"><a href="https://www.l-iz.de/shop/bezahlmoeglichkeiten">Bezahlmöglichkeiten</a></li>
	<li class="page_item page-item-707"><a href="https://www.l-iz.de/shop/kuendigung-widerruf">Kündigung und Widerruf</a></li>
	<li class="page_item page-item-708"><a href="https://www.l-iz.de/shop/versandmethoden">Versandmethoden</a></li>
	<li class="page_item page-item-702"><a href="https://www.l-iz.de/shop/cart">Warenkorb</a></li>
</ul>
</li>
<li class="page_item page-item-64894"><a href="https://www.l-iz.de/ueber-die-l-iz">Über die L-IZ</a></li>
<li class="page_item page-item-55"><a href="https://www.l-iz.de/l-iz-leserclub-mitgliedschaften">Ihre Mitgliedschaft im L-IZ Leserclub</a></li>
<li class="page_item page-item-537"><a href="https://www.l-iz.de/kontakt-impressum">Kontakt / Impressum</a></li>
<li class="page_item page-item-64781"><a href="https://www.l-iz.de/kontakt-leserservice-l-iz">Kontakt zum Leserservice der L-IZ</a></li>
<li class="page_item page-item-551"><a href="https://www.l-iz.de/haftungsausschluss-disclaimer">Haftungsausschluss / Disclaimer</a></li>
<li class="page_item page-item-705"><a href="https://www.l-iz.de/datenschutz">Datenschutz</a></li>
			</ul>
				</div>
	<div class="top"><a href="#top" class="toplink">&nbsp;</a></div>
</div>
<!--end copyrights-->
</div>
				<script type='text/javascript'><!--
			var seriesdropdown = document.getElementById("orgseries_dropdown");
			if (seriesdropdown) {
			 function onSeriesChange() {
					if ( seriesdropdown.options[seriesdropdown.selectedIndex].value != ( 0 || -1 ) ) {
						location.href = "https://www.l-iz.de/artikelserien/"+seriesdropdown.options[seriesdropdown.selectedIndex].value;
					}
				}
				seriesdropdown.onchange = onSeriesChange;
			}
			--></script>
			
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='265f48f8855231ca6fe37107b2537d87';
hf4V='f6c3bd83ac9aad7af759958c1faf57a9';
cm4S="form[action='https://www.l-iz.de/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.l-iz.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.l-iz.de/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/melder\/wortmelder\/2017\/09\/800-Schueler-des-Paderborner-Goerdeler-Gymnasiums-besuchen-Leipzig-190625?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb anzeigen","cart_url":"https:\/\/www.l-iz.de\/shop\/cart","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.l-iz.de/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/melder\/wortmelder\/2017\/09\/800-Schueler-des-Paderborner-Goerdeler-Gymnasiums-besuchen-Leipzig-190625?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.l-iz.de/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript' src='//www.l-iz.de/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/melder\/wortmelder\/2017\/09\/800-Schueler-des-Paderborner-Goerdeler-Gymnasiums-besuchen-Leipzig-190625?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.l-iz.de/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript' src='https://www.l-iz.de/wp-content/themes/l-iz/js/customscript.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"190625","ajaxurl":"https:\/\/www.l-iz.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.l-iz.de/wp-content/plugins/popular-widget/_js/pop-widget.js'></script>
<script type='text/javascript' src='https://www.l-iz.de/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='https://www.l-iz.de/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.l-iz.de/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-de.js'></script>
<script type='text/javascript' src='https://www.l-iz.de/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.l-iz.de\/wp-admin\/admin-ajax.php","loadingTrans":"Laden...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.l-iz.de/wp-content/plugins/wysija-newsletters/js/front-subscribers.js'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzt Cookies. Wenn Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Akzeptieren</a>
				</div>
			</div>
</div><!--.main-container-->

<div class="skyscraper">
<!--/* Bannerzone Skyscraper  */-->
 
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.l-iz.de/openx/www/delivery/ajs.php':'http://www.l-iz.de/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=10&amp;withtext=1&amp;block=1&amp;blockcampaign=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.l-iz.de/openx/www/delivery/ck.php?n=a4368076&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.l-iz.de/openx/www/delivery/avw.php?zoneid=10&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4368076' border='0' alt='' /></a></noscript>
</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-58872535-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>

<script>
jQuery(document).ready(function($) {
	jQuery('.colorbox-off').removeClass('cboxElement');
});

jQuery('.colorbox-off').on('click', function(event){
	event.stopPropagation();
})

</script>

</body>
</html>