<!DOCTYPE html>
<html class="no-js" lang="de-DE">
<head>
	<meta charset="UTF-8">
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<![endif]-->
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<title>Leipziger Internet Zeitung: Guten Appetit &ndash; L-IZ.de</title>
	<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="https://www.l-iz.de/wp-content/themes/point/apple-touch-icon.png"/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
	<link rel="pingback" href="https://www.l-iz.de/xmlrpc.php"/>
	
<!-- This site is optimized with the Yoast SEO plugin v5.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Für alle LeserSo eine Drehtür hat einen nicht zu unterschätzenden Vorteil gegenüber herkömmlichen Türen. Man kann sich in ihr im Kreis bewegen und verbleiben. Besonders beliebte Varianten sind die, wo man dazu nicht einmal selbst laufen muss. Man wartet einfach ab, bis man selbst bereit ist, aus- und in einen schönen neuen Posten einzusteigen. Ich hätte einen Vorschlag zu dieser Tür und einen Mann, der gerade 500 Millionen Europäer und ne Menge mehr Bienchen unter heimlicher Zustimmung von Mutti weitere 5 Jahre mit einem schönen Pestizid namens Glyphosat versorgt hat: Steigt der feiste Schmidtie demnächst oder später Richtung Chemie- oder Agrarindustrie aus, sollte er vor Gericht gestellt werden. Und Ihr alle gleich mit! Warum? Nun, die Ilse ist sauer, 180 Puls! Wegen Euch!"/>
<link rel="canonical" href="https://www.l-iz.de/leben/satire/2017/11/Guten-Appetit-198874"/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.l-iz.de\/","name":"L-IZ.de","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.l-iz.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="L-IZ.de &raquo; Feed" href="https://www.l-iz.de/feed"/>
<link rel="alternate" type="application/rss+xml" title="L-IZ.de &raquo; Kommentar-Feed" href="https://www.l-iz.de/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="L-IZ.de &raquo; Guten Appetit Kommentar-Feed" href="https://www.l-iz.de/leben/satire/2017/11/Guten-Appetit-198874/feed"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.l-iz.de\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='tabbed_login_css_styles-css' href='https://www.l-iz.de/wp-content/plugins/tabbed-login/css/A.tabbed-login.css.pagespeed.cf.vmZG66FAi8.css' type='text/css' media='all'/>
<link rel='stylesheet' id='validate-engine-css-css' href='https://www.l-iz.de/wp-content/plugins/wysija-newsletters/css/A.validationEngine.jquery.css.pagespeed.cf.jcn-RfgU3K.css' type='text/css' media='all'/>
<style id='comment-images-css' media='all'>#comment-image-wrapper{width:100%;clear:both}#comment-image-wrapper label{display:block;width:100%!important}#comment-image-wrapper #comment-image-error{display:none;color:#b94a48;text-shadow:0 1px 0 rgba(255,255,255,.5);background-color:#f2dede;padding:8px 35px 8px 14px;margin-bottom:18px;font-family:Arial,sans-serif;font-weight:normal;font-size:12px;border:1px solid #eed3d7;-webkit-border-radius:4px;-moz-border-radius:4px;border-radius:4px}#comment-image-wrapper .comment-image{width:100%}.comment-image img{max-width:100%;max-height:100%;width:100%}</style>
<style id='contact-form-7-css' media='all'>div.wpcf7{margin:0;padding:0}div.wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em}div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}div.wpcf7-mail-sent-ok{border:2px solid #398f14}div.wpcf7-mail-sent-ng{border:2px solid red}div.wpcf7-spam-blocked{border:2px solid #ffa500}div.wpcf7-validation-errors{border:2px solid #f7e700}.wpcf7-form-control-wrap{position:relative}span.wpcf7-not-valid-tip{color:red;font-size:1em;font-weight:normal;display:block}.use-floating-validation-tip span.wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid red;background:#fff;padding:.2em .8em}span.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}span.wpcf7-list-item-label::before,span.wpcf7-list-item-label::after{content:" "}.wpcf7-display-none{display:none}div.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-image:url(/wp-content/plugins/contact-form-7/images/ajax-loader.gif);width:16px;height:16px;border:none;padding:0;margin:0 0 0 4px;vertical-align:middle}div.wpcf7 .ajax-loader.is-active{visibility:visible}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}div.wpcf7 .wpcf7-recaptcha iframe{margin-bottom:0}div.wpcf7 input[type="file"]{cursor:pointer}div.wpcf7 input[type="file"]:disabled{cursor:default}</style>
<link rel='stylesheet' id='cookie-notice-front-css' href='https://www.l-iz.de/wp-content/plugins/cookie-notice/css/A.front.css.pagespeed.cf.NTQaJGDiA-.css' type='text/css' media='all'/>
<style id='sidebar-login-css' media='all'>.widget_wp_sidebarlogin .avatar_container,#sidebar-login .avatar_container{float:left}.widget_wp_sidebarlogin ul{list-style:none outside!important}.widget_wp_sidebarlogin .avatar_container img,#sidebar-login .avatar_container img{padding:3px;border:1px solid #ddd;-moz-border-radius:4px;-webkit-border-radius:4px;margin-right:8px;margin-top:5px}.widget_wp_sidebarlogin hr{display:block;clear:both;border:0;border-top:1px solid #999;height:1px}.widget_wp_sidebarlogin ul.sidebar_login_links{margin-left:0!important}.widget_wp_sidebarlogin .sidebar_login_error{color:#ae121e;background-color:#fbb1b7;border:1px solid;margin:1em 0;padding:1em;font-size:13px}.widget_wp_sidebarlogin .login_error a{color:#ae121e}.widget_wp_sidebarlogin form{margin:1em 0}.widget_wp_sidebarlogin form p{margin:.5em 0}.widget_wp_sidebarlogin form .input{width:100%;margin:2px;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}</style>
<link rel='stylesheet' id='woocommerce-layout-css' href='//www.l-iz.de/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css' type='text/css' media='all'/>
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='//www.l-iz.de/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)'/>
<link rel='stylesheet' id='woocommerce-general-css' href='//www.l-iz.de/wp-content/plugins/woocommerce/assets/css/woocommerce.css' type='text/css' media='all'/>
<link rel='stylesheet' id='woocommerce-gzd-layout-css' href='//www.l-iz.de/wp-content/plugins/woocommerce-germanized/assets/css/woocommerce-gzd-layout.min.css' type='text/css' media='all'/>
<style id='woocommerce-gzd-layout-inline-css' type='text/css'>.woocommerce-checkout .shop_table{background-color:#eee}</style>
<link rel='stylesheet' id='popular-widget-css' href='https://www.l-iz.de/wp-content/plugins/popular-widget/_css/A.pop-widget.css.pagespeed.cf.gX0rNWG20X.css' type='text/css' media='all'/>
<style id='upw_theme_standard-css' media='all'>.upw-posts article{display:block;margin-bottom:1.5em;padding-bottom:1em;border-bottom:1px solid #ddd}.upw-posts article:last-child{border-bottom:0;padding-bottom:0}.upw-posts .entry-title{margin-bottom:.5em}.upw-posts .entry-title a{text-decoration:none}.upw-posts .entry-title a:focus,.upw-posts .entry-title a:hover{text-decoration:underline}.upw-posts .entry-image{margin-bottom:1em}.upw-posts .entry-image img{max-width:100%;height:auto}.upw-posts .entry-meta{color:#888;font-size:.9em;margin-bottom:1em;line-height:1.4}.upw-posts .entry-meta .comments{white-space:nowrap}.upw-posts .entry-content>:last-child,.upw-posts .entry-summary>:last-child{margin-bottom:1em}.upw-posts .more-link{white-space:nowrap}.upw-posts footer{display:block;color:#888;font-size:.9em;line-height:1.4}.upw-posts .custom-field,.upw-posts .entry-categories,.upw-posts .entry-custom-fields,.upw-posts .entry-tags{margin-bottom:.5em}.upw-after,.upw-before{margin-bottom:1rem}.upw-after>:last-child,.upw-before>:last-child{margin-bottom:0}</style>
<link rel='stylesheet' id='video-js-css' href='https://www.l-iz.de/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.css' type='text/css' media='all'/>
<style id='video-js-kg-skin-css' media='all'>.kg-video-js-skin{font-size:10px;color:#fff}.kg-video-js-skin .vjs-big-play-button{font-size:3em;line-height:3em;height:3em;width:3em;border:.16666em solid #fff;border-radius:3em;left:50%;top:50%;margin-left:-1.5em;margin-top:-1.5em;position:absolute;box-sizing:border-box;z-index:2}.kg-video-js-skin .vjs-control-bar,.kg-video-js-skin .vjs-big-play-button,.kg-video-js-skin .vjs-menu-button .vjs-menu-content{background-color:#2b333f;background-color:rgba(40,40,40,.75)}.kg-video-js-skin .vjs-slider{background-color:#73859f;background-color:rgba(115,133,159,.5)}.kg-video-js-skin .vjs-volume-level,.kg-video-js-skin .vjs-play-progress,.kg-video-js-skin .vjs-slider-bar{background:#fff}.kg-video-js-skin .vjs-load-progress{background:ligthen(#73859f,25%);background:rgba(115,133,159,.5)}.kg-video-js-skin .vjs-load-progress div{background:ligthen(#73859f,50%);background:rgba(115,133,159,.75)}.kg-video-js-skin .vjs-big-play-button::before{content:'\f101';font-size:2.1em;font-family:'Videojs';text-align:center;width:100%;height:100%;position:absolute;line-height:1.3em}</style>
<link rel='stylesheet' id='dashicons-css' href='https://www.l-iz.de/wp-includes/css/dashicons.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='kgvid_video_styles-css' href='https://www.l-iz.de/wp-content/plugins/video-embed-thumbnail-generator/css/A.kgvid_styles.css.pagespeed.cf.tKsy2sySQl.css' type='text/css' media='all'/>
<link rel='stylesheet' id='stylesheet-css' href='https://www.l-iz.de/wp-content/themes/point/A.style.css.pagespeed.cf.xH8tsIugGq.css' type='text/css' media='all'/>
<link rel='stylesheet' id='GoogleFonts-css' href='//fonts.googleapis.com/css' type='text/css' media='all'/>
<link rel='stylesheet' id='GoogleFonts2-css' href='//fonts.googleapis.com/css' type='text/css' media='all'/>
<link rel='stylesheet' id='responsive-css' href='https://www.l-iz.de/wp-content/themes/point/css/A.responsive.css.pagespeed.cf.ckvn_9ShZ2.css' type='text/css' media='all'/>
<link rel='stylesheet' id='liz-css' href='https://www.l-iz.de/wp-content/themes/l-iz/css/A.l-iz.css.pagespeed.cf.S9_hiNUFQQ.css' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-css' href='https://www.l-iz.de/wp-content/themes/l-iz/library/font-awesome/css/A.font-awesome.css.pagespeed.cf.sTJ7f_UqJh.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wppb_stylesheet-css' href='https://www.l-iz.de/wp-content/plugins/profile-builder/assets/css/A.style-front-end.css.pagespeed.cf.VIUvozwArF.css' type='text/css' media='all'/>
<script type='text/javascript' src='https://www.l-iz.de/wp-includes/js/jquery/jquery.js.pagespeed.jm.pPCPAKkkss.js'></script>
<script src="https://www.l-iz.de/wp-includes,_js,_jquery,_jquery-migrate.min.js+wp-content,_plugins,_tabbed-login,_js,_tabbed-login.js.pagespeed.jc.hc8OBahw4N.js"></script><script>eval(mod_pagespeed_xwKaZj_7Hp);</script>
<script>eval(mod_pagespeed_tMs2Qh$Tv_);</script>
<script type='text/javascript'>//<![CDATA[
var cm_imgs={"fileTypeError":"<strong>Achtung!<\/strong>  Sie versuchen eine ung\u00fcltige Datei hochzuladen. Wenn Sie auf speichern dr\u00fccken, wird kein Bild im Kommentar angezeigt.","fileSizeError":"<strong>Heads up!<\/strong> You are attempting to upload an image that is too large. If saved, this image will not be uploaded.<br \/>The maximum file size is: ","limitFileSize":"5000000"};
//]]></script>
<script type='text/javascript'>//<![CDATA[
(function(e){"use strict";e(function(){if(0<e("#commentform").length){e("#commentform").attr("enctype","multipart/form-data")}e("#comment_image").change(function(){if(""!==e.trim(e(this).val())){var t,n;t=e(this).val().split(".");n=t[t.length-1].toString().toLowerCase();if("png"===n||"gif"===n||"jpg"===n||"jpeg"===n){e("#comment-image-error").hide()}else{e("#comment-image-error").html(cm_imgs.fileTypeError).show();e(this).val("");return}if(window.FileReader&&window.File&&window.FileList&&window.Blob){if(cm_imgs.limitFileSize>this.files[0].size){e("#comment-image-error").hide()}else{e("#comment-image-error").html(cm_imgs.fileSizeError+parseInt(cm_imgs.limitFileSize/1024)+"kb").show();e(this).val("");return}}}})})})(jQuery)
//]]></script>
<script type='text/javascript'>//<![CDATA[
var cnArgs={"ajaxurl":"https:\/\/www.l-iz.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
//]]></script>
<script src="https://www.l-iz.de/wp-content/plugins/cookie-notice,_js,_front.js+sidebar-login,_assets,_js,_jquery.blockUI.min.js.pagespeed.jc.TxsuPSAZgp.js"></script><script>eval(mod_pagespeed_MxGUiA$YGj);</script>
<script>eval(mod_pagespeed_PiZtFpoYai);</script>
<script type='text/javascript'>//<![CDATA[
var sidebar_login_params={"ajax_url":"https:\/\/www.l-iz.de\/wp-admin\/admin-ajax.php","force_ssl_admin":"1","is_ssl":"1","i18n_username_required":"Bitte geben Sie Ihren Benutzernamen ein","i18n_password_required":"Bitte geben Sie ihr Passwort ein","error_class":"sidebar_login_error"};
//]]></script>
<script type='text/javascript'>//<![CDATA[
jQuery(function(){jQuery(".widget_wp_sidebarlogin form").submit(function(){var a=jQuery(this);a.attr("action");jQuery("."+sidebar_login_params.error_class).remove();var b=a.find('input[name="log"]').val(),c=a.find('input[name="pwd"]').val();if(!b)return a.prepend('<p class="'+sidebar_login_params.error_class+'">'+sidebar_login_params.i18n_username_required+"</p>"),!1;if(!c)return a.prepend('<p class="'+sidebar_login_params.error_class+'">'+sidebar_login_params.i18n_password_required+"</p>"),!1;if(1==sidebar_login_params.force_ssl_admin&&0==sidebar_login_params.is_ssl)return!0;a.block({message:null,overlayCSS:{backgroundColor:"#fff",opacity:.6}}),a.find('input[name="rememberme"]:checked').size()>0?remember=a.find('input[name="rememberme"]:checked').val():remember="";var d={action:"sidebar_login_process",user_login:b,user_password:c,remember:remember,redirect_to:a.find('input[name="redirect_to"]').val()};return jQuery.ajax({url:sidebar_login_params.ajax_url,data:d,type:"POST",success:function(b){b.indexOf("<!--SBL-->")>=0&&(b=b.split("<!--SBL-->")[1]),b.indexOf("<!--SBL_END-->")>=0&&(b=b.split("<!--SBL_END-->")[0]);var c=jQuery.parseJSON(b);1==c.success?window.location=c.redirect:(a.prepend('<p class="'+sidebar_login_params.error_class+'">'+c.error+"</p>"),a.unblock())}}),!1})});
//]]></script>
<link rel='https://api.w.org/' href='https://www.l-iz.de/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.l-iz.de/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.l-iz.de/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 4.8.3"/>
<meta name="generator" content="WooCommerce 2.6.14"/>
<link rel='shortlink' href='https://www.l-iz.de/?p=198874'/>
<link rel="alternate" type="application/json+oembed" href="https://www.l-iz.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.l-iz.de%2Fleben%2Fsatire%2F2017%2F11%2FGuten-Appetit-198874"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.l-iz.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.l-iz.de%2Fleben%2Fsatire%2F2017%2F11%2FGuten-Appetit-198874&#038;format=xml"/>
<script type="text/javascript">!function(t,e,s){"use strict";function a(t){t=t||{};var e="https://track.atom-data.io/",s="1.0.1";this.options={endpoint:!!t.endpoint&&t.endpoint.toString()||e,apiVersion:s,auth:t.auth?t.auth:""}}function n(t,e){this.endpoint=t.toString()||"",this.params=e||{},this.headers={contentType:"application/json;charset=UTF-8"},this.xhr=XMLHttpRequest?new XMLHttpRequest:new ActiveXObject("Microsoft.XMLHTTP")}function r(t,e,s){this.error=t,this.response=e,this.status=s}t.IronSourceAtom=a,a.prototype.putEvent=function(t,e){if(t=t||{},!t.table)return e("Stream is required",null);if(!t.data)return e("Data is required",null);t.apiVersion=this.options.apiVersion,t.auth=this.options.auth;var s=new n(this.options.endpoint,t);return t.method&&"GET"===t.method.toUpperCase()?s.get(e):s.post(e)},a.prototype.putEvents=function(t,e){if(t=t||{},!t.table)return e("Stream is required",null);if(!(t.data&&t.data instanceof Array&&t.data.length))return e("Data (must be not empty array) is required",null);t.apiVersion=this.options.apiVersion,t.auth=this.options.auth;var s=new n(this.options.endpoint+"/bulk",t);return t.method&&"GET"===t.method.toUpperCase()?s.get(e):s.post(e)},a.prototype.health=function(t){var e=new n(this.options.endpoint,{table:"health_check",data:"null"});return e.get(t)},"undefined"!=typeof module&&module.exports&&(module.exports={IronSourceAtom:a,Request:n,Response:r}),n.prototype.post=function(t){if(!this.params.table||!this.params.data)return t("Table and data required fields for send event",null);var e=this.xhr,s=JSON.stringify({data:this.params.data,table:this.params.table,apiVersion:this.params.apiVersion,auth:this.params.auth});e.open("POST",this.endpoint,!0),e.setRequestHeader("Content-type",this.headers.contentType),e.setRequestHeader("x-ironsource-atom-sdk-type","js"),e.setRequestHeader("x-ironsource-atom-sdk-version","1.0.1"),e.onreadystatechange=function(){if(e.readyState===XMLHttpRequest.DONE){var s;e.status>=200&&e.status<400?(s=new r(!1,e.response,e.status),!!t&&t(null,s.data())):(s=new r(!0,e.response,e.status),!!t&&t(s.err(),null))}},e.send(s)},n.prototype.get=function(t){if(!this.params.table||!this.params.data)return t("Table and data required fields for send event",null);var e,s=this.xhr,a=JSON.stringify({table:this.params.table,data:this.params.data,apiVersion:this.params.apiVersion,auth:this.params.auth});try{e=btoa(a)}catch(n){}s.open("GET",this.endpoint+"?data="+e,!0),s.setRequestHeader("Content-type",this.headers.contentType),s.setRequestHeader("x-ironsource-atom-sdk-type","js"),s.setRequestHeader("x-ironsource-atom-sdk-version","1.0.1"),s.onreadystatechange=function(){if(s.readyState===XMLHttpRequest.DONE){var e;s.status>=200&&s.status<400?(e=new r(!1,s.response,s.status),!!t&&t(null,e.data())):(e=new r(!0,s.response,s.status),!!t&&t(e.err(),null))}},s.send()},r.prototype.data=function(){return this.error?null:JSON.parse(this.response)},r.prototype.err=function(){return{message:this.response,status:this.status}}}(window,document);var options={endpoint:'https://track.atom-data.io/',}
var atom=new IronSourceAtom(options);var params={table:'wp_comments_plugin',data:JSON.stringify({'domain':window.location.hostname,'url':window.location.protocol+"//"+window.location.host+"/"+window.location.pathname,'lang':window.navigator.userLanguage||window.navigator.language,'referrer':document.referrer||'','pn':'ci'}),method:'POST'}
var callback=function(){};if(Math.floor(Math.random()*100)+1===1){atom.putEvent(params,callback);}</script><style>.entry ul li:before{content:""!important}.entry ul li:after{content:""!important}#lmpBox h2{font-size:20px!important;text-align:left!important;color:#333!important;margin-bottom:10px!important}.lmp_box_wrapper{background-color: !important;border:0 solid!important;border-radius:0 0 0 0!important;padding:0!important;box-shadow:px px px!important;margin:15px auto!important}.lmp_box_wrapper ul li{list-style-type:none!important;background:url(https://www.l-iz.de/wp-content/plugins/list-my-posts/styles/icons/bullet-black.png) no-repeat px px!important;padding-right:px!important;padding-left:0!important;margin:0 px 0 0;direction:ltr}.lmp_box_wrapper a{text-decoration:none!important;color:#a10000!important;font-weight:bold}.lmp_box_wrapper a:hover{color:#222!important}</style>    <style type="text/css" media="screen">div.printfriendly a,div.printfriendly a:link,div.printfriendly a:hover,div.printfriendly a:visited{text-decoration:none;border:none}</style>
           <style type="text/css" media="screen">div.printfriendly{margin:0 12px 12px 0;position:relative;z-index:1000}div.printfriendly a,div.printfriendly a:link,div.printfriendly a:visited{font-size:14px;color:#565754;vertical-align:bottom}.printfriendly a{box-shadow:none}.printfriendly a:hover{cursor:pointer}.printfriendly a img{border:none;padding:0;margin-right:6px;box-shadow:none;-webkit-box-shadow:none;-moz-box-shadow:none}.printfriendly a span{vertical-align:bottom}.pf-alignleft{float:left}.pf-alignright{float:right}div.pf-aligncenter{display:block;margin-left:auto;margin-right:auto;text-align:center}</style>
        <style type="text/css" media="print">.printfriendly{display:none}</style>
		<style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style>
		<!-- WooCommerce Colors -->
<style type="text/css">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</style>
<!--/WooCommerce Colors-->
<meta name="google-site-verification" content="-pu2v1vIFct1AR7DF5iPlo9DfDqxw-7DdeHJ3GyFhPA"/>

<style>#site-actions{display:none}@media screen and (max-width:703px){#site-actions{position:relative;display:block;z-index:1000}.loginHeader{width:100px;display:inline-block;padding-top:8px}.searchHeader{width:200px}#site-actions #searchform{padding:0;float:right;clear:both;width:200px}}</style>
<link rel="alternate" type="application/rss+xml" title="Leipziger Internet Zeitung - Feed" href="https://www.l-iz.de/feed/"/>

<!--/*
Nativendo
  */-->
<script type="text/javascript">(function(){var s=document.createElement('script');s.type='text/javascript';s.async=true;s.src=document.location.protocol+'//cdn.nativendo.de/nativendo.js';var sc=document.getElementsByTagName('script')[0];sc.parentNode.insertBefore(s,sc);})();</script>

<!--/*
Ad Tags
  */-->
<script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.defineSlot('/80759251/LIZ_Leaderboard_728x90',[728,90],'div-gpt-ad-1461320323497-0').addService(googletag.pubads());googletag.defineSlot('/80759251/LIZ_Rectangle_300x250',[300,250],'div-gpt-ad-1461320323497-1').addService(googletag.pubads());googletag.defineSlot('/80759251/LIZ_Skyscraper_200x600',[[200,600],[160,600],[120,600]],'div-gpt-ad-1461320323497-2').addService(googletag.pubads());googletag.defineSlot('/80759251/LIZ_Billboard_970x250',[970,250],'div-gpt-ad-1461320323497-3').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script>

</head>
<body id="blog" class="post-template-default single single-post postid-198874 single-format-standard main">

	<div class="main-container">
<div style="text-align:right; display:none;">
<!--/*
Leaderboard
  */-->
<script type='text/javascript'>//<![CDATA[
var m3_u=(location.protocol=='https:'?'https://www.l-iz.de/openx/www/delivery/ajs.php':'http://www.l-iz.de/openx/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=14&amp;blockcampaign=1");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");
//]]></script><noscript><a href='https://www.l-iz.de/openx/www/delivery/ck.php?n=a3bea965&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://www.l-iz.de/openx/www/delivery/avw.php?zoneid=14&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3bea965' border='0' alt=''/></a></noscript>
</div>

<div style="width:100%; max-height:64px;">
<div style="width:100%; max-height:64px; margin:0; padding:0;"><a href="https://www.l-iz.de/shop/mitgliedschaften/mitglieder/abonnement-leserclub-12-monate"><img src="https://www.l-iz.de/html/x2017-09-header-balken-64.jpg.pagespeed.ic.aL8TqbuVIm.jpg" border="0"></a></div>
</div>
		<header class="main-header">

			<div id="header">
											  <h2 id="logo" class="image-logo">
								<a href="https://www.l-iz.de"><img src="https://www.l-iz.de/wp-content/themes/l-iz/images/xtitle_liz.gif.pagespeed.ic.6ARWC3OjSM.png" alt="L-IZ.de"></a>
							</h2><!-- END #logo -->
					
              <div id="site-actions">
         <span class="loginHeader">
            <a href="#loginArea" class="loginClick">Login</a>         </span>
         <span class="searchHeader">
            <form method="get" id="searchform" class="search-form" action="https://www.l-iz.de" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Seite durchsuchen" onblur="if (this.value == '') {this.value = 'Seite durchsuchen';}" onfocus="if (this.value == 'Seite durchsuchen') {this.value = '';}">
		<input id="search-image" class="sbutton" type="submit" style="border:0; vertical-align: top;" value="Suchen">
	</fieldset>
</form>         </span>
      </div>
               
				<div class="secondary-navigation">
					<nav id="navigation">
													<ul id="menu-menu-1" class="menu"><li id="menu-item-169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.l-iz.de/">Startseite<br/><span class="sub"></span></a></li>
<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.l-iz.de/politik">Politik<br/><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/politik/leipzig">Leipzig<br/><span class="sub"></span></a></li>
	<li id="menu-item-509" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/politik/region">Region<br/><span class="sub"></span></a></li>
	<li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/politik/sachsen">Sachsen<br/><span class="sub"></span></a></li>
	<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/politik/brennpunkt">Brennpunkt<br/><span class="sub"></span></a></li>
	<li id="menu-item-414" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/politik/kassensturz">Kassensturz<br/><span class="sub"></span></a></li>
	<li id="menu-item-415" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/politik/engagement">Engagement<br/><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.l-iz.de/wirtschaft">Wirtschaft<br/><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-473" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/wirtschaft/wirtschaft-leipzig">Leipzig<br/><span class="sub"></span></a></li>
	<li id="menu-item-411" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/wirtschaft/metropolregion">Metropolregion<br/><span class="sub"></span></a></li>
	<li id="menu-item-474" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/wirtschaft/mobilitaet">Mobilität<br/><span class="sub"></span></a></li>
	<li id="menu-item-475" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/wirtschaft/verbraucher">Verbraucher<br/><span class="sub"></span></a></li>
	<li id="menu-item-476" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/wirtschaft/firmenwelt">Firmenwelt<br/><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a href="https://www.l-iz.de/leben">Leben<br/><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-477" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/leben/gesellschaft">Gesellschaft<br/><span class="sub"></span></a></li>
	<li id="menu-item-478" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/leben/familie-und-kinder">Familie &#038; Kinder<br/><span class="sub"></span></a></li>
	<li id="menu-item-479" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/leben/gesundheit">Gesundheit<br/><span class="sub"></span></a></li>
	<li id="menu-item-481" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/leben/topf-und-quirl">Topf &#038; Quirl<br/><span class="sub"></span></a></li>
	<li id="menu-item-480" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/leben/reisen">Reisen<br/><span class="sub"></span></a></li>
	<li id="menu-item-260" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/leben/faelle-unfaelle">Fälle &#038; Unfälle<br/><span class="sub"></span></a></li>
	<li id="menu-item-482" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.l-iz.de/leben/satire">Satire<br/><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.l-iz.de/kultur">Kultur<br/><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-483" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/kultur/lebensart">Lebensart<br/><span class="sub"></span></a></li>
	<li id="menu-item-484" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/kultur/ausstellungen">Ausstellungen<br/><span class="sub"></span></a></li>
	<li id="menu-item-485" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/kultur/lesungen">Lesungen<br/><span class="sub"></span></a></li>
	<li id="menu-item-486" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/kultur/theater">Theater<br/><span class="sub"></span></a></li>
	<li id="menu-item-487" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/kultur/musik">Musik<br/><span class="sub"></span></a></li>
	<li id="menu-item-258" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/kultur/film-tv">Film &#038; TV<br/><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.l-iz.de/bildung">Bildung<br/><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-488" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/bildung/leipzig-bildet">Leipzig bildet<br/><span class="sub"></span></a></li>
	<li id="menu-item-259" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/bildung/buecher">Bücher<br/><span class="sub"></span></a></li>
	<li id="menu-item-489" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/bildung/forschung">Forschung<br/><span class="sub"></span></a></li>
	<li id="menu-item-490" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/bildung/medien">Medien<br/><span class="sub"></span></a></li>
	<li id="menu-item-491" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/bildung/zeitreise">Zeitreise<br/><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.l-iz.de/sport">Sport<br/><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-494" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/sport/fussball">Fußball<br/><span class="sub"></span></a></li>
	<li id="menu-item-495" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/sport/handball">Handball<br/><span class="sub"></span></a></li>
	<li id="menu-item-497" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/sport/basketball">Basketball<br/><span class="sub"></span></a></li>
	<li id="menu-item-496" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/sport/leichtathletik">Leichtathletik<br/><span class="sub"></span></a></li>
	<li id="menu-item-498" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/sport/weitere">Weitere<br/><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-66092" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/ein-trennstrich">|<br/><span class="sub"></span></a></li>
<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.l-iz.de/veranstaltungen">Veranstaltungen<br/><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-499" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/veranstaltungen/tipp-ausstellungen">Ausstellungen<br/><span class="sub"></span></a></li>
	<li id="menu-item-500" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/veranstaltungen/tipp-buehne">Bühne<br/><span class="sub"></span></a></li>
	<li id="menu-item-503" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/veranstaltungen/tipp-familie">Familie<br/><span class="sub"></span></a></li>
	<li id="menu-item-501" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/veranstaltungen/tipp-bildung">Bildung<br/><span class="sub"></span></a></li>
	<li id="menu-item-502" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/veranstaltungen/tipp-gesellschaft">Gesellschaft<br/><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.l-iz.de/melder">Melder<br/><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/melder/bewegungsmelder">Bewegungsmelder<br/><span class="sub"></span></a></li>
	<li id="menu-item-515" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/melder/wortmelder">Wortmelder<br/><span class="sub"></span></a></li>
	<li id="menu-item-512" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/melder/rueckmelder">Rückmelder<br/><span class="sub"></span></a></li>
	<li id="menu-item-66360" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/melder/sportmelder">Sportmelder<br/><span class="sub"></span></a></li>
	<li id="menu-item-513" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/melder/polizeimelder">Polizeimelder<br/><span class="sub"></span></a></li>
	<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/melder/verkehrsmelder">Verkehrsmelder<br/><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.l-iz.de/marktplatz">Marktplatz<br/><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-507" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/marktplatz/ratgeber">Ratgeber<br/><span class="sub"></span></a></li>
	<li id="menu-item-504" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/marktplatz/freizeit">Freizeit<br/><span class="sub"></span></a></li>
	<li id="menu-item-505" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/marktplatz/karriere">Karriere<br/><span class="sub"></span></a></li>
	<li id="menu-item-506" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/marktplatz/netzwelt">Netzwelt<br/><span class="sub"></span></a></li>
	<li id="menu-item-508" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.l-iz.de/marktplatz/technik">Technik<br/><span class="sub"></span></a></li>
</ul>
</li>
</ul>												<a href="#" id="pull">Menu</a>
					</nav>
				</div>
			</div>
		</header>
      
<div style="margin:0px 10px 0px 10px;">&nbsp;</div>
<div class="superbanner-960" style="margin-bottom:0px;">


</div>
<div id="page" class="single" xmlns="http://www.w3.org/1999/html">
   <div class="content">
      <!-- Start Article -->		
      <article class="article">

<!--/* Banner Kopf */-->
<div class="liz-banner-content" style="margin-top:-15px; margin-bottom:10px;">
<script type='text/javascript'>//<![CDATA[
var m3_u=(location.protocol=='https:'?'https://www.l-iz.de/openx/www/delivery/ajs.php':'http://www.l-iz.de/openx/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=18&amp;target=_blank&amp;withtext=1&amp;block=1&amp;blockcampaign=1");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");
//]]></script><noscript><a href='https://www.l-iz.de/openx/www/delivery/ck.php?n=a7bfa3c0&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://www.l-iz.de/openx/www/delivery/avw.php?zoneid=18&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7bfa3c0' border='0' alt=''/></a></noscript>
</div>

                        
               <div id="post-198874" class="post post-198874 type-post status-publish format-standard has-post-thumbnail hentry category-satire tag-cdu tag-satire tag-glyphosat tag-ernaehrung tag-angela-merkel tag-Christian-Schmidt tag-CSU series-schwarwels-fenster has_thumb">
                  <div class="single_post">
                     <header>

                        <div class="post-info">
                           	                           	                           	<span class="thetime"><i class="fa fa-calendar"></i> <a href="https://www.l-iz.de/2017/11/28">28. November 2017</a></span>
                           	<span class="theauthor"><i class="fa fa-user"></i> <a href="https://www.l-iz.de/author/Ilse-Schnickenfittich">Ilse Schnickenfittich</a></span>
                           	<nobr><span class="thecategory"><i class="fa fa-folder-open"></i> 
                            <a href="https://www.l-iz.de/leben">Leben</a> > <a href="https://www.l-iz.de/leben/satire">Satire</a>&nbsp;                            </span></nobr>
                          	<nobr><span class="comments"><i class="fa fa-comments-o"></i> <a href="#comments-beginn">Keine Kommentare</a></span></nobr>

                        </div>

                        <!-- Start Title -->
                                                   <h2 class="subtitle">Schwarwels Fenster zur Welt</h2>
                        		
                        <h1 class="title single-title">Guten Appetit</h1>

                        <!-- End Title -->
                        <!-- Start Post Meta -->
                        <!-- End Post Meta -->
                     </header>
                     <section>
                        <!-- Start Content -->

                        <div class="post-single-content box mark-links">

                                                      <!-- Featured Image  -->
                                                         <div class="featured-thumbnail"><img width="620" height="438" src="https://www.l-iz.de/wp-content/uploads/2017/11/glyphosat-1000-karikatur-schwarwel-620x438.jpg" class="attachment-large size-large wp-post-image" alt="Karikatur: Schwarwel.de" srcset="https://www.l-iz.de/wp-content/uploads/2017/11/glyphosat-1000-karikatur-schwarwel-620x438.jpg 620w, https://www.l-iz.de/wp-content/uploads/2017/11/glyphosat-1000-karikatur-schwarwel-250x177.jpg 250w, https://www.l-iz.de/wp-content/uploads/2017/11/glyphosat-1000-karikatur-schwarwel-768x542.jpg 768w, https://www.l-iz.de/wp-content/uploads/2017/11/glyphosat-1000-karikatur-schwarwel-600x424.jpg 600w, https://www.l-iz.de/wp-content/uploads/2017/11/glyphosat-1000-karikatur-schwarwel-237x167.jpg 237w, https://www.l-iz.de/wp-content/uploads/2017/11/xglyphosat-1000-karikatur-schwarwel-140x100.jpg.pagespeed.ic.SlURmZ5g-M.jpg 140w, https://www.l-iz.de/wp-content/uploads/2017/11/xglyphosat-1000-karikatur-schwarwel.jpg.pagespeed.ic.onF6rPViba.jpg 1000w" sizes="(max-width: 620px) 100vw, 620px" title="Karikatur: Schwarwel.de"/></div>                              <div class="featuredCaption">
                              <p class="featured-image-caption">Karikatur: Schwarwel.de</p></div>
                                 
      <span class="pf-content colorbox-off">
      <span class="liz-leserclub">Für alle Leser</span>So eine Drehtür hat einen nicht zu unterschätzenden Vorteil gegenüber herkömmlichen Türen. Man kann sich in ihr im Kreis bewegen und verbleiben. Besonders beliebte Varianten sind die, wo man dazu nicht einmal selbst laufen muss. Man wartet einfach ab, bis man selbst bereit ist, aus- und in einen schönen neuen Posten einzusteigen. Ich hätte einen Vorschlag zu dieser Tür und einen Mann, der gerade 500 Millionen Europäer und ne Menge mehr Bienchen unter heimlicher Zustimmung von Mutti weitere 5 Jahre mit einem schönen Pestizid namens Glyphosat versorgt hat: Steigt der feiste Schmidtie demnächst oder später Richtung Chemie- oder Agrarindustrie aus, sollte er vor Gericht gestellt werden. Und Ihr alle gleich mit! Warum? Nun, die Ilse ist sauer, 180 Puls! Wegen Euch!      </span>
                           <!-- Banner Artikelseite Teaser -->
                            

                           <div class="liz-banner-content colorbox-off">
<script type='text/javascript'>//<![CDATA[
var m3_u=(location.protocol=='https:'?'https://www.l-iz.de/openx/www/delivery/ajs.php':'http://www.l-iz.de/openx/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=15&amp;target=_blank&amp;withtext=1&amp;block=1&amp;blockcampaign=1");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");
//]]></script><noscript><a href='https://www.l-iz.de/openx/www/delivery/ck.php?n=ada2e4c4&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://www.l-iz.de/openx/www/delivery/avw.php?zoneid=15&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ada2e4c4' border='0' alt=''/></a></noscript>
<!--<br /><span style="font-size:80%;">Anzeige</span>-->
</div>

 

                           <span class="pf-content colorbox-off"><div style="margin-bottom:20px; padding:10px; background-color:#f5f5f5;">Artikelserie "<a href="https://www.l-iz.de/artikelserien/schwarwels-fenster" class="series-237" title="Schwarwels Fenster">Schwarwels Fenster</a>" - Teil 252 von 252</div><p>Denn höret Ihr dummen Menschen, wollte der weise Landwirtschaftsminister eigentlich sagen: Ihr fresst doch gern mit allerlei sattem Grün, Roggen, Hafer und Gerste gemästete Kuh, Lamm und Schredderschwein? Zum Schnitzel noch ne fette Sättigungsbeilage, Salat auch im Winter wie gemalt und jeden Tag bis zur Besinnungslosigkeit Enten, Gänse, Hühner und anderes Flattertier? Kartoffeln – aber nur die ganz runden – Tomaten auch an Heiligabend, Gurke gefälligst ohne Druckstelle und natürlich Fische, Fische, Fische – an jedem Tag, den der Herr werden lässt!</p>
<p>Und ist es nicht die chemische Industrie, die Euch das täglich Hauptgericht, die Nachspeise und auch Euren schnellen Burger zwischendurch organisieren muss? Warum werdet Ihr nicht satt? HUNGER ruft es aus den wachsenden Städten der westlichen Hemisphäre, in denen man echten Hunger nicht mehr kennt. HUNGER schreit es aus den vollkommen entseelten Hirnen, denn Essen ist der neue Sex: Schatz, ich liebe Dich und schenke Dir ein letztes Abendmahl. Zum Ficken gehen wir ins Internet.</p>
<p>Die Kochsendung ist Euch der Gottesdienst und unser täglich Bratenstück gib uns heute und immerdar! Denn „Fleisch ist ein Stück Lebenskraft“ und wer will schon wissen, was das Schwein gefressen hat, bevor es sich hinter fensterlosen Wänden auf wundersame Art in Wurst verwandelte?</p>
<p><strong>Deshalb auch mal was zu den Bienen</strong></p>
<p>Dann lebt auch damit, dass wir Politiker, Lobbyisten und so mancher Journalist eben besser wissen, was für Eure adipösen Leiber und Euren Blutdruck gut ist und der Industrie nützt. Denn wenn der Quartalsbericht an die Börsen dieser Welt geht, ist Showdown angesagt. Und schließlich bezahlen, Stopp! spenden Monsanto, Bayer, die chemische Industrie und die ganzen anderen agrawirtschaftlichen Verbände so viel Geld an die Politik. An alle übrigens (außer der Linken), man muss ja vorbereitet sein auf Dummheiten.</p>
<p>Das hält uns wach, ist also auch gut für unsere Obacht auf die vielen, vielen Arbeitsplätze. Gut, auch wir wissen, dass die Maschinen in der Agrarindustrie längst automatisch rumfahren, aber es klingt so schön. Horcht: Aaaarbeiitsplääätze! Und hier: Kann man Bienen etwa essen? Biene an Rotwein, schon mal auf irgendeiner Karte gesehen? Bienenfilet auf Salatbeet? Na also.</p>
<p>Vertraut uns: Genfood kommt. Die Biene geht. Weil Ihr es so wollt. Guten Appetit allerzeiten und immer ein Spanferkel unterm Buslenkerarsch. Denn Eure Gier ist uns Politik genug.</p>
<p><em>Es grüßen aus der Drehtür Eure CDU/CSU. Und Euer lieber Christian Schmidt, noch gewählter Landwirtschaftsminister auf Abruf. Die Jobangebote sind bereits sondiert.</em></p>
<p><strong>Postscriptum</strong></p>
<p>Seid doch mal ehrlich. Ihr wollt die Wahrheit doch gar nicht wissen. Sonst würdet Ihr doch längst Schrumpeläpfel vom Bio-Bauern kaufen, Euch wenigstens ab und zu statt einer Fertigpizza oder einem fetten Stück Fleisch ein paar gebackene Kartoffeln ins Gesicht drücken. Oder mal wirklich Kochen lernen und Euch bescheiden. Stattdessen fresst Ihr, als ob es kein Morgen gäb und hasst jeden, der Euch fragt, ob das gutgehen kann. Dann lebt halt mit der Vernichtung der Natur, ihr habt uns doch dafür gewählt und noch immer gilt: Auch der Politik ist der Kunde König!</p>
<p>Was uns zur Drehtür zurückbringt. Die steht uns zu, bei all dem, was wir Politiker mit Euch ertragen müssen. Und das ist echt nicht leicht: Genfood, Pestizide, Insektentod, Vogelsterben, Fischausrottung und damitdas Verschwinden von ganzen Tierarten liegt einem ja auch ab und zu auf der Seele (und im Magen) – wenn man so in der Nacht schweißgebadet unter einem Wohlstandsranzen aufwacht. Das braucht einfach einen gewissen finanziellen Ausgleich nach all dem Stress auf einem ruhigen Aufsichtsratsposten.</p>
<p>Wen interessiert da bitteschön Eure Frage nach einer großen Koalition?</p>
<p><strong><a href="https://secure.avaaz.org/campaign/de/deutschland_glyphosat_skandal_b/?cqfXrmb" target="_blank" rel="noopener"><em>Hier kann man eine Petition für den Rauswurf von Christian Schmidt unterschreiben.</em></a><em> Was immer es nützt.</em></strong><br/>
<img src="http://vg04.met.vgwort.de/na/c749f7827aa34e4686ab6cc6bfce9605" alt="" width="1" height="1"/></p>
<div style="margin-bottom:20px; padding:10px; background-color:#f5f5f5;"><fieldset><legend><b>Weitere Teile dieser Artikelserie:</b></legend><span class="series-nav-left"><a href="https://www.l-iz.de/leben/satire/2017/11/Wer-hat-uns-verraten-198136" title="&lt;&lt; Wer hat uns verraten?">&lt;&lt; Wer hat uns verraten?</a></span><span class="series-nav-right" style="float:right;"></fieldset></div>
<script type="text/javascript">jQuery(document).ready(function($){$.post('https://www.l-iz.de/wp-admin/admin-ajax.php',{action:'wpt_view_count',id:'198874'});});</script></span>

                              
                              <span class="tags"><i class="fa fa-tags"></i><a class="liz-tag" href="https://www.l-iz.de/tag/cdu">CDU</a><a class="liz-tag" href="https://www.l-iz.de/tag/satire">Satire</a><a class="liz-tag" href="https://www.l-iz.de/tag/glyphosat">Glyphosat</a><a class="liz-tag" href="https://www.l-iz.de/tag/ernaehrung">Ernährung</a><a class="liz-tag" href="https://www.l-iz.de/tag/angela-merkel">Angela Merkel</a><a class="liz-tag" href="https://www.l-iz.de/tag/Christian-Schmidt">Christian Schmidt</a><a class="liz-tag" href="https://www.l-iz.de/tag/CSU">CSU</a></span>

                               

                              <hr size="1" noshade="noshade" style="width: 100%; margin: 0 0 20px 0; padding: 0; border: 0; border-top: 1px solid #333; "/>

                              <!-- printfriendly -->

         <div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button-nobg-md.png" alt="Print Friendly, PDF & Email"/></a></div>                              <!-- end printfriendly -->

                              <!-- Leserbrief -->
                              <div class="leserBrief">Leserbrief</div>
                              <span class="leserBriefForm">
         <div role="form" class="wpcf7" id="wpcf7-f401-p198874-o1" lang="de-DE" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/leben/satire/2017/11/Guten-Appetit-198874#wpcf7-f401-p198874-o1" method="post" class="wpcf7-form" enctype="multipart/form-data" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="401"/>
<input type="hidden" name="_wpcf7_version" value="4.9"/>
<input type="hidden" name="_wpcf7_locale" value="de_DE"/>
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f401-p198874-o1"/>
<input type="hidden" name="_wpcf7_container_post" value="198874"/>
</div>
<p><b>Hinweise zum Leserbrief:</b> Bitte beachten Sie, dass wir einen Leserbrief nur veröffentlichen, wenn dieser nicht anonym bei uns eintrifft. Außerdem möchten wir darauf hinweisen, dass eine Teilnahme an Verlosungen des L-IZ Leserclubs mit dem Leserbrief nicht möglich ist.</p>
<p>Ihr Name *<br/>
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false"/></span> </p>
<p>Ihre E-Mail-Adresse *<br/>
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false"/></span> </p>
<p>Betreff<br/>
    <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false"/></span> </p>
<p>Ihre Nachricht *<br/>
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required" aria-required="true" aria-invalid="false"></textarea></span> </p>
<p>Bild/Datei hochladen</p>
<p><span class="wpcf7-form-control-wrap file-881"><input type="file" name="file-881" size="40" class="wpcf7-form-control wpcf7-file" aria-invalid="false"/></span></p>
<p>Wären Sie mit der Veröffentlichung als Leserbrief einverstanden? *</p>
<p><span class="wpcf7-form-control-wrap zustimmung"><select name="zustimmung" class="wpcf7-form-control wpcf7-select wpcf7-validates-as-required" aria-required="true" aria-invalid="false"><option value="">---</option><option value="ja">ja</option><option value="nein">nein</option></select></span></p>
<p><input type="submit" value="Senden" class="wpcf7-form-control wpcf7-submit"/></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>                              </span>
                              <script>jQuery(document).ready(function(){jQuery(".leserBriefForm").hide();jQuery(".leserBrief").click(function(){jQuery(".leserBriefForm").toggle();});});</script>
                              <!-- end Leserbrief -->

                           
                                    </div>

                           <!-- End Content -->

                                                </div>
                     </section>
                     <footer>
                              
                                             <!-- Start Author Box -->
                           <div class="postauthor-container" style="display:none;">
                               <!--<h4>
                                  About the Author</h4>-->
                              <div class="postauthor">
                                 <!--<img alt='' src='https://secure.gravatar.com/avatar/92e37393f383957248f5fe42df84cc12?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/92e37393f383957248f5fe42df84cc12?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />-->
                                 <h5>Der Autor: Ilse Schnickenfittich / Sekretariat</h5><span class="theauthor"></span>
                                 <p></p>
                                 <p style="margin-top:10px;">Zur Artikelübersicht von <i class="fa fa-user"></i> <a rel="nofollow" href="https://www.l-iz.de/author/Ilse-Schnickenfittich" title="Beiträge von Ilse Schnickenfittich" rel="author">Ilse Schnickenfittich</a></p>
                              </div>
                           </div>
                           <!-- End Author Box -->
                              </footer>
                  </div>

                        <a name="comments-beginn">&nbsp;</a>
               <div class="bottomad">
                           </div>

<div class="liz-banner-content">
<!--/** Bannerzone 3 */-->
<script type='text/javascript'>//<![CDATA[
var m3_u=(location.protocol=='https:'?'https://www.l-iz.de/openx/www/delivery/ajs.php':'http://www.l-iz.de/openx/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=16&amp;target=_blank&amp;withtext=1&amp;block=1&amp;blockcampaign=1");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");
//]]></script><noscript><a href='https://www.l-iz.de/openx/www/delivery/ck.php?n=ae09a785&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://www.l-iz.de/openx/www/delivery/avw.php?zoneid=16&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae09a785' border='0' alt=''/></a></noscript>
</div>


      <!-- You can start editing here. -->
			<!-- If comments are open, but there are no comments. -->
	
	<div class="bordersperator2"></div>
	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4><span>Kommentar schreiben</span></h4></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/leben/satire/2017/11/Guten-Appetit-198874#respond" style="display:none;">Antworten abbrechen</a></small></h3><p class="must-log-in">Du musst <a href="https://www.l-iz.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.l-iz.de%2Fleben%2Fsatire%2F2017%2F11%2FGuten-Appetit-198874">angemeldet</a> sein, um einen Kommentar abzugeben.</p>	</div><!-- #respond -->
			</div>
                <!--<p id="article-banner" style="margin-top:20px;">Bannerfläche unten</p>-->
	</div>


<br/><br/>

<span style="font-weight:bold; font-size:20px; color:#333333;">Schneller informiert mit dem L-IZ-Melder</span>
<!--
<iframe src="http://ww426.w3sserv.de/rss/l-iz-melder/rss2html-melder.php" name="l-iz-melder" scrolling="auto" frameborder="0" marginheight="0px" marginwidth="0px" height="200" width="100%" style="margin:20px 0 10px 0; padding-right:10px;"></iframe>
-->

<div style="padding-left:20px; margin-top:15px;">
<a href="https://www.l-iz.de/melder/wortmelder/2017/11/Weihnachtliches-am-2-Dezember-im-Haus-des-Handwerks-198859" title="Weihnachtliches am 2. Dezember im Haus des Handwerks" rel="nofollow"><span style="color:#a10000; text-decoration:none; margin-bottom: 8px; display:inline-block;">Weihnachtliches am 2. Dezember im Haus des Handwerks</span></a><br/><a href="https://www.l-iz.de/melder/wortmelder/2017/11/Blutbank-unterstuetzt-%e2%80%9eElternhilfe-fuer-krebskranke-Kinder-Leipzig%e2%80%9c-198856" title="Blutbank unterstützt „Elternhilfe für krebskranke Kinder Leipzig“" rel="nofollow"><span style="color:#a10000; text-decoration:none; margin-bottom: 8px; display:inline-block;">Blutbank unterstützt „Elternhilfe für krebskranke Kinder Leipzig“</span></a><br/><a href="https://www.l-iz.de/melder/wortmelder/2017/11/Baerenherz-Weihnachtsbasar-in-der-Maedler-Passage-Baerenherz-Briefmarke-wird-vorgestellt-198851" title="Bärenherz-Weihnachtsbasar in der Mädler-Passage: Bärenherz-Briefmarke wird vorgestellt" rel="nofollow"><span style="color:#a10000; text-decoration:none; margin-bottom: 8px; display:inline-block;">Bärenherz-Weihnachtsbasar in der Mädler-Passage: Bärenherz-Briefmarke wird vorgestellt</span></a><br/><a href="https://www.l-iz.de/melder/wortmelder/2017/11/Elektroauto-Vermietung-Strominator-erweitert-Fuhrpark-um-fuenf-elektrische-BMW-i3s-198847" title="Elektroauto-Vermietung Strominator erweitert Fuhrpark um fünf elektrische BMW i3s" rel="nofollow"><span style="color:#a10000; text-decoration:none; margin-bottom: 8px; display:inline-block;">Elektroauto-Vermietung Strominator erweitert Fuhrpark um fünf elektrische BMW i3s</span></a><br/><a href="https://www.l-iz.de/melder/wortmelder/2017/11/Zu-vertrauensvoller-Zusammenarbeit-zurueckfinden-%e2%80%93-SPD-setzt-Gespraeche-zu-Situation-der-Kommunen-fort-198840" title="Zu vertrauensvoller Zusammenarbeit zurückfinden – SPD setzt Gespräche zu Situation der Kommunen fort" rel="nofollow"><span style="color:#a10000; text-decoration:none; margin-bottom: 8px; display:inline-block;">Zu vertrauensvoller Zusammenarbeit zurückfinden – SPD setzt Gespräche zu Situation der Kommunen fort</span></a><br/><a href="https://www.l-iz.de/melder/wortmelder/2017/11/Stiftung-laedt-zum-Buergersingen-im-Advent-198844" title="Stiftung lädt zum Bürgersingen im Advent" rel="nofollow"><span style="color:#a10000; text-decoration:none; margin-bottom: 8px; display:inline-block;">Stiftung lädt zum Bürgersingen im Advent</span></a><br/><a href="https://www.l-iz.de/melder/wortmelder/2017/11/Gruene-Alleingang-von-CSU-Landwirtschaftsminister-Schmidt-Verlaengerung-ist-ein-Affront-198854" title="Grüne: Alleingang von CSU-Landwirtschaftsminister Schmidt Verlängerung ist ein Affront" rel="nofollow"><span style="color:#a10000; text-decoration:none; margin-bottom: 8px; display:inline-block;">Grüne: Alleingang von CSU-Landwirtschaftsminister Schmidt Verlängerung ist ein Affront</span></a><br/><a href="https://www.l-iz.de/melder/wortmelder/2017/11/ADFC-Sachsen-auf-Wachstumskurs-%e2%80%93-Verlosung-unter-Neumitgliedern-198838" title="ADFC Sachsen auf Wachstumskurs – Verlosung unter Neumitgliedern" rel="nofollow"><span style="color:#a10000; text-decoration:none; margin-bottom: 8px; display:inline-block;">ADFC Sachsen auf Wachstumskurs – Verlosung unter Neumitgliedern</span></a><br/></div>


<span class="ticker-titel ticker-titel-2">Weitere Nachrichten:</span><span class="ticker-links"><a href="/melder/bewegungsmelder">Bewegungsmelder</a> | <a href="/melder/wortmelder">Wortmelder</a> | <a href="/melder/rueckmelder">Rückmelder</a> | <a href="/melder/sportmelder">Sport</a> | <a href="/melder/polizeimelder">Polizei</a> | <a href="/melder/verkehrsmelder">Verkehr</a><br/><br/></span><br/>



<br/><br/>

<br style="clear:both;">

              	            
                	            
                	            
                	            
                	            
                	            
                	            
                	            
                	            
                	            
                	            
                	            
                	            
                	            
                	            
        <div id="lmpBox"><h2>Weitere aktuelle Nachrichten auf L-IZ.de</h2><div class="lmp_box_wrapper">
					<div style="display: block; overflow:hidden; clear: both; margin-bottom: 20px; border-top: 1px dotted #ccc; padding-top:10px;"><a href="https://www.l-iz.de/leben/satire/2017/11/Guten-Appetit-198874">Guten Appetit</a><br/><div id="box-img-caption" style="max-width:150px; margin:10px 20px 10px 0px; float:left;"><img width="150" height="102" src="https://www.l-iz.de/wp-content/uploads/2017/11/150x102xglyphosat-1000-karikatur-schwarwel-250x170.jpg.pagespeed.ic.fxbEQhSO7O.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Karikatur: Schwarwel.de" title="Karikatur: Schwarwel.de"/><br/><span class="featuredCaption"><p>Karikatur: Schwarwel.de</p>
</span></div><span class="liz-leserclub">Für alle Leser</span>So eine Drehtür hat einen nicht zu unterschätzenden Vorteil gegenüber herkömmlichen Türen. Man kann sich in ihr im Kreis bewegen und verbleiben. Besonders beliebte Varianten sind die, wo man dazu nicht einmal selbst laufen muss. Man wartet einfach ab, bis man selbst bereit ist, aus- und in einen schönen neuen Posten einzusteigen. Ich hätte einen Vorschlag zu dieser Tür und einen Mann, der gerade 500 Millionen Europäer und ne Menge mehr Bienchen unter heimlicher Zustimmung von Mutti weitere 5 Jahre mit einem schönen Pestizid namens Glyphosat versorgt hat: Steigt der feiste Schmidtie demnächst oder später Richtung Chemie- oder Agrarindustrie aus, sollte er vor Gericht gestellt werden. Und Ihr alle gleich mit! Warum? Nun, die Ilse ist sauer, 180 Puls! Wegen Euch!</div><div style="display: block; overflow:hidden; clear: both; margin-bottom: 20px; border-top: 1px dotted #ccc; padding-top:10px;"><a href="https://www.l-iz.de/leben/faelle-unfaelle/2017/11/Prozess-um-Kindesentfuehrung-ohne-Oeffentlichkeit-198758">Prozess um Kindesentführung ohne Öffentlichkeit</a><br/><div id="box-img-caption" style="max-width:150px; margin:10px 20px 10px 0px; float:left;"><img width="150" height="102" src="https://www.l-iz.de/wp-content/uploads/2017/11/150x102xP1060602-250x170.jpg.pagespeed.ic.8Xkcemr3gZ.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Verbarg sein Gesicht: Der Angeklagte Frank L. (36) mit seinem Anwalt Malte Heise. Foto: Lucas Böhme" title="Verbarg sein Gesicht: Der Angeklagte Frank L. (36) mit seinem Anwalt Malte Heise. Foto: Lucas Böhme"/><br/><span class="featuredCaption"><p>Foto: Lucas Böhme</p>
</span></div><span class="liz-leserclub">Für alle Leser</span>Einen wahren Albtraum erlebte ein zwölfjähriges Mädchen am 7. Juni dieses Jahres: Ein vorbestrafter Pädophiler entführte es in einem Lieferwagen. Die Schülerin setzte einen Notruf ab, wurde unverletzt befreit. Seit Dienstag steht ihr mutmaßlicher Entführer vor Gericht – jedoch unter Ausschluss der Öffentlichkeit.</div><div style="display: block; overflow:hidden; clear: both; margin-bottom: 20px; border-top: 1px dotted #ccc; padding-top:10px;"><a href="https://www.l-iz.de/politik/engagement/2017/11/NABU-Sachsen-versendet-Offenen-Brief-zum-Insektensterben-an-Minister-Abgeordnete-und-Buerger-des-Freistaats-198703">NABU Sachsen versendet Offenen Brief zum Insektensterben an Minister, Abgeordnete und Bürger des Freistaats</a><br/><div id="box-img-caption" style="max-width:150px; margin:10px 20px 10px 0px; float:left;"><img width="150" height="102" src="https://www.l-iz.de/wp-content/uploads/2017/11/150x102xinsekt-250x170.jpg.pagespeed.ic.aQP71jiH0d.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Ein seltener Bürobesucher. Foto: Ralf Julke" title="Ein seltener Bürobesucher. Foto: Ralf Julke"/><br/><span class="featuredCaption"><p>Foto: Ralf Julke</p>
</span></div><span class="liz-leserclub">Für alle Leser</span>Anfang November trafen sich Sachsens Umweltschützer zu einem Insekten-Workshop. Da ging es auch um die jüngsten Nachrichten um das Forschungsergebnis der Krefelder Wissenschaftler, die über 27 Jahre an 63 Standorten einen massiven Rückgang der Insektenmasse flugaktiver Insekten nachgewiesen hatten. Natürlich hat das Gründe. Aber in der Arbeit des sächsischen Umweltministers spielt das keine Rolle. Anlass für einen dicken Offenen Brief.</div><div style="display: block; overflow:hidden; clear: both; margin-bottom: 20px; border-top: 1px dotted #ccc; padding-top:10px;"><a href="https://www.l-iz.de/politik/kassensturz/2017/11/Treuhand-Studie-zeigt-die-verhaerteten-Fronten-und-die-Chancen-fuer-eine-transparente-Aufarbeitung-198697">Treuhand-Studie zeigt die verhärteten Fronten und die Chancen für eine transparente Aufarbeitung</a><br/><div id="box-img-caption" style="max-width:150px; margin:10px 20px 10px 0px; float:left;"><img width="150" height="102" src="https://www.l-iz.de/wp-content/uploads/2015/01/150x102xkassensturz_knopf1-250x170.jpg.pagespeed.ic.vKW7U5yMf1.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Kassensturz. Foto: Ralf Julke" title="Kassensturz. Foto: Ralf Julke"/><br/><span class="featuredCaption"><p>Foto: Ralf Julke</p>
</span></div><span class="liz-leserclub">Für alle Leser</span>Die Treuhand-Geschichte liegt wieder auf dem Tisch. Seit der Ärger vieler Ostdeutscher sich in diffusen „Wir sind das Volk“-Bewegungen artikuliert, sind zumindest auch Teile der Bundesregierung aufgewacht. Die Ost-Beauftragte Iris Gleicke hat 2016 extra eine Studie zur Bewertung der Treuhand in Auftrag gegeben. Am 24. November hat sie das Ergebnis öffentlich vorgestellt. Aber was Rico Gebhardt sich wünscht, wird es wohl nicht geben.</div><div style="display: block; overflow:hidden; clear: both; margin-bottom: 20px; border-top: 1px dotted #ccc; padding-top:10px;"><a href="https://www.l-iz.de/wirtschaft/firmenwelt/2017/11/Wie-die-Commerzbank-mit-neu-gestalteten-Filialen-wachsen-und-um-Kunden-werben-will-198687">Wie die Commerzbank mit neu gestalteten Filialen wachsen und um Kunden werben will</a><br/><div id="box-img-caption" style="max-width:150px; margin:10px 20px 10px 0px; float:left;"><img width="150" height="102" src="https://www.l-iz.de/wp-content/uploads/2017/11/150x102xcommerzbank2-250x170.jpg.pagespeed.ic.f673fGgDKW.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Zur Eröffnungsfeier vorbereitet: die Filiale der Commerzbank am Thomaskirchhof. Foto: Ralf Julke" title="Zur Eröffnungsfeier vorbereitet: die Filiale der Commerzbank am Thomaskirchhof. Foto: Ralf Julke"/><br/><span class="featuredCaption"><p>Foto: Ralf Julke</p>
</span></div><span class="liz-leserclub">Für alle Leser</span>Wohin geht die Reise bei Deutschlands Banken? Jahrelang klang das Lied ja so: alles wird digitalisiert, Filialen werden geschlossen, das Personal wird abgespeckt. Schöne neue Bankenwelt. Dass davor viele Menschen berechtigterweise Angst haben, hat sich bei der Commerzbank bis in die Chefetage herumgesprochen. Deswegen setzt sie auch in Leipzig auf eine andere Strategie.</div><div style="display: block; overflow:hidden; clear: both; margin-bottom: 20px; border-top: 1px dotted #ccc; padding-top:10px;"><a href="https://www.l-iz.de/bildung/buecher/2017/11/Fuerst-Poniatowskis-Reise-durch-die-deutschen-Laender-im-Jahre-1784-198679">Fürst Poniatowskis Reise durch die deutschen Länder im Jahre 1784</a><br/><div id="box-img-caption" style="max-width:150px; margin:10px 20px 10px 0px; float:left;"><img width="150" height="102" src="https://www.l-iz.de/wp-content/uploads/2017/11/150x102xponiatowski_tagebuch-250x170.jpg.pagespeed.ic.ToCbBdoXw3.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Fürst Stanislaw Poniatowski: Tagebuch einer Reise durch die deutschen Länder im Jahre 1784. Foto: Ralf Julke" title="Fürst Stanislaw Poniatowski: Tagebuch einer Reise durch die deutschen Länder im Jahre 1784.  Foto: Ralf Julke"/><br/><span class="featuredCaption"><p>Foto: Ralf Julke</p>
</span></div><span class="liz-exklusiv">Für Freikäufer</span>Poniatowski? Bei dem Namen denken die Leipziger nur an einen: an Józef Antoni Poniatowski. Vielen ist gar nicht bewusst, dass der Marschall Napoleons, der am 19. Oktober 1813 beim Rückzug der französischen Armee in der Weißen Elster ertrank, aus einem der großen polnischen Fürstengeschlechter stammt und mit dem letzten polnischen König verwandt war. Und damit auch mit dem Autor dieser Reisebeschreibung.</div><div style="display: block; overflow:hidden; clear: both; margin-bottom: 20px; border-top: 1px dotted #ccc; padding-top:10px;"><a href="https://www.l-iz.de/wirtschaft/mobilitaet/2017/11/Und-schon-wieder-die-innere-Jahnallee-Ein-Rad-am-Strassenrand-198727">Und schon wieder die innere Jahnallee: Ein Rad am Straßenrand</a><br/><div id="box-img-caption" style="max-width:150px; margin:10px 20px 10px 0px; float:left;"><img width="150" height="102" src="https://www.l-iz.de/wp-content/uploads/2017/11/150x102xUnfall-am-27112017-Jahnallee-250x170.jpg.pagespeed.ic.lRM5WsQak5.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Der nächste Unfall am 27.11.2017 an der &quot;inneren Jahnallee&quot;. Foto: Privat" title="Der nächste Unfall am 27.11.2017 an der &quot;inneren Jahnallee&quot;. Foto: Privat"/><br/><span class="featuredCaption"><p>Foto: Privat</p>
</span></div><span class="liz-leserclub">Für alle Leser</span>Wofür die L-IZ.de im Gegensatz zu anderen Medien sicher nicht bekannt ist, ist das permanente Publizieren von Verkehrsunfällen. Gern medial getätigt, um die Reichweite zu steigern. Doch erneut geht es um die „innere Jahnallee“ und die bereits in früheren Artikel beschriebene „Versuchsanordnung“ auf dem Straßenabschnitt zwischen Leibnizstraße und Waldplatz. Und um die Frage, wann es in Leipzig Konsens wird, dass es auf den gut 500 Metern Unfallschwerpunkt so nicht mehr weitergehen kann? </div><div style="display: block; overflow:hidden; clear: both; margin-bottom: 20px; border-top: 1px dotted #ccc; padding-top:10px;"><a href="https://www.l-iz.de/leben/gesellschaft/2017/11/Kommentar-Mahnmale-am-Wendehals-198715">Kommentar: Mahnmale am Wendehals</a><br/><div id="box-img-caption" style="max-width:150px; margin:10px 20px 10px 0px; float:left;"><img width="150" height="102" src="https://www.l-iz.de/wp-content/uploads/2017/11/150x102xWebseite-vom-ZPS-Screenshot-250x170.jpg.pagespeed.ic.yvOcgAgfQU.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Die Webseite vom ZPS. Screenshot von politicalbeauty.de" title="Die Webseite vom ZPS. Screenshot von politicalbeauty.de"/><br/><span class="featuredCaption"><p>Screenshot von politicalbeauty.de</p>
</span></div><span class="liz-leserclub">Für alle Leser</span>„Und der war wirklich mal Geschichtslehrer?“ fragte mich zu Beginn dieses Jahres ein Schüler meines Geschichtskurses der 12. Klasse. Thema des Unterrichts war „Chefideologe“ Björn Höcke, der von den Jugendlichen auch unter berühmter Vornamensverwechslung mal belächelt, mal mit Kopfschütteln registriert wurde. Das war im Januar 2017, als am 17. des Monats der thüringische Landesvorsitzende im Dresdner Ballhaus Watzke seine weniger ruhmreiche, dafür berüchtigte Rede zur „deutschen Erinnerungskultur“ hielt. </div><div style="display: block; overflow:hidden; clear: both; margin-bottom: 20px; border-top: 1px dotted #ccc; padding-top:10px;"><a href="https://www.l-iz.de/leben/gesellschaft/2017/11/Leipziger-Atheisten-demonstrieren-am-2-Dezember-fuer-ein-weltliches-Paulinum-198648">Leipziger Atheisten demonstrieren am 2. Dezember für ein weltliches Paulinum</a><br/><div id="box-img-caption" style="max-width:150px; margin:10px 20px 10px 0px; float:left;"><img width="150" height="102" src="https://www.l-iz.de/wp-content/uploads/2017/11/150x102xquengel_bischof-250x170.jpg.pagespeed.ic.hVNPMRn4j0.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Der Quengel-Bischof. Foto: Giordano-Bruno-Stiftung" title="Der Quengel-Bischof. Foto: Giordano-Bruno-Stiftung"/><br/><span class="featuredCaption"><p>Foto: Giordano-Bruno-Stiftung</p>
</span></div><span class="liz-leserclub">Für alle Leser</span>Der Streit um die Paulinerkirche wird nicht enden. Die Leipziger Regionalgruppe der Giordano-Bruno-Stiftung (gbs Leipzig) sowie der Internationale Bund der Konfessionslosen und Atheisten (IBKA) wollen jetzt mit einer Demonstration verhindern, dass das Hochschulgebäude „Paulinum“ zunehmend in eine „Universitätskirche“ umgedeutet wird. Dazu wird am 2. Dezember demonstriert.</div><div style="display: block; overflow:hidden; clear: both; margin-bottom: 20px; border-top: 1px dotted #ccc; padding-top:10px;"><a href="https://www.l-iz.de/sport/fussball/2017/11/Derby-Nachwehen-Aufarbeitung-und-Aufraeumen-bei-Lok-Straftaten-im-Gaesteblock-ohne-Entschuldigung-198610">Derby-Nachwehen: Aufarbeitung und Aufräumen bei Lok, Straftaten im Gästeblock ohne Entschuldigung</a><br/><div id="box-img-caption" style="max-width:150px; margin:10px 20px 10px 0px; float:left;"><img width="150" height="102" src="https://www.l-iz.de/wp-content/uploads/2017/11/150x102xDerby-Zerstoerung-privat-2-250x170.jpg.pagespeed.ic.KDjVUtV4_T.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Nach dem Derby bot der Gästeblock ein trauriges Bild. Foto: privat" title="Nach dem Derby bot der Gästeblock ein trauriges Bild. Foto: privat"/><br/><span class="featuredCaption"><p>Foto: privat</p>
</span></div><span class="liz-leserclub">Für alle Leser</span>Fünf Tage nach dem Leipziger Derby (0:0) ist der 1. FC Lok noch lange nicht bereit, zur Tagesordnung überzugehen. Was war, soll ausgewertet werden. Dafür verschob der Klub sogar die für kommenden Freitag anberaumte Mitgliederversammlung. Die Vereinsgremien sind aktuell zu eingespannt. Zu den Vorkommnissen gehören neben dem massiven Pyrotechnik-Einsatz während des Spiels auch Zerstörungen im Gästeblock. Wellenbrecher wurden herausgerissen, Zäune abgeknickt und Gastronomie-Mitarbeiter bedroht. Die Polizei will die Straftaten über Kamerabilder aufklären. Eine Leutzscher Entschuldigung gab es bisher nicht.</div><div style="display: block; overflow:hidden; clear: both; margin-bottom: 20px; border-top: 1px dotted #ccc; padding-top:10px;"><a href="https://www.l-iz.de/leben/gesellschaft/2017/11/Gastmanns-Kolumne-Weg-mit-den-Stelen-oder-mit-dem-%e2%80%9eSchuldkult%e2%80%9c-198602">Gastmanns Kolumne: Weg mit den Stelen oder mit dem „Schuldkult“</a><br/><div id="box-img-caption" style="max-width:150px; margin:10px 20px 10px 0px; float:left;"><img width="150" height="102" src="https://www.l-iz.de/wp-content/uploads/2017/11/150x102xschindlers-liste-250x170.jpg.pagespeed.ic.tDFLfGkJfw.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Plakat Schindlers Liste. © UIP" title="Plakat Schindlers Liste. © UIP"/><br/><span class="featuredCaption"><p>© UIP</p>
</span></div><span class="liz-leserclub">Für alle Leser</span>Das hätte in Bornhagen vor kurzer Zeit sicher noch keiner gedacht: Dass der kleine Ort im Thüringischen nahe der Hessischen Grenze mal berühmt werden würde. Dieser Tage ist es bekanntlich dennoch geschehen: Das Zentrum für Politische Schönheit (ZPS), eine Vereinigung von philosophisch geprägten Aktionskünstlern, hat dem prominentesten Einwohner des Ortes, Björn Höcke, ein Denkmal vor die Fenster gestellt: 24 Stelen, dem Holocaust-Mahnmal in Berlin nachempfunden, zur Auffrischung Höckes Erinnerung an den von den Nazis organisatorisch vorbildlich geplanten Völkermord. </div><div style="display: block; overflow:hidden; clear: both; margin-bottom: 20px; border-top: 1px dotted #ccc; padding-top:10px;"><a href="https://www.l-iz.de/kultur/theater/2017/11/Das-Schauspiel-Leipzig-eroeffnet-die-neue-Zweitspielstaette-%e2%80%9eDiskothek%e2%80%9c-plangemaess-198584">Das Schauspiel Leipzig eröffnet die neue Zweitspielstätte „Diskothek“ plangemäß</a><br/><div id="box-img-caption" style="max-width:150px; margin:10px 20px 10px 0px; float:left;"><img width="150" height="102" src="https://www.l-iz.de/wp-content/uploads/2017/11/150x102xdiskothek-250x170.jpg.pagespeed.ic.QTLBpfOLbz.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Die neue Zweitspielstätte „Diskothek“. Foto: Luca Kunze" title="Die neue Zweitspielstätte „Diskothek“. Foto: Luca Kunze"/><br/><span class="featuredCaption"><p>Foto: Luca Kunze</p>
</span></div><span class="liz-leserclub">Für alle Leser</span>An der nördlichen Ecke des Leipziger Schauspielhauses, unter dem Banner mit dem Goethe-Zitat „Das Land, das die Fremden nicht beschützt, geht bald unter“, leuchtet ein neuer Schriftzug. „Diskothek“ steht dort nun in weißen Leuchtrohrlettern, in den Schaufenstern daneben zeigen vertikal aufgestellte Bildschirme stumme Interviews mit den Regisseuren des Hauses. Unverkennbar: Das Schauspielhaus hat Nachwuchs bekommen, die neue Zweitspielstätte ist fertiggestellt und eingeweiht. Es war ein langer Weg dorthin, die Vorarbeiten starteten bereits im Sommer 2016, der komplette Umbau begann schließlich am 6. März 2017. </div><div style="display: block; overflow:hidden; clear: both; margin-bottom: 20px; border-top: 1px dotted #ccc; padding-top:10px;"><a href="https://www.l-iz.de/sport/fussball/2017/11/RB-Leipzig-vs-Werder-Bremen-20-%e2%80%93-Der-Vizemeister-ist-wieder-Zweiter-198578">RB Leipzig vs. Werder Bremen 2:0 – Der Vizemeister ist wieder Zweiter</a><br/><div id="box-img-caption" style="max-width:150px; margin:10px 20px 10px 0px; float:left;"><img width="150" height="102" src="https://www.l-iz.de/wp-content/uploads/2017/11/150x102xRBLWerder-250x170.jpg.pagespeed.ic.EuacVseQY-.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Torschütze Keita in Aktion. Foto: Gepa Pictures" title="Torschütze Keita in Aktion. Foto: Gepa Pictures"/><br/><span class="featuredCaption"><p>Foto: Gepa Pictures</p>
</span></div><span class="liz-leserclub">Für alle Leser</span>Mit einem 2:0 im Heimspiel gegen Werder Bremen hat sich RB Leipzig auf den zweiten Tabellenplatz vorgeschoben. In der ersten Halbzeit traf Keita, in der zweiten Bernardo. Vor allem nach dem Seitenwechsel erwiesen sich die Gäste als unangenehmer Gegner.</div><div style="display: block; overflow:hidden; clear: both; margin-bottom: 20px; border-top: 1px dotted #ccc; padding-top:10px;"><a href="https://www.l-iz.de/leben/gesellschaft/2017/11/250-Menschen-demonstrieren-gegen-%e2%80%9eCompact%e2%80%9c-198564">250 Menschen demonstrieren gegen „Compact“</a><br/><div id="box-img-caption" style="max-width:150px; margin:10px 20px 10px 0px; float:left;"><img width="150" height="102" src="https://www.l-iz.de/wp-content/uploads/2017/11/150x102xCompact1-250x170.jpg.pagespeed.ic.uNT-2D_p2M.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Polizisten drängen Compact-Gegner von der Straße. Foto: René Loch" title="Polizisten drängen Compact-Gegner von der Straße. Foto: René Loch"/><br/><span class="featuredCaption"><p>Foto: René Loch</p>
</span></div>Im Idealfall wollte das Aktionsbündnis die Konferenz der neurechten Zeitschrift „Compact“ verhindern. Das ist jedoch nicht gelungen. Immerhin mussten sich alle Besucher der Veranstaltung im Eventpalast bei der Anreise die Rufe der etwa 250 Gegendemonstranten anhören. Vereinzelt kam es zu Rangeleien, auch mit der Polizei. Ein „Compact“-Besucher ging auf einen Journalisten los.</div><div style="display: block; overflow:hidden; clear: both; margin-bottom: 20px; border-top: 1px dotted #ccc; padding-top:10px;"><a href="https://www.l-iz.de/leben/gesundheit/2017/11/2016-landeten-953-saechsische-Kinder-und-Jugendliche-mit-einer-Alkoholvergiftung-im-Krankenhaus-198504">2016 landeten 953 sächsische Kinder und Jugendliche mit einer Alkoholvergiftung im Krankenhaus</a><br/><div id="box-img-caption" style="max-width:150px; margin:10px 20px 10px 0px; float:left;"><img width="150" height="102" src="https://www.l-iz.de/wp-content/uploads/2015/06/150x102xweinflasche_leer-250x170.jpg.pagespeed.ic._hRw0yHCTq.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Billigere und legale Droge: Alkohol in Flaschen. Foto: Ralf Julke" title="Don&#039;t drink and drive. Foto: Ralf Julke"/><br/><span class="featuredCaption"><p>Foto: Ralf Julke</p>
</span></div><span class="liz-leserclub">Für alle Leser</span>Mit Alkohol ist nicht zu Spaßen. Auch weil er in unserer Gesellschaft allgegenwärtig ist und bei vielen Jugendlichen das Trinken bis zum Kollaps noch oder wieder als Mutprobe gilt. Und als (falsch verstandener) Mannschaftsgeist. Es passiert Seltsames in einer Gesellschaft, in der fast alles bis zum Exzess getrieben wird. Ergebnis sind auch in Sachsen steigende Zahlen von Kindern und Jugendlichen mit einer Alkoholvergiftung.</div> 

				

         </article>
      
      
      <!-- End Article -->
      <!-- Start Sidebar -->
<aside class="sidebar c-4-12">
	<div id="sidebars" class="sidebar">
		<div class="sidebar_list">
			<li id="search-2" class="widget widget-sidebar widget_search"><h3>Suchfunktion</h3><form method="get" id="searchform" class="search-form" action="https://www.l-iz.de" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Seite durchsuchen" onblur="if (this.value == '') {this.value = 'Seite durchsuchen';}" onfocus="if (this.value == 'Seite durchsuchen') {this.value = '';}">
		<input id="search-image" class="sbutton" type="submit" style="border:0; vertical-align: top;" value="Suchen">
	</fieldset>
</form></li><li id="text-5" class="widget widget-sidebar widget_text"><h3> Tagesansichten</h3>			<div class="textwidget"><b>Tagesansichten:</b><br/>
<span class="thetime"><i class="fa fa-calendar"></i>&nbsp;&nbsp;<a href="https://www.l-iz.de/2017/11/28">heute</a> | <a href="https://www.l-iz.de/2017/11/27">gestern</a> | <a href="https://www.l-iz.de/2017/11/26">vorgestern</a><br/><br/><a href="https://www.l-iz.de/ein-trennstrich">Warum ist da ein Trennstrich im Menü?</a></div>
		</li><li id="text-9" class="widget widget-sidebar widget_text"><h3>Aktuelle Informationen</h3>			<div class="textwidget"><div class="box-title">Aktuelle Informationen<span class="liz-red">.</span></div>
<div style="border:1px solid #a10000; padding:10px; font-size:90%; margin-top:10px; margin-bottom:10px; max-width:298px; background-color:#f5f5f5;">
<ul style="margin-bottom:20px;">
<li><a href="https://www.l-iz.de/politik/engagement/2016/08/eine-l-iz-de-fuer-alle-wir-suchen-freikaeufer-146996">Was ist neu auf L-IZ.de?</a></li>
<li><a href="https://www.l-iz.de/artikelserien/in-eigener-sache">Alle Artikel zur <span class="liz-red"><b>Aktion "Freikaufen"</b></span></a></li>
</ul>
Der L-IZ Leserclub hat derzeit 1126 Mitglieder. Vielen Dank für Ihr Vertrauen und Ihre Unterstützung unserer Arbeit.<br/><br/>

<span class="liz-red" style="font-size:120%;"><b>Hier anmelden und Mitglied im L-IZ Leserclub werden:</b></span><br/><br/>
<b>Mitgliedschaft im L-IZ Leserclub</b><br/>99,00 EUR (Abrechnung jährlich)<br/><a href="https://www.l-iz.de/shop/mitgliedschaften/mitglieder/abonnement-leserclub-12-monate" target="_blank">
Neu anmelden / Abo verlängern</a><br/><br/>
<b>Kombi-Abo "LZ & L-IZ.de"</b><br/><a href="https://www.l-iz.de/shop/kombi-abos/kombi-abo-12-monate" target="_blank">
Neu anmelden / Abo verlängern</a><br/><br/>
<b>Sie haben schon ein Abonnement?</b><br/>
Unterstützen Sie uns und unsere redaktionelle Arbeit mit einem <a href="https://www.l-iz.de/shop/social-web/foerderbetrag-redaktionsarbeit" target="_blank">Förderbetrag</a>.

</div>
<div class="box-anzeigetext">
<script type='text/javascript'>//<![CDATA[
var m3_u=(location.protocol=='https:'?'https://www.l-iz.de/openx/www/delivery/ajs.php':'http://www.l-iz.de/openx/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=24&amp;withtext=1&amp;block=1&amp;blockcampaign=1");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");
//]]></script><noscript><a href='http://www.l-iz.de/openx/www/delivery/ck.php?n=a740387a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.l-iz.de/openx/www/delivery/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a740387a' border='0' alt=''/></a></noscript></div>
</div>
		</li><li id="text-14" class="widget widget-sidebar widget_text"><h3>Überschrift Login</h3>			<div class="textwidget"><div class="box-title" style="margin-bottom:10px" id="liz-loginarea">Zugang zum L-IZ Leserclub<span class="liz-red">.</span></div><div style="font-size:90%;"><p>Hier können Sie sich <b>als neues Mitglied im L-IZ Leserclub <a href="https://www.l-iz.de/produktkategorie/mitgliedschaften">anmelden</a></b>.<br/></p><p>Wenn Sie schon ein Benutzerkonto eingerichtet haben, loggen Sie sich hier mit Ihren persönlichen Daten ein:</p></div>

    
   </div>
		</li><li id="tabbed-login-widget-3" class="widget widget-sidebar widget-login tabbed-login-widget">
	
<div id="login-register-password">
	<ul class="tabs_login">
		<li class="active_login"><a href="#login">Anmelden</a></li>
				<li><a href="#register">Registrieren</a></li>
				<li><a href="#forgot_password">Vergessen</a></li>
	</ul>
	<div class="tab_container_login">
		<div id="login" class="tab_content_login">

			
			<h3>Schon registriert?</h3>

			
			<form method="post" action="https://www.l-iz.de/wp-login.php?login_key=1234" class="wp-user-form">
				<div class="username">
					<label for="user_login">Benutzername: </label>
					<input type="text" name="log" value="" size="20" id="user_login" tabindex="11"/>
				</div>
				<div class="password">
					<label for="user_pass">Passwort: </label>
					<input type="password" name="pwd" value="" size="20" id="user_pass" tabindex="12"/>
				</div>
				<div class="login_fields">
					<div class="rememberme">
						<label for="rememberme">
							<input type="checkbox" name="rememberme" value="forever" checked="checked" id="rememberme" tabindex="13"/>An mich erinnern						</label>
					</div>
										<input type="submit" name="user-submit" value="Anmelden" tabindex="14" class="user-submit"/>
					<input type="hidden" name="redirect_to" value="https://www.l-iz.de/leben/satire/2017/11/Guten-Appetit-198874"/>
					<input type="hidden" name="user-cookie" value="1"/>
				</div>
			</form>
		</div>

		
		<div id="register" class="tab_content_login" style="display:none;">
			<h3>Für diese Seite registrieren</h3>
			<p>Jetzt anmelden.</p>
			<form method="post" action="https://www.l-iz.de/wp-login.php?action=register" class="wp-user-form">
				<div class="username">
					<label for="user_login">Benutzername: </label>
					<input type="text" name="user_login" value="" size="20" id="user_login" tabindex="101"/>
				</div>
				<div class="password">
					<label for="user_email">Ihre E-Mail: </label>
					<input type="text" name="user_email" value="" size="25" id="user_email" tabindex="102"/>
				</div>
				<div class="login_fields">
						<p>
		<label for="first_name">Vorname<br/>
		<input type="text" name="first_name" id="first_name" class="input" value="" size="25"/></label>
	</p>
	<p>
		<label for="last_name">Nachname<br/>
		<input type="text" name="last_name" id="last_name" class="input" value="" size="25"/></label>
	</p>
	<p>
		<label for="disp_name">Öffentlicher Name<br/>
		<input type="text" name="disp_name" id="disp_name" class="input" value="" size="25"/></label>
	</p>

	<script type='text/javascript'>//<![CDATA[
r3f5x9JS=escape(document['referrer']);hf3N='467e9b9cb9543c715216b26748c74876';hf3V='26e3b23b85afb988fb989dfe33a32a5f';document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf3N+"' value='"+hf3V+"' />");
//]]></script>
	<noscript><input type="hidden" name="JS04X7" value="NS3"/></noscript>
	<noscript><p><strong>Derzeit hast du JavaScript deaktiviert. Um dich zu registrieren, stellen bitte sicher, dass JavaScript und Cookies aktiviert sind, und lade die Seite neu.</strong> <a href="http://enable-javascript.com/" rel="nofollow external">Klicke hier für eine Anleitung die dir zeigt, wie du JavaScript in deinem Browser aktivierst.</a><br/><br/></p></noscript>
						<input type="submit" name="user-submit" value="Registrieren!" class="user-submit" tabindex="103"/>
										<input type="hidden" name="redirect_to" value="https://www.l-iz.de/leben/satire/2017/11/Guten-Appetit-198874?register=true"/>
					<input type="hidden" name="user-cookie" value="1"/>
				</div>
			</form>
		</div>

		
		<div id="forgot_password" class="tab_content_login" style="display:none;">
			<h3>Passwort vergessen?</h3>
			<p>Geben Sie Ihren Benutzernamen oder E-Mail-Adresse ein, um Ihr Paswort zurückzusetzen.</p>
			<form method="post" action="https://www.l-iz.de/wp-login.php?action=lostpassword" class="wp-user-form">
				<div class="username">
					<label for="user_login" class="hide">Benutzername oder E-Mail: </label>
					<input type="text" name="user_login" value="" size="20" id="user_login" tabindex="1001"/>
				</div>
				<div class="login_fields">
										<input type="submit" name="user-submit" value="Passwort zurücksetzen" class="user-submit" tabindex="1002"/>
										<input type="hidden" name="redirect_to" value="https://www.l-iz.de/leben/satire/2017/11/Guten-Appetit-198874?reset=true"/>
					<input type="hidden" name="user-cookie" value="1"/>
				</div>
			</form>
		</div>
	</div>

	
</div>

</li><li id="text-7" class="widget widget-sidebar widget_text"><h3>Clubmitglieder-Bereich</h3>			<div class="textwidget"></div>
		</li><li id="text-64" class="widget widget-sidebar widget_text"><h3>Bannerzone 1</h3>			<div class="textwidget"><div class="box-title" style="margin-bottom:10px">Anzeigen<span class="liz-red">.</span></div>

<iframe width="300" height="250" frameborder="0" src="https://www.l-iz.de/html/banner/tdjw-2017/TdJW_Banner_LIZ_Nov_2017_2.html">Ihr Browser unterstützt keine iframes.</iframe>

<div class="box-anzeigetext">
<!--/* Bannerzone 1.1   */-->
<ins data-revive-zoneid="17" data-revive-id="cd1e652c029915c34a90cb463958f8c7"></ins>
<script async src="//www.l-iz.de/openx/www/delivery/asyncjs.php"></script>


<!--/* Bannerzone 1.2   */-->
<ins data-revive-zoneid="31" data-revive-id="cd1e652c029915c34a90cb463958f8c7"></ins>
<script async src="//www.l-iz.de/openx/www/delivery/asyncjs.php"></script>

<!--/* Bannerzone 1.3   */-->
<ins data-revive-zoneid="32" data-revive-id="cd1e652c029915c34a90cb463958f8c7"></ins>
<script async src="//www.l-iz.de/openx/www/delivery/asyncjs.php"></script>

</div></div>
		</li><li id="text-44" class="widget widget-sidebar widget_text"><h3>Was ist los im Leserclub?</h3>			<div class="textwidget"><div class="box-title">Aktuell im L-IZ Leserclub<span class="liz-red">.</span></div>

<iframe src="https://www.l-iz.de/html/banner/leserclub/leserclub-cache.php" name="leserclub" scrolling="auto" frameborder="0" marginheight="0px" marginwidth="0px" height="325" width="100%" style="margin:10px 0 10px 0; padding-right:10px;"></iframe>
<iframe src="https://www.l-iz.de/html/banner/l-iz-verlosungen/l-iz-verlosungen-cache.php" name="l-iz-verlosungen" scrolling="auto" frameborder="0" marginheight="0px" marginwidth="0px" height="130" width="100%" style="margin-top:10px; padding-right:10px;"></iframe></div>
		</li><li id="text-10" class="widget widget-sidebar widget_text"><h3>Anzeige Grüne RSS</h3>			<div class="textwidget"><!-- Grafische Anzeigen: Box Die Grünen -->
<div class="gruen" style="background-color:#f9fc57;padding-bottom:0;margin-bottom:0;background-image:url(https://www.l-iz.de/html/banner/gruen/xgelb-gruen.jpg.pagespeed.ic.6B6WAo2T7S.jpg)">
<script type='text/javascript'>//<![CDATA[
var m3_u=(location.protocol=='https:'?'https://www.l-iz.de/openx/www/delivery/ajs.php':'http://www.l-iz.de/openx/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?campaignid=354&amp;target=_blank&amp;blockcampaign=1");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");
//]]></script><noscript><a href='http://www.l-iz.de/openx/www/delivery/ck.php?n=a8b95af4&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.l-iz.de/openx/www/delivery/avw.php?campaignid=354&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8b95af4' border='0' alt='Stadtratsticker der Grünen-Fraktion Leipzig'/></a></noscript>

<div style="background-image:url(https://www.l-iz.de/html/banner/gruen/xrahmen.jpg.pagespeed.ic.A9gOkDzN1i.jpg)">
<iframe src="https://www.l-iz.de/html/banner/gruen/gruen-cache.php" name="gruen" scrolling="auto" frameborder="0" marginheight="0px" marginwidth="0px" height="150" width="270" style="padding:0px; padding-left:10px; margin-bottom:10px; margin-left:10px; margin-top:10px; background-color:#FFF;">
</iframe>
</div>

<script type='text/javascript'>//<![CDATA[
var m3_u=(location.protocol=='https:'?'https://www.l-iz.de/openx/www/delivery/ajs.php':'http://www.l-iz.de/openx/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?campaignid=355&amp;target=_blank&amp;blockcampaign=1");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");
//]]></script><noscript><a href='http://www.l-iz.de/openx/www/delivery/ck.php?n=a5fd0390&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://www.l-iz.de/openx/www/delivery/avw.php?campaignid=355&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5fd0390' border='0' alt='Zur Website der Grünen Leipzig' style='margin:0px; padding:0px;'/></a></noscript>
</div>
<div class="box-anzeigetext">Anzeige</div></div>
		</li><li id="text-2" class="widget widget-sidebar widget_text"><h3>Anzeige Linke RSS</h3>			<div class="textwidget"><!-- Box Die Linke-->
<div class="linke" style="">
<a href='https://www.l-iz.de/openx/www/delivery/ck.php?bannerid=654' target='_blank' rel="nofollow"><img src='https://www.l-iz.de/openx/www/delivery/avw.php?bannerid=654&amp;target=_blank&amp;cb=654' border='0' alt='Fraktion Die Linke im Stadtrat Leipzig'/></a>

<div class="linke2" style="">
<h4>_Neues aus der Fraktion:</h4><iframe src="https://www.l-iz.de/html/banner/linke/linke-cache.php" name="linke" scrolling="auto" frameborder="0" marginheight="0px" marginwidth="0px" height="160" width="250" style="margin-left:10px; margin-bottom:10px; margin-top:0px; padding:0px;">
</iframe>

</div>
<a href='https://www.l-iz.de/openx/www/delivery/ck.php?bannerid=655' target='_blank' rel="nofollow"><img src='https://www.l-iz.de/openx/www/delivery/avw.php?bannerid=655&amp;target=_blank&amp;cb=655' border='0' alt='Weitere News und Termine der Fraktion Die Linke im Stadtrat Leipzig'/></a></div>
<div class="box-anzeigetext">Anzeige</div></div>
		</li><li id="text-3" class="widget widget-sidebar widget_text"><h3>Anzeige Nukla</h3>			<div class="textwidget"><!--Bannerzone Nukla-->
<script type='text/javascript'>//<![CDATA[
var m3_u=(location.protocol=='https:'?'https://www.l-iz.de/openx/www/delivery/ajs.php':'http://www.l-iz.de/openx/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=19&amp;target=_blank&amp;block=1");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");
//]]></script><noscript><a href='https://www.l-iz.de/openx/www/delivery/ck.php?n=a1b20a2c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://www.l-iz.de/openx/www/delivery/avw.php?zoneid=19&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1b20a2c' border='0' alt=''/></a></noscript></div>
		</li><li id="text-46" class="widget widget-sidebar widget_text"><h3>Bannerzone 2</h3>			<div class="textwidget"><!--/* Bannerzone 2 */-->
<div class="box-anzeigetext">
<ins data-revive-zoneid="20" data-revive-id="cd1e652c029915c34a90cb463958f8c7"></ins>
<script async src="//www.l-iz.de/openx/www/delivery/asyncjs.php"></script>
<!--/* Bannerzone 2.2  */-->
<ins data-revive-zoneid="30" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="cd1e652c029915c34a90cb463958f8c7"></ins>
<script async src="//www.l-iz.de/openx/www/delivery/asyncjs.php"></script>
</div></div>
		</li><li id="text-28" class="widget widget-sidebar widget_text"><h3>Am meisten gelesen</h3>			<div class="textwidget"><div class="box-title">Am meisten gelesen<span class="liz-red">.</span></div>
<div>
<ul class="recent-posts" style="margin-top:20px;">
<li>
<!--<a href="https://www.l-iz.de/sport/fussball/2017/11/Derby-Nachwehen-Aufarbeitung-und-Aufraeumen-bei-Lok-Straftaten-im-Gaesteblock-ohne-Entschuldigung-198610"><img width="40" height="40" src="https://www.l-iz.de/wp-content/uploads/2017/11/Derby-Zerstoerung-privat-2-65x65.jpg" class="recent-thumbs wp-post-image" alt="Nach dem Derby bot der Gästeblock ein trauriges Bild. Foto: privat" title="Nach dem Derby bot der Gästeblock ein trauriges Bild. Foto: privat" /> </a>-->
<a href="https://www.l-iz.de/sport/fussball/2017/11/Derby-Nachwehen-Aufarbeitung-und-Aufraeumen-bei-Lok-Straftaten-im-Gaesteblock-ohne-Entschuldigung-198610" title="Permalink to Derby-Nachwehen: Aufarbeitung und Aufräumen bei Lok, Straftaten im Gästeblock ohne Entschuldigung" rel="bookmark" style="text-decoration:none;">Derby-Nachwehen: Aufarbeitung und Aufräumen bei Lok, Straftaten im Gästeblock ohne Entschuldigung</a></li>

<li>
<!--<a href="https://www.l-iz.de/wirtschaft/mobilitaet/2017/11/Und-schon-wieder-die-innere-Jahnallee-Ein-Rad-am-Strassenrand-198727"><img width="40" height="40" src="https://www.l-iz.de/wp-content/uploads/2017/11/Unfall-am-27112017-Jahnallee-65x65.jpg" class="recent-thumbs wp-post-image" alt="Der nächste Unfall am 27.11.2017 an der &quot;inneren Jahnallee&quot;. Foto: Privat" title="Der nächste Unfall am 27.11.2017 an der &quot;inneren Jahnallee&quot;. Foto: Privat" /> </a>-->
<a href="https://www.l-iz.de/wirtschaft/mobilitaet/2017/11/Und-schon-wieder-die-innere-Jahnallee-Ein-Rad-am-Strassenrand-198727" title="Permalink to Und schon wieder die innere Jahnallee: Ein Rad am Straßenrand" rel="bookmark" style="text-decoration:none;">Und schon wieder die innere Jahnallee: Ein Rad am Straßenrand</a></li>

<li>
<!--<a href="https://www.l-iz.de/leben/gesellschaft/2017/11/Gastmanns-Kolumne-Weg-mit-den-Stelen-oder-mit-dem-%e2%80%9eSchuldkult%e2%80%9c-198602"><img width="40" height="40" src="https://www.l-iz.de/wp-content/uploads/2017/11/schindlers-liste-65x65.jpg" class="recent-thumbs wp-post-image" alt="Plakat Schindlers Liste. © UIP" title="Plakat Schindlers Liste. © UIP" /> </a>-->
<a href="https://www.l-iz.de/leben/gesellschaft/2017/11/Gastmanns-Kolumne-Weg-mit-den-Stelen-oder-mit-dem-%e2%80%9eSchuldkult%e2%80%9c-198602" title="Permalink to Gastmanns Kolumne: Weg mit den Stelen oder mit dem „Schuldkult“" rel="bookmark" style="text-decoration:none;">Gastmanns Kolumne: Weg mit den Stelen oder mit dem „Schuldkult“</a></li>

<li>
<!--<a href="https://www.l-iz.de/leben/gesellschaft/2017/11/Leipziger-Atheisten-demonstrieren-am-2-Dezember-fuer-ein-weltliches-Paulinum-198648"><img width="40" height="40" src="https://www.l-iz.de/wp-content/uploads/2017/11/quengel_bischof-65x65.jpg" class="recent-thumbs wp-post-image" alt="Der Quengel-Bischof. Foto: Giordano-Bruno-Stiftung" title="Der Quengel-Bischof. Foto: Giordano-Bruno-Stiftung" /> </a>-->
<a href="https://www.l-iz.de/leben/gesellschaft/2017/11/Leipziger-Atheisten-demonstrieren-am-2-Dezember-fuer-ein-weltliches-Paulinum-198648" title="Permalink to Leipziger Atheisten demonstrieren am 2. Dezember für ein weltliches Paulinum" rel="bookmark" style="text-decoration:none;">Leipziger Atheisten demonstrieren am 2. Dezember für ein weltliches Paulinum</a></li>

<li>
<!--<a href="https://www.l-iz.de/politik/kassensturz/2017/11/Treuhand-Studie-zeigt-die-verhaerteten-Fronten-und-die-Chancen-fuer-eine-transparente-Aufarbeitung-198697"><img width="40" height="40" src="https://www.l-iz.de/wp-content/uploads/2015/01/kassensturz_knopf1-65x65.jpg" class="recent-thumbs wp-post-image" alt="Kassensturz. Foto: Ralf Julke" title="Kassensturz. Foto: Ralf Julke" /> </a>-->
<a href="https://www.l-iz.de/politik/kassensturz/2017/11/Treuhand-Studie-zeigt-die-verhaerteten-Fronten-und-die-Chancen-fuer-eine-transparente-Aufarbeitung-198697" title="Permalink to Treuhand-Studie zeigt die verhärteten Fronten und die Chancen für eine transparente Aufarbeitung" rel="bookmark" style="text-decoration:none;">Treuhand-Studie zeigt die verhärteten Fronten und die Chancen für eine transparente Aufarbeitung</a></li>

<li>
<!--<a href="https://www.l-iz.de/leben/gesellschaft/2017/11/Kommentar-Mahnmale-am-Wendehals-198715"><img width="40" height="40" src="https://www.l-iz.de/wp-content/uploads/2017/11/Webseite-vom-ZPS-Screenshot-65x65.jpg" class="recent-thumbs wp-post-image" alt="Die Webseite vom ZPS. Screenshot von politicalbeauty.de" title="Die Webseite vom ZPS. Screenshot von politicalbeauty.de" /> </a>-->
<a href="https://www.l-iz.de/leben/gesellschaft/2017/11/Kommentar-Mahnmale-am-Wendehals-198715" title="Permalink to Kommentar: Mahnmale am Wendehals" rel="bookmark" style="text-decoration:none;">Kommentar: Mahnmale am Wendehals</a></li>

<li>
<!--<a href="https://www.l-iz.de/kultur/theater/2017/11/Das-Schauspiel-Leipzig-eroeffnet-die-neue-Zweitspielstaette-%e2%80%9eDiskothek%e2%80%9c-plangemaess-198584"><img width="40" height="40" src="https://www.l-iz.de/wp-content/uploads/2017/11/diskothek-65x65.jpg" class="recent-thumbs wp-post-image" alt="Die neue Zweitspielstätte „Diskothek“. Foto: Luca Kunze" title="Die neue Zweitspielstätte „Diskothek“. Foto: Luca Kunze" /> </a>-->
<a href="https://www.l-iz.de/kultur/theater/2017/11/Das-Schauspiel-Leipzig-eroeffnet-die-neue-Zweitspielstaette-%e2%80%9eDiskothek%e2%80%9c-plangemaess-198584" title="Permalink to Das Schauspiel Leipzig eröffnet die neue Zweitspielstätte „Diskothek“ plangemäß" rel="bookmark" style="text-decoration:none;">Das Schauspiel Leipzig eröffnet die neue Zweitspielstätte „Diskothek“ plangemäß</a></li>

<li>
<!--<a href="https://www.l-iz.de/wirtschaft/firmenwelt/2017/11/Wie-die-Commerzbank-mit-neu-gestalteten-Filialen-wachsen-und-um-Kunden-werben-will-198687"><img width="40" height="40" src="https://www.l-iz.de/wp-content/uploads/2017/11/commerzbank2-65x65.jpg" class="recent-thumbs wp-post-image" alt="Zur Eröffnungsfeier vorbereitet: die Filiale der Commerzbank am Thomaskirchhof. Foto: Ralf Julke" title="Zur Eröffnungsfeier vorbereitet: die Filiale der Commerzbank am Thomaskirchhof. Foto: Ralf Julke" /> </a>-->
<a href="https://www.l-iz.de/wirtschaft/firmenwelt/2017/11/Wie-die-Commerzbank-mit-neu-gestalteten-Filialen-wachsen-und-um-Kunden-werben-will-198687" title="Permalink to Wie die Commerzbank mit neu gestalteten Filialen wachsen und um Kunden werben will" rel="bookmark" style="text-decoration:none;">Wie die Commerzbank mit neu gestalteten Filialen wachsen und um Kunden werben will</a></li>

<li>
<!--<a href="https://www.l-iz.de/melder/polizeimelder/2017/11/Polizeibericht-27-November-Radfahrerin-schwer-verletzt-Mieser-Trick-Kfz-Einbrueche-198696"><img width="40" height="40" src="https://www.l-iz.de/wp-content/uploads/2017/06/P1020594-65x65.jpg" class="recent-thumbs wp-post-image" alt="Polizeiwagen. Foto: Lucas Böhme" title="Polizeiwagen. Foto: Lucas Böhme" /> </a>-->
<a href="https://www.l-iz.de/melder/polizeimelder/2017/11/Polizeibericht-27-November-Radfahrerin-schwer-verletzt-Mieser-Trick-Kfz-Einbrueche-198696" title="Permalink to Polizeibericht, 27. November: Radfahrerin schwer verletzt, Mieser Trick, Kfz-Einbrüche" rel="bookmark" style="text-decoration:none;">Polizeibericht, 27. November: Radfahrerin schwer verletzt, Mieser Trick, Kfz-Einbrüche</a></li>

<li>
<!--<a href="https://www.l-iz.de/melder/wortmelder/2017/11/Des-Rauschens-Echo-Studenten-machen-weiter-Druck-mit-Petition-198746"><img width="40" height="40" src="https://www.l-iz.de/wp-content/uploads/2017/11/Dr-Thomas-Rauscher-65x65.jpg" class="recent-thumbs wp-post-image" alt="Dr. Thomas Rauscher unter Druck. Foto: Michael Freitag (2016)" title="Dr. Thomas Rauscher unter Druck. Foto: Michael Freitag (2016)" /> </a>-->
<a href="https://www.l-iz.de/melder/wortmelder/2017/11/Des-Rauschens-Echo-Studenten-machen-weiter-Druck-mit-Petition-198746" title="Permalink to Des Rauschens Echo: Studenten machen weiter Druck mit Petition" rel="bookmark" style="text-decoration:none;">Des Rauschens Echo: Studenten machen weiter Druck mit Petition</a></li>

</ul>
</div></div>
		</li><li id="text-6" class="widget widget-sidebar widget_text"><h3>Die L-IZ vernetzt</h3>			<div class="textwidget"><div class="box-title" margin-bottom:10px;>Die L-IZ vernetzt<span class="liz-red">.</span></div>
<br/>
<div><a href="https://www.facebook.com/LeipzigerInternetZeitung" id="liz-facebook" target="_blank" title="Facebook" alt="Facebook">Facebook</a>
<a href="https://www.myspace.com/internetzeitung" id="liz-myspace" target="_blank" title="MySpace" alt="MySpace">MySpace</a>
<a href="https://plus.google.com/104297431966717927113" id="liz-google" target="_blank" alt="Google" title="Google">Google</a>
<a href="https://twitter.com/LIZ_de" id="liz-twitter" target="_blank" alt="Twitter" title="Twitter">Twitter</a>
<a href="/rss" id="liz-rss" target="_blank" title="RSS-Feed der L-IZ" alt="RSS-Feed der L-IZ">RSS</a>
</div></div>
		</li><li id="text-8" class="widget widget-sidebar widget_text"><h3>Kontakt zur L-IZ</h3>			<div class="textwidget"><div class="social" style="margin-top:0px; margin-bottom:20px; font-size:90%;">
<a href="" id="liz-rss" style="margin-left:0px; margin-right:10px;" title="L-IZ RSS" alt="L-IZ RSS">RSS</a><b>Der Link zum neuen RSS-Feed:</b><br/><a href="https://www.l-iz.de/feed" target="_blank">www.l-iz.de/feed</a>
</div>
<div class="box-title" style="margin-bottom:10px;">Kontakt zur L-IZ<span class="liz-red">.</span></div>
<div class="social">
<table width="100%" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="50px"><a href="" id="liz-mail" title="Nachricht an die Redaktion der L-IZ" alt="Nachricht an die Redaktion der L-IZ">&nbsp;</a></td>
<td width="250px">
<strong>@ Redaktion:</strong><br/><a href="/kontakt-redaktion-l-iz">Ihre Pressemitteilung</a>
</td>
</tr>
<tr>
<td width=50px"><a href="" id="liz-termine" title="Nachricht an die Terminredaktion der L-IZ" alt="Nachricht an die Terminredaktion der L-IZ">&nbsp;</a></td><td width="250px">
<strong>@ Terminredaktion:</strong><br/><a href="/kontakt-terminredaktion">Ihre Veranstaltungsinformationen</a>
</td>
</tr>
<tr>
<td width=50px"><a href="" id="liz-nachricht" title="L-IZleblower" alt="L-IZleblower">&nbsp;</a></td>
<td width="250px">
<strong>L-IZleblower @ Redaktion:</strong><br/><a href="/kurznachricht-redaktion">Anonym Nachrichten schicken</a>
</td>
</tr>
<tr>
<td width=50px"><a href="" id="liz-club" title="L-IZ Leserclub" alt="L-IZ Leserclub">&nbsp;</a></td>
<td width="250px">
<strong>@ L-IZ Leserclub:</strong><br/><a href="/kontakt-leserservice-l-iz">Ihre Nachricht an den Leserservice</a> /<br/><a href="/kontakt-leserservice-l-iz">Ermäßigungsnachweis übersenden</a>
</td>
</tr>
</table>
</div></div>
		</li><li id="text-50" class="widget widget-sidebar widget_text"><h3>Bannerzone 4</h3>			<div class="textwidget"><!--/* Bannerzone 4 */-->
<div class="box-anzeigetext">
<script type='text/javascript'>//<![CDATA[
var m3_u=(location.protocol=='https:'?'https://www.l-iz.de/openx/www/delivery/ajs.php':'http://www.l-iz.de/openx/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=22&amp;withtext=1&amp;blockcampaign=1");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");
//]]></script><noscript><a href='https://www.l-iz.de/openx/www/delivery/ck.php?n=a708b55e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://www.l-iz.de/openx/www/delivery/avw.php?zoneid=22&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a708b55e' border='0' alt=''/></a></noscript>
</div></div>
		</li><li id="text-11" class="widget widget-sidebar widget_text"><h3>Anzeige IHK</h3>			<div class="textwidget"><div class="ihk">
<a href='https://www.l-iz.de/openx/www/delivery/ck.php?bannerid=106' target='_blank' rel="nofollow"><img src='https://www.l-iz.de/openx/www/delivery/avw.php?bannerid=106&amp;target=_blank&amp;cb=106' border='0' alt='Veranstaltungshinweise der IHK Leipzig'/></a>

<h4>Veranstaltungshinweise:</h4>

<iframe src="https://www.l-iz.de/html/banner/ihk/ihk-cache.php" name="ihk" scrolling="auto" frameborder="0" marginheight="0px" marginwidth="0px" height="125" width="285" style="margin-left:10px; margin-bottom:10px; margin-top:0px; padding:0px;">
</iframe>

<div style="font-size:120%; font-weight: bold; margin-left:12px;margin-right:10px;">Weitere Veranstaltungen unter:<br/>
<a href="http://www.leipzig.ihk.de/desktopdefault.aspx/tabid-248/" target="_blank">www.leipzig.ihk.de</a></div>
<a href='https://www.l-iz.de/openx/www/delivery/ck.php?bannerid=108' target='_blank' rel="nofollow"><img src='https://www.l-iz.de/openx/www/delivery/avw.php?bannerid=108&amp;target=_blank&amp;cb=108' border='0' alt='Zur Website der IHK Leipzig'/></a>
</div></div>
<div class="box-anzeigetext">Anzeige</div>

<div style="display:none;">
<!-- Grafische Anzeigen: Box IHK Alternative ohne RSS-->
<div class="liz-banner"><div class="ihk" style="font-size:80%;">
<a href='https://www.l-iz.de/openx/www/delivery/ck.php?bannerid=106' target='_blank' rel="nofollow"><img src='https://www.l-iz.de/openx/www/delivery/avw.php?bannerid=106&amp;target=_blank&amp;cb=106' border='0' alt='Veranstaltungshinweise der IHK Leipzig'/></a>
<br/><br/>
<ul>
<li><a href="http://www.leipzig.ihk.de/unternehmen/geschaeftsfelder/standortpolitik.html" target="_blank">Standortpolitik</a></li>
<li><a href="http://www.leipzig.ihk.de/unternehmen/geschaeftsfelder/existenzgruendung-und-unternehmensfoerderung.html" target="_blank">Existenzgründung / Unternehmensförderung</a></li>
<li><a href="http://www.leipzig.ihk.de/unternehmen/geschaeftsfelder/ausbildung-und-weiterbildung.html" target="_blank">Aus- und Weiterbildung</a></li>
<li><a href="http://www.leipzig.ihk.de/unternehmen/geschaeftsfelder/innovation-und-umwelt.html" target="_blank">Innovation und Umwelt</a></li>
<li><a href="http://www.leipzig.ihk.de/unternehmen/geschaeftsfelder/international.html" target="_blank">International</a></li>
<li><a href="http://www.leipzig.ihk.de/unternehmen/geschaeftsfelder/recht-und-steuern.html" target="_blank">Recht & Steuern</a></li>
<li><a href="http://www.leipzig.ihk.de/nc/ihre-ihk/veranstaltungen.html" target="_blank">Aktuelle Veranstaltungen</a></li>
</ul>
<a href='https://www.l-iz.de/openx/www/delivery/ck.php?bannerid=108' target='_blank' rel="nofollow"><img src='https://www.l-iz.de/openx/www/delivery/avw.php?bannerid=108&amp;target=_blank&amp;cb=108' border='0' alt='Zur Website der IHK Leipzig'/></a>
</div>
</div>
</div>
		</li><li id="text-24" class="widget widget-sidebar widget_text"><h3>Überschrift Kommentare</h3>			<div class="textwidget"><div class="box-title">Kommentare<span class="liz-red">.</span></div></div>
		</li><li id="recent-comments-4" class="widget widget-sidebar widget_recent_comments"><h3>Neueste Kommentare</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Suse</span> bei <a href="https://www.l-iz.de/leben/gesellschaft/2017/11/Leipziger-Atheisten-demonstrieren-am-2-Dezember-fuer-ein-weltliches-Paulinum-198648#comment-10174">Leipziger Atheisten demonstrieren am 2. Dezember für ein weltliches Paulinum</a></li><li class="recentcomments"><span class="comment-author-link">Hearst</span> bei <a href="https://www.l-iz.de/wirtschaft/firmenwelt/2017/11/Wie-die-Commerzbank-mit-neu-gestalteten-Filialen-wachsen-und-um-Kunden-werben-will-198687#comment-10173">Wie die Commerzbank mit neu gestalteten Filialen wachsen und um Kunden werben will</a></li><li class="recentcomments"><span class="comment-author-link">Matthias</span> bei <a href="https://www.l-iz.de/leben/gesellschaft/2017/11/Kommentar-Mahnmale-am-Wendehals-198715#comment-10172">Kommentar: Mahnmale am Wendehals</a></li><li class="recentcomments"><span class="comment-author-link">Matthias</span> bei <a href="https://www.l-iz.de/leben/gesellschaft/2017/11/Leipziger-Atheisten-demonstrieren-am-2-Dezember-fuer-ein-weltliches-Paulinum-198648#comment-10171">Leipziger Atheisten demonstrieren am 2. Dezember für ein weltliches Paulinum</a></li><li class="recentcomments"><span class="comment-author-link">Alexander</span> bei <a href="https://www.l-iz.de/kultur/musik/2017/11/l-iz-ticketverlosung-mehr-als-nur-ein-tanz-flamenco-vivo-im-gewandhaus-156079#comment-10170">Ticketverlosung: Mehr als nur ein Tanz – Flamenco Vivo im Gewandhaus</a></li><li class="recentcomments"><span class="comment-author-link">Jana Steinhaus</span> bei <a href="https://www.l-iz.de/bildung/buecher/2017/11/Ein-Buch-das-gerade-im-Hybriden-von-Aula-und-Kirche-St-Pauli-Faszination-und-Chancen-entdeckt-197924#comment-10169">Ein Buch, das gerade im Hybriden von Aula und Kirche St. Pauli Faszination und Chancen entdeckt</a></li><li class="recentcomments"><span class="comment-author-link">Neulindenauer</span> bei <a href="https://www.l-iz.de/leben/gesellschaft/2017/11/Kommentar-Mahnmale-am-Wendehals-198715#comment-10168">Kommentar: Mahnmale am Wendehals</a></li><li class="recentcomments"><span class="comment-author-link">Sabine Eicker</span> bei <a href="https://www.l-iz.de/leben/gesellschaft/2017/11/Kommentar-Mahnmale-am-Wendehals-198715#comment-10167">Kommentar: Mahnmale am Wendehals</a></li><li class="recentcomments"><span class="comment-author-link">Christian</span> bei <a href="https://www.l-iz.de/leben/gesellschaft/2017/11/Leipziger-Atheisten-demonstrieren-am-2-Dezember-fuer-ein-weltliches-Paulinum-198648#comment-10166">Leipziger Atheisten demonstrieren am 2. Dezember für ein weltliches Paulinum</a></li><li class="recentcomments"><span class="comment-author-link">Matthias</span> bei <a href="https://www.l-iz.de/leben/gesellschaft/2017/11/Leipziger-Atheisten-demonstrieren-am-2-Dezember-fuer-ein-weltliches-Paulinum-198648#comment-10164">Leipziger Atheisten demonstrieren am 2. Dezember für ein weltliches Paulinum</a></li></ul></li>		</div>
	</div><!--sidebars-->
</aside>      <!-- End Sidebar -->
		</div><!--.content-->
	</div><!--#page-->
<footer>
	</footer><!--footer-->

<div class="copyrights">
<!--start copyrights-->
<div class="row" id="copyright-note">
		<div class="copyright-left-text">Copyright &copy; 2017 <a href="https://www.l-iz.de" title="" rel="nofollow">L-IZ.de</a>.</div>
	<div class="copyright-text"><!--Theme by <a href="http://mythemeshop.com/">MyThemeShop</a>.--></div>
	<div class="footer-navigation">
					<ul class="menu">
				<li class="page_item page-item-738"><a href="https://www.l-iz.de/comment-subscriptions">Benachrichtigung bei Kommentaren</a></li>
<li class="page_item page-item-66133"><a href="https://www.l-iz.de/ein-trennstrich">Ein Trennstrich zwischen lokalem Journalismus und Mitteilungen Dritter</a></li>
<li class="page_item page-item-567"><a href="https://www.l-iz.de/kontakt-redaktion-l-iz">Kontakt zur Redaktion der L-IZ</a></li>
<li class="page_item page-item-561"><a href="https://www.l-iz.de/kontakt-terminredaktion">Kontakt zur Terminredaktion der L-IZ</a></li>
<li class="page_item page-item-64797"><a href="https://www.l-iz.de/l-iz-leserclub-firmen-mitgliedschaften">L-IZ Leserclub Firmen-Mitgliedschaften</a></li>
<li class="page_item page-item-65926"><a href="https://www.l-iz.de/l-iz-leserclub-anregungen">L-IZ Leserclub: Anregungen und Wünsche</a></li>
<li class="page_item page-item-113"><a href="https://www.l-iz.de/club-herzlich-willkommen">L-IZ Leserclub: Ihre persönliche Seite</a></li>
<li class="page_item page-item-64896"><a href="https://www.l-iz.de/mediadaten">Mediadaten</a></li>
<li class="page_item page-item-701 page_item_has_children"><a href="https://www.l-iz.de/shop">Shop</a>
<ul class='children'>
	<li class="page_item page-item-697"><a href="https://www.l-iz.de/shop/agb">AGB</a></li>
	<li class="page_item page-item-703"><a href="https://www.l-iz.de/shop/checkout">Anmeldung und Bezahlvorgang</a></li>
	<li class="page_item page-item-709"><a href="https://www.l-iz.de/shop/bezahlmoeglichkeiten">Bezahlmöglichkeiten</a></li>
	<li class="page_item page-item-707"><a href="https://www.l-iz.de/shop/kuendigung-widerruf">Kündigung und Widerruf</a></li>
	<li class="page_item page-item-708"><a href="https://www.l-iz.de/shop/versandmethoden">Versandmethoden</a></li>
	<li class="page_item page-item-702"><a href="https://www.l-iz.de/shop/cart">Warenkorb</a></li>
</ul>
</li>
<li class="page_item page-item-64894"><a href="https://www.l-iz.de/ueber-die-l-iz">Über die L-IZ</a></li>
<li class="page_item page-item-55"><a href="https://www.l-iz.de/l-iz-leserclub-mitgliedschaften">Ihre Mitgliedschaft im L-IZ Leserclub</a></li>
<li class="page_item page-item-537"><a href="https://www.l-iz.de/kontakt-impressum">Kontakt / Impressum</a></li>
<li class="page_item page-item-64781"><a href="https://www.l-iz.de/kontakt-leserservice-l-iz">Kontakt zum Leserservice der L-IZ</a></li>
<li class="page_item page-item-551"><a href="https://www.l-iz.de/haftungsausschluss-disclaimer">Haftungsausschluss / Disclaimer</a></li>
<li class="page_item page-item-705"><a href="https://www.l-iz.de/datenschutz">Datenschutz</a></li>
			</ul>
				</div>
	<div class="top"><a href="#top" class="toplink">&nbsp;</a></div>
</div>
<!--end copyrights-->
</div>
				<script type='text/javascript'>var seriesdropdown=document.getElementById("orgseries_dropdown");if(seriesdropdown){function onSeriesChange(){if(seriesdropdown.options[seriesdropdown.selectedIndex].value!=(0||-1)){location.href="https://www.l-iz.de/artikelserien/"+seriesdropdown.options[seriesdropdown.selectedIndex].value;}}seriesdropdown.onchange=onSeriesChange;}</script>
			
<script type='text/javascript'>//<![CDATA[
r3f5x9JS=escape(document['referrer']);hf4N='467e9b9cb9543c715216b26748c74876';hf4V='26e3b23b85afb988fb989dfe33a32a5f';cm4S="form[action='https://www.l-iz.de/wp-comments-post.php']";jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
//]]></script> 
      <script type="text/javascript">var pfHeaderImgUrl='/wp-content/uploads/2015/01/logo_liz.gif';var pfHeaderTagline='Leipziger Internet Zeitung';var pfdisableClickToDel='1';var pfImagesSize='full-size';var pfImageDisplayStyle='left';var pfDisableEmail='0';var pfDisablePDF='0';var pfDisablePrint='0';var pfCustomCSS='';var pfPlatform='Wordpress';(function(){var e=document.createElement('script');e.type="text/javascript";e.src='https://cdn.printfriendly.com/printfriendly.js';document.getElementsByTagName('head')[0].appendChild(e);})();</script>
<script type='text/javascript'>//<![CDATA[
var wpcf7={"apiSettings":{"root":"https:\/\/www.l-iz.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}},"cached":"1"};
//]]></script>
<script type='text/javascript' src='https://www.l-iz.de/wp-content/plugins/contact-form-7/includes/js/scripts.js.pagespeed.jm.XCMrKpaV4a.js'></script>
<script type='text/javascript'>//<![CDATA[
var wc_add_to_cart_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/leben\/satire\/2017\/11\/Guten-Appetit-198874?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb anzeigen","cart_url":"https:\/\/www.l-iz.de\/shop\/cart","is_cart":"","cart_redirect_after_add":"yes"};
//]]></script>
<script type='text/javascript'>//<![CDATA[
jQuery(function(a){return"undefined"!=typeof wc_add_to_cart_params&&void a(document).on("click",".add_to_cart_button",function(){var b=a(this);if(b.is(".ajax_add_to_cart")){if(!b.attr("data-product_id"))return!0;b.removeClass("added"),b.addClass("loading");var c={};return a.each(b.data(),function(a,b){c[a]=b}),a(document.body).trigger("adding_to_cart",[b,c]),a.post(wc_add_to_cart_params.wc_ajax_url.toString().replace("%%endpoint%%","add_to_cart"),c,function(c){if(c){var d=window.location.toString();if(d=d.replace("add-to-cart","added-to-cart"),c.error&&c.product_url)return void(window.location=c.product_url);if("yes"===wc_add_to_cart_params.cart_redirect_after_add)return void(window.location=wc_add_to_cart_params.cart_url);b.removeClass("loading");var e=c.fragments,f=c.cart_hash;e&&a.each(e,function(b){a(b).addClass("updating")}),a(".shop_table.cart, .updating, .cart_totals").fadeTo("400","0.6").block({message:null,overlayCSS:{opacity:.6}}),b.addClass("added"),wc_add_to_cart_params.is_cart||0!==b.parent().find(".added_to_cart").length||b.after(' <a href="'+wc_add_to_cart_params.cart_url+'" class="added_to_cart wc-forward" title="'+wc_add_to_cart_params.i18n_view_cart+'">'+wc_add_to_cart_params.i18n_view_cart+"</a>"),e&&a.each(e,function(b,c){a(b).replaceWith(c)}),a(".widget_shopping_cart, .updating").stop(!0).css("opacity","1").unblock(),a(".shop_table.cart").load(d+" .shop_table.cart:eq(0) > *",function(){a(".shop_table.cart").stop(!0).css("opacity","1").unblock(),a(document.body).trigger("cart_page_refreshed")}),a(".cart_totals").load(d+" .cart_totals:eq(0) > *",function(){a(".cart_totals").stop(!0).css("opacity","1").unblock()}),a(document.body).trigger("added_to_cart",[e,f,b])}}),!1}return!0})});
//]]></script>
<script type='text/javascript'>//<![CDATA[
var woocommerce_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/leben\/satire\/2017\/11\/Guten-Appetit-198874?wc-ajax=%%endpoint%%"};
//]]></script>
<script src="//www.l-iz.de/wp-content/plugins/woocommerce/assets/js/frontend,_woocommerce.min.js+jquery-cookie,_jquery.cookie.min.js.pagespeed.jc.r9xGXNi07N.js"></script><script>eval(mod_pagespeed_O$GmSXjbIy);</script>
<script>eval(mod_pagespeed_MW_f_c2tez);</script>
<script type='text/javascript'>//<![CDATA[
var wc_cart_fragments_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/leben\/satire\/2017\/11\/Guten-Appetit-198874?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
//]]></script>
<script src="//www.l-iz.de/wp-content/plugins,_woocommerce,_assets,_js,_frontend,_cart-fragments.min.js+themes,_l-iz,_js,_customscript.js.pagespeed.jc.VNcjbuqxS8.js"></script><script>eval(mod_pagespeed_FLeFgUSjWs);</script>
<script>eval(mod_pagespeed_kus_EnHwYo);</script>
<script type='text/javascript'>//<![CDATA[
var popwid={"postid":"198874","ajaxurl":"https:\/\/www.l-iz.de\/wp-admin\/admin-ajax.php"};
//]]></script>
<script src="https://www.l-iz.de/wp-content,_plugins,_popular-widget,__js,_pop-widget.js+wp-content,_plugins,_wp-spamshield,_js,_jscripts-ftr2-min.js+wp-includes,_js,_wp-embed.min.js.pagespeed.jc.osVQ8oTmCp.js"></script><script>eval(mod_pagespeed_rGfVxM7ARJ);</script>
<script>eval(mod_pagespeed_2yK7aPtPtT);</script>
<script>eval(mod_pagespeed_iVr1iGGpTv);</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzt Cookies. Wenn Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Akzeptieren</a>
				</div>
			</div>
</div><!--.main-container-->

<div class="skyscraper">
<!--/* Bannerzone Skyscraper  */-->
 
<script type='text/javascript'>//<![CDATA[
var m3_u=(location.protocol=='https:'?'https://www.l-iz.de/openx/www/delivery/ajs.php':'http://www.l-iz.de/openx/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=10&amp;withtext=1&amp;block=1&amp;blockcampaign=1");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");
//]]></script><noscript><a href='http://www.l-iz.de/openx/www/delivery/ck.php?n=a4368076&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.l-iz.de/openx/www/delivery/avw.php?zoneid=10&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4368076' border='0' alt=''/></a></noscript>
</div>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-58872535-1','auto');ga('set','anonymizeIp',true);ga('send','pageview');</script>

<script>jQuery(document).ready(function($){jQuery('.colorbox-off').removeClass('cboxElement');});jQuery('.colorbox-off').on('click',function(event){event.stopPropagation();})</script>

</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced (SSL caching disabled)

 Served from: www.l-iz.de @ 2017-11-28 23:55:19 by W3 Total Cache -->